<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Afghanistan-Desaster oder Islam-Ahnungslosigkeit?      Von Yavuz Özoguz - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Afghanistan-Desaster oder Islam-Ahnungslosigkeit?      Von Yavuz Özoguz - Sicht vom Hochblauen" />
	<meta property="og:description" content="Eine Schande für  Deutschland  und die  westliche &#8220;Wertegemeinschaft&#8221; &nbsp; Afghanistan-Desaster oder Islam-Ahnungslosigkeit? Afghanistan-Desaster oder Islam-Ahnungslosigkeit? Die Flucht westlicher Truppen aus Afghanistan verlief derart desaströs, dass selbst die eigenen Medien das nicht mehr kaschieren können. Die [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2021-08-17T10:30:56+00:00" />
	<meta property="article:modified_time" content="2021-08-17T10:32:14+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2021/08/desaster.jpg" />
	<meta property="og:image:width" content="594" />
	<meta property="og:image:height" content="415" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="8 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/08/desaster.jpg?fit=594%2C415","contentUrl":"https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/08/desaster.jpg?fit=594%2C415","width":594,"height":415},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#webpage","url":"http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/","name":"Afghanistan-Desaster oder Islam-Ahnungslosigkeit? Von Yavuz \u00d6zoguz - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#primaryimage"},"datePublished":"2021-08-17T10:30:56+00:00","dateModified":"2021-08-17T10:32:14+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"http://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"Afghanistan-Desaster oder Islam-Ahnungslosigkeit? Von Yavuz \u00d6zoguz"}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"http://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Afghanistan-Desaster oder Islam-Ahnungslosigkeit?            Von Yavuz Özoguz Kommentar-Feed" href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.8' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.8' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"4d0da6f3b8","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1624391421' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/70861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p4BHGM-iqV' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fafghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fafghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-70861 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/das-zionistische-projekt-ein-erfolgsmodell-der-besonderen-art-von-evelyn-hecht-galinski/" title="Das zionistische Projekt: ein &#8220;Erfolgsmodell&#8221; der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/07/Photo-HEADER-Israeli-man-shown-his-son-how-use-use-a-machine-gun-israeli-children-gun-at-west-bank-settlement-efrat-Haaretz-1191x640-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/07/Photo-HEADER-Israeli-man-shown-his-son-how-use-use-a-machine-gun-israeli-children-gun-at-west-bank-settlement-efrat-Haaretz-1191x640-1.jpg?resize=940%2C400 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/07/Photo-HEADER-Israeli-man-shown-his-son-how-use-use-a-machine-gun-israeli-children-gun-at-west-bank-settlement-efrat-Haaretz-1191x640-1.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/das-zionistische-projekt-ein-erfolgsmodell-der-besonderen-art-von-evelyn-hecht-galinski/" title="Das zionistische Projekt: ein &#8220;Erfolgsmodell&#8221; der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Das zionistische Projekt: ein &#8220;Erfolgsmodell&#8221; der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Das zionistische Projekt: ein &#8220;Erfolgsmodell&#8221; der &#8220;besonderen&#8221; Art &nbsp; Von Evelyn Hecht-Galinski &nbsp; Der „jüdische Staat“ hat es erfolgreich verstanden, sein Land in Form von Unterdrückung, Landraub, Vandalismus, illegaler Besatzung und <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/das-zionistische-projekt-ein-erfolgsmodell-der-besonderen-art-von-evelyn-hecht-galinski/" title="Das zionistische Projekt: ein &#8220;Erfolgsmodell&#8221; der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ein-missbrauchter-staatsbesuch-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Ein missbrauchter Staatsbesuch     Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen"><img width="300" height="300" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/07/Brave-israel-army-defending-themself-from-these-evil-kids-who-throw-rocks-at-their-tanks_fb_3553615.jpg?resize=300%2C300" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ein-missbrauchter-staatsbesuch-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Ein missbrauchter Staatsbesuch     Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen">
											<h2 class="mh-slider-title">
												Ein missbrauchter Staatsbesuch     Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Ein missbrauchter Staatsbesuch &nbsp; Von Evelyn Hecht-Galinski &nbsp; Nicht, dass mich noch irgendetwas wundert, was deutsche Politiker im Verhältnis zum &#8220;jüdischen Staat&#8221; bekunden, aber Bundespräsident Steinmeier hat meiner Meinung nach die <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ein-missbrauchter-staatsbesuch-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Ein missbrauchter Staatsbesuch     Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/der-schleichende-voelkermord-in-palaestina-und-die-welt-schaut-zu-von-evelyn-hecht-galinski/" title="Der schleichende Völkermord in Palästina – und die Welt schaut zu   Von Evelyn Hecht-Galinski"><img width="490" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Freedom-for-Palestine.jpg?resize=490%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/der-schleichende-voelkermord-in-palaestina-und-die-welt-schaut-zu-von-evelyn-hecht-galinski/" title="Der schleichende Völkermord in Palästina – und die Welt schaut zu   Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der schleichende Völkermord in Palästina – und die Welt schaut zu   Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Der schleichende Völkermord in Palästina – und die Welt schaut zu Von Evelyn Hecht-Galinski Am diesjährigen so genannten &#8220;Jerusalem Tag&#8221;, dem 15. Juni 2021, haben mehrere Tausend ultranationalistische und rechtsextreme jüdische Siedler <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/der-schleichende-voelkermord-in-palaestina-und-die-welt-schaut-zu-von-evelyn-hecht-galinski/" title="Der schleichende Völkermord in Palästina – und die Welt schaut zu   Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kein-recht-auf-legitime-existenz-von-evelyn-hecht-galinski/" title="Kein Recht auf legitime Existenz                        Von Evelyn Hecht-Galinski"><img width="290" height="174" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/06/Red-Flag.jpg?resize=290%2C174" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kein-recht-auf-legitime-existenz-von-evelyn-hecht-galinski/" title="Kein Recht auf legitime Existenz                        Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kein Recht auf legitime Existenz                        Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Kein Recht auf legitime Existenz &nbsp; Von Evelyn Hecht-Galinski &nbsp; Während sich deutsche Politiker und Medien in Phrasen, Forderungen und Antisemitismusvorwürfen überbieten, im Kampf gegen vermeintlichen &#8220;muslimischen Antisemitismus&#8221;, gegen den &#8220;politischen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kein-recht-auf-legitime-existenz-von-evelyn-hecht-galinski/" title="Kein Recht auf legitime Existenz                        Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski/" title="Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski"><img width="250" height="201" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Israelische-Politikgefaehrdet.jpg?resize=250%2C201" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski/" title="Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Der Schrei nach Gerechtigkeit wird nicht verstummen &nbsp; Von Evelyn Hecht-Galinski &nbsp; Der Kampf um Jerusalem, der Kampf für Gleichberechtigung und Anerkennung, für Freiheit und für ein Ende der Besatzung <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski/" title="Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/" title="Afghanistan-Desaster oder Islam-Ahnungslosigkeit?            Von Yavuz Özoguz">
						<span class="mh-ticker-item-date">
                        	[ 17. August 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Afghanistan-Desaster oder Islam-Ahnungslosigkeit?            Von Yavuz Özoguz						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-stille-rebellion-der-us-juden-die-sich-gegen-israel-wenden-ist-gut-fuer-die-palaestinenser-von-ramzy-baroud/" title="Die stille Rebellion der US-Juden, die sich gegen Israel wenden, ist gut für die Palästinenser       Von Ramzy Baroud">
						<span class="mh-ticker-item-date">
                        	[ 17. August 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Die stille Rebellion der US-Juden, die sich gegen Israel wenden, ist gut für die Palästinenser       Von Ramzy Baroud						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/amerikanische-juden-entfremden-sich-immer-mehr-von-israel-von-dr-adnan-abu-amer/" title="Amerikanische Juden entfremden sich immer mehr von Israel               Von Dr. Adnan Abu Amer">
						<span class="mh-ticker-item-date">
                        	[ 16. August 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Amerikanische Juden entfremden sich immer mehr von Israel               Von Dr. Adnan Abu Amer						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/ken-loach-wird-aus-der-labour-partei-in-einer-laufenden-hexenjagd-ausgeschlossen/" title="Ken Loach wird aus der Labour-Partei in einer laufenden &#8220;Hexenjagd&#8221; ausgeschlossen">
						<span class="mh-ticker-item-date">
                        	[ 16. August 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Ken Loach wird aus der Labour-Partei in einer laufenden &#8220;Hexenjagd&#8221; ausgeschlossen						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/wie-stehen-die-taliban-zur-islamischen-befreiungstheologie-von-yavuz-oezoguz/" title="Wie stehen die Taliban zur islamischen Befreiungstheologie?  Von Yavuz Özoguz">
						<span class="mh-ticker-item-date">
                        	[ 16. August 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Wie stehen die Taliban zur islamischen Befreiungstheologie?  Von Yavuz Özoguz						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Afghanistan-Desaster oder Islam-Ahnungslosigkeit?            Von Yavuz Özoguz</nav>
<article id="post-70861" class="post-70861 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Afghanistan-Desaster oder Islam-Ahnungslosigkeit?            Von Yavuz Özoguz		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2021/08/">17. August 2021</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/desaster/"><img src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/08/desaster.jpg?resize=594%2C381" alt="" title="desaster" /></a>
</figure>
<p><em><strong>Eine Schande für  Deutschland  und die  westliche &#8220;Wertegemeinschaft&#8221;</strong></em></p>
<p>&nbsp;</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="http://www.muslim-markt-forum.de/t2230f2-Afghanistan-Desaster-oder-Islam-Ahnungslosigkeit.html">Afghanistan-Desaster oder Islam-Ahnungslosigkeit?</a></h4>
<p>Afghanistan-Desaster oder Islam-Ahnungslosigkeit? Die Flucht westlicher Truppen aus Afghanistan verlief derart desaströs, dass selbst die eigenen Medien das nicht mehr kaschieren können. Die Neue Züricher Zeitung stellt fest und fragt: „Zwanzig Jahre hat der Westen an Afghanistan gebaut. Innert Tagen bricht alles zusammen. Wie konnte das passieren?&#8221;</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><strong>Afghanistan-Desaster oder Islam-Ahnungslosigkeit?</strong></span></p>
<p><span style="font-size: 18pt;"><strong>Von Yavuz Özoguz</strong></span></p>
<p>17. August 2021</p>
<p>Die Flucht westlicher Truppen aus Afghanistan verlief derart desaströs, dass selbst die eigenen Medien das nicht mehr kaschieren können. Die Neue Züricher Zeitung stellt fest und fragt: <i>„Zwanzig Jahre hat der Westen an Afghanistan gebaut. Innert Tagen bricht alles zusammen. Wie konnte das passieren?“</i> [1] All jenen „Afghanistan-Experten“, die zuvor die Bundesregierung dazu gedrängt haben, Deutschland am Hindukusch zu verteidigen, faseln jetzt vom <i>„Totalversagen der Bundesregierung“</i> [2]. Und Telepolis stellt fest: <i>„Nichts war gut in Afghanistan. Niemals.“</i> [3] So blieb Bundesaußenminister Maas auch nichts anderes übrig als zuzugeben, dass man die Lage völlig falsch eingeschätzt habe [4].</p>
<p><img src="https://i1.wp.com/muslim-markt.de/images/fuer_forum/desaster.jpg" border="0" data-recalc-dims="1" /></p>
<p>Hintergrund dieser desaströsen Fehleinschätzung waren die Informationen der Geheimdienste und sogenannten Experten. Der Vorsitzende des Geheimdienst-Kontrollgremiums des Bundestags hat nach der Fehleinschätzung der Lage in Afghanistan Konsequenzen gefordert [5]. Allerdings konzentrieren sich seine Vorschläge lediglich auf einen Umbau der Strukturen und gehen völlig an den eigentlichen Ursachen des deutschen Desasters vorbei! Denn der wahre Hintergrund des Desasters und der völligen Fehleinschätzung der Lage in Afghanistan (und in anderen Ländern) hängt mit dem inzwischen übermächtigen Islam-Hass in der Bundesregierung, in der Opposition, in den Geheimdiensten und den sogenannten Experten zusammen! Um das zu verstehen, bedarf es einer Analyse dieses weit verbreiteten Islam-Hasses und der Auswirkungen.</p>
<p>Historisch betrachtet ist Deutschland absolut kein Land des Islam-Hasses gewesen. Nachdem das Trauma der Osmanen vor Wien überwunden war, gab es in Deutschland Entwicklungen, die historisch bedeutsam waren, aber bedauerlicherweise weder im Schulunterricht behandelt werden noch im Nationalbewusstsein vorhanden sind. So gilt z.B. Goethes West-Östlicher Divan als Meisterwerk des Islamverständnisses der deutschen Literaturgeschichte [6]. Der zweite jemals gedruckte Quran, wurde in Hamburg gedruckt [7]. Jahrhunderte zuvor hatte Friedrich Eberhard Bonsen eine Übersetzung des Heiligen Quran ins Deutsche erstellt, die er mit zwölf Gebeten der Zwölf Imame ergänzt hat, ein Werk, über das die meisten Muslime der Welt zu der Zeit nicht verfügten [8]. Und Friedrich Rückert hat Gedichte über Imam Ali geschrieben, wie „Die Pforte der Weisheit“ [9], für die ihn viele Muslime beneidet hätten, hätten sie davon erfahren. Rückert übertraf sich selbst mit dem Gedicht „Der verkannte Wohltäter“ [10] als er als erster Deutscher ein Gedicht über den Sohn Imam Husains schrieb, der Kerbela und Aschura überlebt hat: Imam Zayn-ul-Abidin. Das Grab des großen deutschen Orientalisten Hammer-Purgstall ist heute noch ein Minimuseum des Islam [11] auch wenn viele Wiener das gar nicht wissen. Und nur wenige wissen, dass das wohl eindrucksvollste Museum Istanbuls, das Istanbuler Museum für Geschichte der Wissenschaft und Technik im Islam, mit Hilfe des Instituts für Geschichte der Arabisch-Islamischen Wissenschaften der J.W.Goethe Universität in Frankfurt eingerichtet worden ist [12].</p>
<p>So lässt sich bis zum Ende des 20. Jahrhunderts in der Wissenschaft Deutschland ein Islam-Experte nach dem anderen finden, der den Islam zumindest halbwegs verstanden hat und den Entscheidungsträgern damit konstruktiv dienlich sein konnte. Die wohl mit Abstand berühmteste unter ihnen war Frau Prof. Annemarie Schimmel – Gott habe sie selig [13]. Sie wurde als erste Frau und zudem Nichtmuslima 1954 an die Islamisch-Theologische Fakultät der Universität Ankara berufen. Im Laufe ihres Lebens wurde sie mit so vielen Preisen überzogen, dass es Bücher füllen wurde, sie alle aufzuzählen. Kein geringerer als Bundespräsident Roman Herzog sprach die Laudatio anlässlich der Verleihung des Friedenspreises des deutschen Buchhandels an sie [14]. Und der Bundespräsident ließ es sich nicht nehmen, diese von Muslimen wie Nichtmuslimen anerkannte Persönlichkeit auf seine Reisen in muslimische Länder mitzunehmen als Expertin und Ratgeberin. Doch bereits zu ihren Lebzeiten zeigte sich ein Wandel im Islam-Verständnis in Deutschland. So hat die sogenannte Frauenrechtszeitschrift Emma Frau Prof. Annemarie Schimmel in die Nähe von „Fundamentalisten“ gerückt [15].</p>
<p>Dieser Wandel vollzog sich so schnell wie der Wandel vom Feindbild Sowjetunion, die es nicht mehr gab, in des neue Feindbild Islam. Der westlich-kapitalistische Imperialismus kann ohne Feindbild nicht existieren. Eine Welt mit Frieden und Gerechtigkeit wäre der Todesstoß für die Westliche Welt mit seinem Gelddruckraubzug. Der Wandel vollzog sich in historisch unglaublicher Geschwindigkeit. War es z.B. früher üblich, dass in Talkshows oder Diskussionsrunden zumindest ein Alibi-Muslim, ein einziger Vertreter eine diametral anderen Meinung gegen fünf bis sechs Vertreter der westlichen Einheitsmeinung sprechen durfte, so gibt es das heute nicht mehr. Sogenannte „Experten“ sprechen über Islam, ohne einen Vertreter der islamischen Befreiungstheologie zuzulassen. Sogenannte „Experten“ diskutieren über die Islamische Republik Iran, ohne einen einzigen Anhänger der Islamischen Republik anhören zu wollen. Sogenannte Verfassungsschützer [16] wüten über islamische Zentren, ohne jemals deren Gesprächsangeboten angenommen zu haben. Die islamische Kleidung der Frau, das Beten und Fasten, alle islamischen Riten werden angegriffen, ohne einem kompetenten Anhänger der Riten eine ernsthafte Chance zu geben, den Sinn zu erläutern. Fast alle heutzutage in den Medien auftretende „Islam-Experten“ sind faktisch Islam-Hasser teils mit Professorentitel. Die wenigen Hochschullehrer, die zumindest ein Minimum an Islam-Verständnis haben könnten, verkriechen sich hinter ihren Lehrstühlen, da sie sonst der massiven Kritik einer radikal-zionistischen Presselandschaft ausgesetzt werden würden.</p>
<p>Damit ist auch der Kern des Problems benannt. Die sogenannten Antisemitismusbeauftragten Deutschlands, die allesamt eigentlich Zionismus-Beauftragte genannten werden müssten, werden niemals dulden, dass ein gläubiger praktizierender Muslim mit Sprachgewalt in irgendwelchen Medien auftritt. Denn zu den obersten muslimischen Tugenden gehört Gerechtigkeit, ein Wert, den die Westliche Welt so sehr scheut, wie der Teufel das Weihwasser. Denn wer sich für Gerechtigkeit einsetzt, wird sich unweigerlich gegen den Zionismus stellen und die Verbrechen Israels anprangern, er wird fast acht Jahrzehnte Besatzung verurteilen, er wird sich gegen die zionistische Apartheidpolitik äußern. Er wird die Raubzüge von Kolonialsiedlern verurteilen. Zudem wird er fragen, warum die Westliche Welt so grausam gegen die Islamische Republik Iran ist, den Irak in Schutt und Asche gebombt und Afghanistan verwüstet hat, den Jemen verhungern lässt und in Syrien Terroristen unterstützt usw. usf., und gleichzeitig die despotischsten Königshäuser in der muslimischen Welt unterstützt, die die eigenen Bevölkerungen brutal unterdrücken. Alle diese Fragen sind nicht im Interesse des Zionismus und dürfen nicht gefragt werden. Denn das Interesse des Zionismus steht in Deutschland inzwischen an oberster Stelle!</p>
<p>Die Folge ist, dass ausschließlich „Experten“ mit Islam als Feindbild zu Wort kommen. Und nur Journalisten, die den Islam hassen, werden in die Länder der Muslime geschickt. Sie „befreunden“ sich dort mit der Minderheit von Westanbetern an und berichten deren Bild des Landes nach Deutschland. Die Geheimdienste greifen unter anderem darauf zurück. Sie haben ja auch keine andere Wahl, denn praktizierende Muslime würden doch mit niemandem kooperieren, der vor allem zum Ziel hat, seinen Glaubensgeschwistern Schaden zuzufügen. Ein vernünftiges Miteinander zum Schutz der eigenen Heimat Deutschland scheint bei der aktuellen Ausgangslage ausgeschlossen, obwohl praktizierende Muslime eigentlich Lokalpatrioten sind.</p>
<p>So werden die angeblich 300.000 afghanischen Soldaten, die der Westen angeblich ausgebildet hat, mal eben ohne ernsthafte Ggenwehr von nur 70.000 Taliban überrannt und der Westen kann nur staunen. So wird die Bevölkerung der Islamischen Republik Iran sich auch weiterhin für die Befreiung Palästinas mehr einsetzen als für Frauenfußball im Land und deutsche Frauenrechtlerinnen können sich nur wundern. So werden sich sogenannten Menschenrechtsorganisationen im Westen für einen Ringer im Iran einsetzen, weil sie glauben, dass alle Iraner wegen seiner Verurteilung trauern und im Iran kennen ihn nur diejenigen, die die Nachrichten vom Westen verfolgen [17].</p>
<p>Das Desaster der deutschen Anti-Islam-Politik hat nicht nur Auswirkungen in der Gegenwart. Schon jetzt hat Deutschland für die Zukunft weitere Desaster vorbereitet. Einige korrupte Politiker im Irak, die heute noch mit westlicher Hilfe an der Macht gehalten werden, werden morgen verjagt. Dann wird man sich fragen, was haben die Deutschen eigentlich im Land gemacht? Haben sie die Einheit des Landes und den Wiederaufbau gefördert, oder haben sie sich für einen kurdischen Separatismus und die Teile-und-herrsche-Politik des Westens engagiert? Der Libanon wird nicht ewig in der heutigen katastrophalen Situation verbleiben. Und früher oder später wird die Hizbullah eine noch bedeutsamere Rolle in der Regierung spielen. Dann wird man sich fragen, was hat Deutschland eigentlich für eine Einstellung zum Libanon? Ist es nicht das Land, dass eine vom Volk des Libanon gewählte Partei auf ihre eigenen Verbotsliste gesetzt und Gelder, die für Waisenkinder im Libanon bestimmt waren, konfisziert hat? Auch der Krieg im Jemen wird eines Tages mit dem Sieg der „Islamisten“ enden. Dann wird sich die Bevölkerung fragen, wen hat Deutschland eigentlich unterstützt, die an Hunger sterbende Bevölkerung im Jemen oder die ihre Bäuche nicht voll genug bekommenden Könige und Prinzen, welche das jemenitische Volk mit Bomben übersät haben? Syriens Befreiung wird nicht mehr lange dauern – so Gott will. Und dann werden die Syrer sich die Frage stellen, warum Deutschland ausgerechnet die Terroristen in Idlib so intensiv unterstützt hat und gleichzeitig die reguläre Regierung des Landes nicht mehr anerkennt und alle diplomatischen Beziehungen abgebrochen hat?</p>
<p>In anderen Ländern sind die desaströsen Auswirkungen einer auf Islamhass aufbauenden deutschen Innen- und Außenpolitik schon längst spürbar. Warum – so fragen sich immer mehr Türken – steht Deutschland in der Türkei immer auf der Seite jener Kräfte, die keine Mehrheit im Volk haben, wo Deutschland doch jahrzehntelang nicht einmal Probleme mit Militärregimen in der Türkei hatte?</p>
<p>Das Afghanistan-Desaster der aktuellen deutschen Politik ist in Wirklichkeit ein Islam-Desaster. Während Deutschland ein über Jahrhunderte aufgebautes Vertrauen in der muslimischen Welt innerhalb weniger Jahrzehnte auf dem Scheiterhaufen einer Nibelungentreue zur kapitalistisch-imperialistischen Welt verbrennt, füllt China unaufhaltsam die Lücken, die Deutschland hinterlässt. Der 400-Milliarden-Deal Chinas mit dem Iran [17] und der Hafenbau Chinas im Libanon [18] sind nur zwei Beispiele einer aufstrebenden Supermacht, die das untergehende westliche Imperium konstruktiv ersetzt.</p>
<p>Wenn Deutschland seine eigene Zukunft nicht verspielen will, muss es seine Beziehung zum Islam und zu den Muslimen in der Welt neu ordnen. Wenn Deutschland nicht im Sog des untergehenden USraelischen Imperiums mit untergehen will, muss es zurück zu einer Dialogkultur, die versucht den anderen zu verstehen, indem er ihn zumindest zu Wort kommen lässt. Will Deutschland die Zukunft der eigenen Kinder sichern, so muss Deutschland sich befreien von dem selbstgebauten Gefängnis der Anti-Islam-Propaganda, die so laut herausgebrüllt wird, dass die eigenen Geheimdienste sie als wahr annehmen. Mit einer wachsenden Zahl an einheimischen Muslimen hat Deutschland das Potentials diese Aufgabe zu meistern. So lange aber die Interessen des westlichen Imperiums über die Interessen Deutschlands gestellt werden von Politikern, die vom Imperium ausgebildet sind, so lange wird Deutschland sich weiterhin wundern müssen über solche Desaster wie in Afghanistan. Es ist davon auszugehen, dass das Afghanistan-Desaster eine Mücke sein wird neben den Elefanten, die die Region schon bald aufsuchen könnten.</p>
<p>[1] <a href="https://www.nzz.ch/international/afghanistan-wie-konnte-der-staat-innert-tagen-kollabieren-ld.1640606" target="_blank" rel="noopener">https://www.nzz.ch/international/afghani&#8230;eren-ld.1640606</a><br />
[2] <a href="https://www.tagesschau.de/ausland/asien/afghanistan-taliban-machtuebernahme-101.html" target="_blank" rel="noopener">https://www.tagesschau.de/ausland/asien/&#8230;rnahme-101.html</a><br />
[3] <a href="https://www.heise.de/tp/features/Nichts-war-gut-in-Afghanistan-Niemals-6166434.html" target="_blank" rel="noopener">https://www.heise.de/tp/features/Nichts-&#8230;ls-6166434.html</a><br />
[4] <a href="https://www.rnz.de/eilmeldungen_artikel,-maas-zu-afghanistan-wir-haben-die-lage-falsch-eingeschaetzt-_arid,722629.html" target="_blank" rel="noopener">https://www.rnz.de/eilmeldungen_artikel,&#8230;rid,722629.html</a><br />
[5] <a href="https://www.deutschlandfunk.de/afghanistan-chef-des-kontrollgremiums-fordert-konsequenzen.1939.de.html?drn:news_id=1291746" target="_blank" rel="noopener">https://www.deutschlandfunk.de/afghanist&#8230;news_id=1291746</a><br />
[6] <a href="http://www.eslam.de/begriffe/w/west-oestlicher_diwan.htm" target="_blank" rel="noopener">http://www.eslam.de/begriffe/w/west-oestlicher_diwan.htm</a><br />
[7] <a href="http://www.eslam.eu/begriffe/q/quran-druck.htm" target="_blank" rel="noopener">http://www.eslam.eu/begriffe/q/quran-druck.htm</a><br />
[8] <a href="http://www.eslam.de/manuskripte/historische_dokumente/1773/der_koran_oder_das_gesetz_fuer_die_muselmaenner/der_koran_oder_das_gesetz_fuer_die_muselmaenner.htm" target="_blank" rel="noopener">http://www.eslam.de/manuskripte/historis&#8230;uselmaenner.htm</a><br />
[9] <a href="http://www.eslam.de/manuskripte/gedichte/rueckert/rueckert_die_pforte_der_weisheit.htm" target="_blank" rel="noopener">http://www.eslam.de/manuskripte/gedichte&#8230;er_weisheit.htm</a><br />
[10] <a href="http://www.eslam.de/manuskripte/gedichte/rueckert/rueckert_der_verkannte_wohltaeter.htm" target="_blank" rel="noopener">http://www.eslam.de/manuskripte/gedichte&#8230;_wohltaeter.htm</a><br />
[11] <a href="http://www.eslam.de/begriffe/h/hammer-purgstall-grab.htm" target="_blank" rel="noopener">http://www.eslam.de/begriffe/h/hammer-purgstall-grab.htm</a><br />
[12] <a href="http://www.eslam.de/begriffe/i/istanbuler_museum_fuer_geschichte_und_wissenschaft_im_islam.htm" target="_blank" rel="noopener">http://www.eslam.de/begriffe/i/istanbule&#8230;ft_im_islam.htm</a><br />
[13] <a href="http://www.eslam.de/begriffe/s/schimmel_annemarie.htm" target="_blank" rel="noopener">http://www.eslam.de/begriffe/s/schimmel_annemarie.htm</a><br />
[14] <a href="https://www.bundespraesident.de/SharedDocs/Reden/DE/Roman-Herzog/Reden/1995/05/19950515_Rede.html" target="_blank" rel="noopener">https://www.bundespraesident.de/SharedDo&#8230;50515_Rede.html</a><br />
[15] <a href="https://www.emma.de/artikel/islamismus-skandal-um-friedenspreistraegerin-263562" target="_blank" rel="noopener">https://www.emma.de/artikel/islamismus-s&#8230;raegerin-263562</a><br />
[16] <a href="http://www.muslim-markt-forum.de/t2222f2-Offener-Brief-an-den-Verfassungsschutz-zu-Israel.html">Offener Brief an den Verfassungsschutz zu Israel</a><br />
[17] <a href="https://www.tagesschau.de/wirtschaft/weltwirtschaft/iran-china-105.html" target="_blank" rel="noopener">https://www.tagesschau.de/wirtschaft/wel&#8230;-china-105.html</a><br />
[18] <a href="https://www.welt.de/regionales/hamburg/article232872977/Ein-Jahr-nach-der-Explosion-Wir-wollen-nicht-dass-der-Hafen-von-Beirut-2022-chinesisch-ist.html" target="_blank" rel="noopener">https://www.welt.de/regionales/hamburg/a&#8230;esisch-ist.html</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70861" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70861" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-70861-611bf71ab16f2' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=70861&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-70861-611bf71ab16f2' data-name='like-post-frame-68091424-70861-611bf71ab16f2'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/die-stille-rebellion-der-us-juden-die-sich-gegen-israel-wenden-ist-gut-fuer-die-palaestinenser-von-ramzy-baroud/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="j5d1cdcf5e"  name="j5d1cdcf5e"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a739db3fe6d885ba203b987d96840483" );document.getElementById("j5d1cdcf5e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='70861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/das-zionistische-projekt-ein-erfolgsmodell-der-besonderen-art-von-evelyn-hecht-galinski\/":70398,"http:\/\/sicht-vom-hochblauen.de\/ein-missbrauchter-staatsbesuch-von-evelyn-hecht-galinski-kommentar-vom-hochblauen\/":69997,"http:\/\/sicht-vom-hochblauen.de\/der-schleichende-voelkermord-in-palaestina-und-die-welt-schaut-zu-von-evelyn-hecht-galinski\/":69624,"http:\/\/sicht-vom-hochblauen.de\/kein-recht-auf-legitime-existenz-von-evelyn-hecht-galinski\/":69166,"http:\/\/sicht-vom-hochblauen.de\/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski\/":68787,"http:\/\/sicht-vom-hochblauen.de\/afghanistan-desaster-oder-islam-ahnungslosigkeit-von-yavuz-oezoguz\/":70861};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.8.1' id='postmessage-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.8.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.8.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202133#ver=202133&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'68091424',post:'70861',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '70861' ]);
</script>
</body>
</html>