<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser Mondoweiss - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser Mondoweiss - Sicht vom Hochblauen" />
<meta property="og:description" content="Bernie Sanders links Hitler&#8217;s murder of his family to his fight against occupation of Palestinians Antisemitism is not some abstract idea to me. It is very personal. It destroyed a good part of my family, [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Gastbeiträge" />
<meta property="article:published_time" content="2019-06-07T18:10:07+02:00" />
<meta property="article:modified_time" content="2019-06-07T18:14:59+02:00" />
<meta property="og:updated_time" content="2019-06-07T18:14:59+02:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bernie Sanders links Hitler&#8217;s murder of his family to his fight against occupation of Palestinians Antisemitism is not some abstract idea to me. It is very personal. It destroyed a good part of my family, [lesen]" />
<meta name="twitter:title" content="Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser Mondoweiss - Sicht vom Hochblauen" />
<meta name="twitter:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser  Mondoweiss Kommentar-Feed" href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p4BHGM-eE0' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fbernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fbernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-56296 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-chemie-nobelpreistraeger-2018-george-p-smith-und-19-andere-wissenschaftler-draengen-auf-einen-boykott-eines-physikwettbewerbs-in-tel-aviv-von-ali-abunimah/" title="Der Chemie-Nobelpreisträger 2018, George P. Smith und 19 andere Wissenschaftler drängen auf einen Boykott eines Physikwettbewerbs in  Tel Aviv   Von Ali Abunimah">
						<span class="mh-ticker-item-date">
                        	[ 7. Juni 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Der Chemie-Nobelpreisträger 2018, George P. Smith und 19 andere Wissenschaftler drängen auf einen Boykott eines Physikwettbewerbs in  Tel Aviv   Von Ali Abunimah						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-toetungspartnerschaft-der-eu-und-israel-von-ali-abunimah-electronicintifada/" title="Die Tötungspartnerschaft zwischen der EU und Israel    Von Ali Abunimah  Electronicintifada">
						<span class="mh-ticker-item-date">
                        	[ 7. Juni 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Die Tötungspartnerschaft zwischen der EU und Israel    Von Ali Abunimah  Electronicintifada						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/lange-vergangene-zeit-um-das-judentum-vom-zionismus-zurueckzuerobern-von-carolyn-l-karcher-mondoweiss/" title="Lange vergangene Zeit, um das Judentum vom Zionismus zurückzuerobern   Von Carolyn L.Karcher   Mondoweiss">
						<span class="mh-ticker-item-date">
                        	[ 7. Juni 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Lange vergangene Zeit, um das Judentum vom Zionismus zurückzuerobern   Von Carolyn L.Karcher   Mondoweiss						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/" title="Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser  Mondoweiss">
						<span class="mh-ticker-item-date">
                        	[ 7. Juni 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser  Mondoweiss						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/oekomenische-erklaerung-zur-diffamierung-gewaltfreien-widerstandes-gegen-voelkerrechts-und-menschenrechtsverletzungen-in-palaestina-israel-durch-den-deutschen-bundestag/" title="Ökumenische Erklärung zur Diffamierung gewaltfreien Widerstandes gegen  Völkerrechts und Menschenrechtsverletzungen in Palästina/Israel durch den Deutschen Bundestag">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Ökumenische Erklärung zur Diffamierung gewaltfreien Widerstandes gegen  Völkerrechts und Menschenrechtsverletzungen in Palästina/Israel durch den Deutschen Bundestag						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-56296" class="post-56296 post type-post status-publish format-standard hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser  Mondoweiss		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2019/06/">7. Juni 2019</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://mondoweiss.net/2019/06/sanders-occupation-palestinians/">Bernie Sanders links Hitler&#8217;s murder of his family to his fight against occupation of Palestinians</a></h4>
<p>Antisemitism is not some abstract idea to me. It is very personal. It destroyed a good part of my family, Bernie Sanders tells the American Jewish Committee, and says that history leads him to fight Israel&#8217;s military occupation, which has crushed Palestinans for over 50 years in pain and humiliation and denies them freedom of movement.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser.</strong></span></p>
<p><span style="font-size: 14pt;"><strong>Bernie Sanders in seiner Botschaft an das American Jewish Committee. Screenshot. 4. Juni 2019.  Philip Weiss Mondoweiss</strong></span></p>
<p>Wir haben die Erklärungen der Hoffnungen der demokratischen Präsidenten gegenüber dem American Jewish Committee aufmerksam verfolgt. Fast jeder Kandidat war bisher darauf bedacht, die Israel-Frage zu umgehen, indem er auf eine milde Kritik an Israel hinwies, es aber nicht wirklich zum Ausdruck brachte. Joe Biden war hinter den Palästinensern her. Kamala Harris umarmte Israel. Niemand hat die Besetzung oder die palästinensischen Menschenrechte mit irgendeiner Besonderheit erwähnt.</p>
<p>Bis jetzt, das heißt. Bernie Sanders wog gestern mit einer eindringlichen Botschaft, die den Mord an seiner eigenen Familie durch die Nazis mit seinem Kampf gegen die erdrückende, demütigende militärische Besetzung Palästinas durch Israel verbindet.</p>
<p>Sanders sagte, dass Gaza ebenfalls besetzt ist, dass Netanyahu ein Reaktionär ist, der plant, das Westjordanland zu annektieren, und dass eine Zwei-Staaten-Lösung einen lebensfähigen palästinensischen Staat auf der Grundlage der 67er-Linien mit Jerusalem als Hauptstadt hervorbringen muss. Genau das, was Netanyahu vor acht Jahren im Weißen Haus abgelehnt und Barack Obama ins Gesicht geschoben hat, ohne Folgen.</p>
<p>Sanders begann mit der Aussage, dass Antisemitismus für ihn keine abstrakte Idee ist. &#8222;Ich bin Jude und sehr stolz auf meine Herkunft.&#8220; Sein Vater wanderte im Alter von 17 Jahren aus Polen aus, um der Diskriminierung zu entgehen.</p>
<p>&#8222;Diejenigen in seiner Familie, die in Polen blieben, nachdem Hitler an die Macht kam, wurden von den Nazis ermordet. Antisemitismus ist für mich keine abstrakte Idee. Es ist sehr persönlich. Es hat einen großen Teil meiner Familie zerstört.&#8220;</p>
<p>Er sagte, dass den Juden daher eine besondere Rolle zukommt. &#8222;Juden, die seit Jahrhunderten Opfer von Diskriminierung sind, müssen helfen, die Bemühungen zur Bekämpfung von Hass und Rassismus zu leiten, wo und wann immer wir es sehen.&#8220;</p>
<p>Und das gilt auch für Israel. Sanders nennt sich &#8222;jemanden, der absolut und unmissverständlich an das Recht Israels glaubt, in Frieden und Sicherheit zu leben, der als junger Mann mehrere Monate in Israel gelebt hat&#8220;. Aber:</p>
<p>Wir müssen laut und deutlich sagen, dass die Ablehnung der reaktionären Politik von Netanjahu niemanden gegen Israel macht. Lassen Sie es mich noch einmal sagen: Ich bin entschieden gegen die reaktionäre, rassistische und autoritäre Politik von Donald Trump. Das macht mich nicht antiamerikanisch. Ich bin nicht gegen Israel, weil ich gegen die Politik von Netanjahu bin.</p>
<p>Ja, Sanders hat Trumps Rassismus mehr spezifiziert als Netanjahus. Aber Sanders wird bei diesen Richtlinien spezifisch. Er sagt, dass die Vereinigten Staaten die Welt mit einer Außenpolitik anführen sollten, die sich &#8222;auf Demokratie und Menschenrechte konzentriert und nicht auf eine Außenpolitik, die den fortgesetzten Einsatz militärischer Gewalt betont&#8220;, und geht zu Israels Behandlung der Palästinenser über.</p>
<p>Ich sehe, dass Israel enorme technologische Fortschritte macht, mit der Fähigkeit, als Motor für Innovation und Wohlstand für die gesamte Region zu dienen, aber aufgrund des ungelösten Konflikts mit den Palästinensern nicht in der Lage ist, dieses Ziel zu erreichen. Ich sehe ein palästinensisches Volk, das unter einer militärischen Besetzung, die jetzt über ein halbes Jahrhundert alt ist, zerschlagen wurde und eine tägliche Realität von Schmerz, Demütigung und Ressentiments schafft. Lassen Sie mich klarstellen, dass ich nicht weiß, wie in dieser Region Frieden erreicht werden kann, wenn im Gazastreifen die Armut grassiert, 53 Prozent der Menschen arbeitslos sind, die Zahl der Arbeitslosen bei den Jugendlichen noch höher ist. Und 99 Prozent der Bewohner können dieses Gebiet nicht verlassen. Das ist keine nachhaltige Situation. Die Beendigung dieser Besatzung und die Ermöglichung der Unabhängigkeit und Selbstbestimmung der Palästinenser in einem souveränen, unabhängigen, wirtschaftlich lebensfähigen eigenen Staat liegt im besten Interesse der Vereinigten Staaten, Israels, der Palästinenser und der gesamten Region. Es ist ein notwendiger Schritt, um sicherzustellen, dass Israel akzeptiert und in eine Region integriert wird, die es so viel zu bieten hat.</p>
<p>Es gibt genug Schuldgefühle, um auf allen Seiten herumzulaufen, sagt er. Der Friedensprozess wird sehr schwierig sein, aber Vereinbarungen sind möglich, wenn eine ernsthafte Bereitschaft besteht, sich hinzusetzen und zu reden und Kompromisse einzugehen. Sanders scheint seinen Brooklyn-Hausmann Norman Finkelstein zu kanalisieren:</p>
<p>Die Wahrheit ist, dass die Parameter einer Lösung bekannt sind. Sie basieren auf dem Völkerrecht, sie basieren auf mehreren Resolutionen des UN-Sicherheitsrates, und sie werden von einem überwiegend internationalen Konsens unterstützt. Zwei Staaten, die auf den 1967er Linien mit Jerusalem als Hauptstadt beider Staaten basieren.</p>
<p>Dann wieder bei Netanjahu:</p>
<p>Leider scheinen Premierminister Netanjahu und seine Verbündeten sich auf eine Zukunft vorzubereiten, in der Israel das gesamte Gebiet zwischen dem Mittelmeer und dem Jordan auf ewig kontrolliert und die Palästinenser innerhalb einer unzusammenhängenden Reihe von Gemeinschaften eine begrenzte Autonomie erhalten. Das ist kein akzeptables Ergebnis für jeden, der die Sicherheit, Freiheit und Selbstbestimmung beider Völker unterstützt, wie ich es nachdrücklich tue.</p>
<p>Sanders verbindet Netanjahu mit rechtsgerichteten &#8222;Demagogen&#8220; auf der ganzen Welt. &#8222;Wir sehen den Aufstieg autoritärer, intoleranter politischer Führer, die die Grundlagen demokratischer Gesellschaften angreifen.&#8220; Sie schüren den Hass. Anstatt ihre Führungspositionen zu nutzen, um Menschen um ihre gemeinsame Menschlichkeit herum zusammenzubringen, &#8222;versuchen diese Demagogen, uns durch unsere Religion, durch die Farbe unserer Haut, durch das Land, aus dem wir kommen, durch unser Geschlecht oder unsere sexuelle Orientierung zu trennen&#8220;.</p>
<p>Er schließt mit der Erklärung, dass die jüdische Geschichte den Juden eine besondere Rolle im Kampf gegen Intoleranz und Ungerechtigkeit gibt.</p>
<p>Wie die Geschichte uns immer wieder in Erinnerung ruft, besteht das Gegenmittel gegen Hass, Spaltung und Ressentiments darin, die Menschen um eine gemeinsame Vision von Gleichheit und Wohlstand herum zusammenzubringen, von der Schaffung von Gesellschaften, die für alle und nicht nur für einige wenige funktionieren. Ich bin fest davon überzeugt, dass die Zukunft nicht denen gehören wird, die Fanatismus und Hass praktizieren, sondern denen von uns, die an Frieden und Gerechtigkeit glauben und bereit sind, für diese Werte zu kämpfen.</p>
<p>Aufgrund unserer Geschichte sollte niemand in diesem Kampf aktiver sein als das jüdische Volk.</p>
<p>Dies erscheinen mir die ausdrücklichsten Hinweise, die Sanders auf sein Judentum, auf den jüdischen Exzeptionalismus, auf den Preis, den seine Familie für den Antisemitismus gezahlt hat, und darauf, wie diese Geschichte den Kampf gegen die Verfolgung der Palästinenser durch Israel und gegen Netanjahu prägt.</p>
<p>Erinnern Sie sich daran, dass Sanders 2016 das demokratische Establishment schockiert hat, indem er es wagte zu sagen, dass Netanyahu nicht immer richtig ist, und Hillary Clinton vor der New Yorker Vorwahl debattierte (ja, Schwachbier, aber&#8230;.). Wieder einmal leitet Sanders die Diskussion innerhalb der demokratischen Mainstream- und Fortschrittswelt. Ja, die Basis gibt ihm die Freiheit, diese gewagten Aussagen zu machen. Aber er ist Vorreiter in Mainstream-Foren. Übersetzt mit Deepl.com</p>
<pre class="moz-signature">--</pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-56296" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-56296" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-56296" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-56296-5cfb046998f01' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=56296&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-56296-5cfb046998f01' data-name='like-post-frame-68091424-56296-5cfb046998f01'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="5400d1819f"  name="f267fb0f56"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa2fe65215030bb03ae5b98b30856d1c" );document.getElementById("5400d1819f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='56296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-56269 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/merkels-maerchenwelt-zwischen-luegen-und-wahrhaftigkeit-von-evelyn-hecht-galinski/" title="Merkels Märchenwelt: Zwischen Lügen und Wahrhaftigkeit    Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/Fake-News-Merkel-von-der-Leyen.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/Fake-News-Merkel-von-der-Leyen.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/Fake-News-Merkel-von-der-Leyen.jpg?resize=80%2C60 80w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/Fake-News-Merkel-von-der-Leyen.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/Fake-News-Merkel-von-der-Leyen.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/merkels-maerchenwelt-zwischen-luegen-und-wahrhaftigkeit-von-evelyn-hecht-galinski/" title="Merkels Märchenwelt: Zwischen Lügen und Wahrhaftigkeit    Von Evelyn Hecht-Galinski" rel="bookmark">
			Merkels Märchenwelt: Zwischen Lügen und Wahrhaftigkeit    Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Juni 2019</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-56226 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/besatzungsverbrechen-unter-der-kippa-von-evelyn-hecht-galinski/" title="Besatzungsverbrechen unter der Kippa  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=174%2C131 174w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=300%2C225 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=70%2C53 70w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/besatzungsverbrechen-unter-der-kippa-von-evelyn-hecht-galinski/" title="Besatzungsverbrechen unter der Kippa  Von Evelyn Hecht-Galinski" rel="bookmark">
			Besatzungsverbrechen unter der Kippa  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29. Mai 2019</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-56144 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/in-alter-tradition-vom-reichstag-zum-bundestag-vom-antisemitismus-zum-philosemitismus-ein-kurzer-weg-von-evelyn-hecht-galinski/" title="In alter Tradition: Vom Reichstag zum Bundestag- Vom Antisemitismus zum Philosemitismus, ein kurzer Weg  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/der-lange-arm-von-netanjahu.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/der-lange-arm-von-netanjahu.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/der-lange-arm-von-netanjahu.jpg?resize=80%2C60 80w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/der-lange-arm-von-netanjahu.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/der-lange-arm-von-netanjahu.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/in-alter-tradition-vom-reichstag-zum-bundestag-vom-antisemitismus-zum-philosemitismus-ein-kurzer-weg-von-evelyn-hecht-galinski/" title="In alter Tradition: Vom Reichstag zum Bundestag- Vom Antisemitismus zum Philosemitismus, ein kurzer Weg  Von Evelyn Hecht-Galinski" rel="bookmark">
			In alter Tradition: Vom Reichstag zum Bundestag- Vom Antisemitismus zum Philosemitismus, ein kurzer Weg  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. Mai 2019</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-chemie-nobelpreistraeger-2018-george-p-smith-und-19-andere-wissenschaftler-draengen-auf-einen-boykott-eines-physikwettbewerbs-in-tel-aviv-von-ali-abunimah/" title="Der Chemie-Nobelpreisträger 2018, George P. Smith und 19 andere Wissenschaftler drängen auf einen Boykott eines Physikwettbewerbs in  Tel Aviv   Von Ali Abunimah">
										Der Chemie-Nobelpreisträger 2018, George P. Smith und 19 andere Wissenschaftler drängen auf einen Boykott eines Physikwettbewerbs in  Tel Aviv   Von Ali Abunimah									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Juni 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/die-toetungspartnerschaft-der-eu-und-israel-von-ali-abunimah-electronicintifada/" title="Die Tötungspartnerschaft zwischen der EU und Israel    Von Ali Abunimah  Electronicintifada">
										Die Tötungspartnerschaft zwischen der EU und Israel    Von Ali Abunimah  Electronicintifada									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Juni 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/lange-vergangene-zeit-um-das-judentum-vom-zionismus-zurueckzuerobern-von-carolyn-l-karcher-mondoweiss/" title="Lange vergangene Zeit, um das Judentum vom Zionismus zurückzuerobern   Von Carolyn L.Karcher   Mondoweiss">
										Lange vergangene Zeit, um das Judentum vom Zionismus zurückzuerobern   Von Carolyn L.Karcher   Mondoweiss									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Juni 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss/" title="Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser  Mondoweiss">
										Bernie Sanders verbindet Hitlers Ermordung seiner Familie mit seinem Kampf gegen die Besetzung der Palästinenser  Mondoweiss									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Juni 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/oekomenische-erklaerung-zur-diffamierung-gewaltfreien-widerstandes-gegen-voelkerrechts-und-menschenrechtsverletzungen-in-palaestina-israel-durch-den-deutschen-bundestag/" title="Ökumenische Erklärung zur Diffamierung gewaltfreien Widerstandes gegen  Völkerrechts und Menschenrechtsverletzungen in Palästina/Israel durch den Deutschen Bundestag">
										Ökumenische Erklärung zur Diffamierung gewaltfreien Widerstandes gegen  Völkerrechts und Menschenrechtsverletzungen in Palästina/Israel durch den Deutschen Bundestag									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2019</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-unglaubliche-hass-aufsozialen-netzwerken-im-juedischen-staat/" title="Der grenzenlose Hass in  den sozialen Netzwerken im &#8222;Jüdischen Staat&#8220;">
										Der grenzenlose Hass in  den sozialen Netzwerken im &#8222;Jüdischen Staat&#8220;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. März 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/if-thats-not-apartheid-what-is-by-gideon-levy-haaretz/" title="If that`s not apartheid, what is?  By Gideon Levy, Haaretz">
										If that`s not apartheid, what is?  By Gideon Levy, Haaretz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Februar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israel-has-no-right-to-self-defense-against-gaza-by-norman-g-finkelstein-and-jamie-stern-weiner/" title="Israel has no Right to self-defense against Gaza By Norman  G. Finkelstein and Jamie Stern Weiner">
										Israel has no Right to self-defense against Gaza By Norman  G. Finkelstein and Jamie Stern Weiner									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Januar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/who-will-dethrone-the-king-of-israel-by-ramzy-baroud/" title="Who will dethrone &#8222;The King of Israel&#8220;?  By Ramzy Baroud">
										Who will dethrone &#8222;The King of Israel&#8220;?  By Ramzy Baroud									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Januar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-road-to-the-liberation-of-palestine-by-asa-winstanley/" title="The road to the Liberation of Palestine  By Asa Winstanley">
										The road to the Liberation of Palestine  By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Dezember 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/bernie-sanders-verbindet-hitlers-ermordung-seiner-familie-mit-seinem-kampf-gegen-die-besetzung-der-palaestinenser-mondoweiss\/":56296};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'56296',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '56296' ]);
</script>
</body>
</html>