<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bibi&#039;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder     Von Richard Silverstein - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bibi&#039;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder     Von Richard Silverstein - Sicht vom Hochblauen" />
	<meta property="og:description" content="Mein Freund Steve Bell hat es wieder geschafft &#8220;Bibi&#8221; so in Szene zu setzen, wie Richard Silverstein ihn schildert, als aufwiegelnden Mord-Anstifter. Netanjahu gehört endlich vor den Internationalen Gerichtshof und  für immer ins Gefängnis! https://www.richardsilverstein.com/2021/05/31/bibis-incites-murder-he-did-it-once-hes-doing-it-again/?utm_source=mailpoet&amp;utm_medium=email&amp;utm_campaign=tikun-olam-new-posts-daily-digest_1 [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2021-06-01T20:46:28+00:00" />
	<meta property="article:modified_time" content="2021-06-01T20:48:02+00:00" />
	<meta property="og:image" content="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/06/Steve-Bell-16.12.2012-002-500x300-1.jpg?fit=500%2C300" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="4 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/06/Steve-Bell-16.12.2012-002-500x300-1.jpg?fit=500%2C300","width":500,"height":300},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#webpage","url":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/","name":"Bibi's Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder Von Richard Silverstein - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#primaryimage"},"datePublished":"2021-06-01T20:46:28+00:00","dateModified":"2021-06-01T20:48:02+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/","url":"http://sicht-vom-hochblauen.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/","url":"http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/","name":"Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder Von Richard Silverstein"}}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder         Von Richard Silverstein Kommentar-Feed" href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.7.2' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.7.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"e1802eb939","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1616570335' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/68969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p4BHGM-hWp' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fbibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fbibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-68969 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski/" title="Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski"><img width="250" height="201" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Israelische-Politikgefaehrdet.jpg?resize=250%2C201" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski/" title="Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Der Schrei nach Gerechtigkeit wird nicht verstummen &nbsp; Von Evelyn Hecht-Galinski &nbsp; Der Kampf um Jerusalem, der Kampf für Gleichberechtigung und Anerkennung, für Freiheit und für ein Ende der Besatzung <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski/" title="Der Schrei nach Gerechtigkeit wird nicht verstummen                       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-ursache-und-wirkung-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Ursache und Wirkung                  Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Israel-hat-das-Recht.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Israel-hat-das-Recht.jpg?resize=940%2C400 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Israel-hat-das-Recht.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-ursache-und-wirkung-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Ursache und Wirkung                  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen  Ursache und Wirkung                  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Ursache und Wirkung &nbsp; Von Evelyn Hecht-Galinski &nbsp; Die Bilder und Nachrichten aus Palästina und Gaza sind so entsetzlich, dass man dieses Massaker nur noch mit Wut und Hilflosigkeit kommentieren kann. <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-ursache-und-wirkung-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Ursache und Wirkung                  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/unser-tag-wird-kommen-von-evelyn-hecht-galinski/" title="Unser Tag wird kommen!                       Von Evelyn Hecht-Galinski"><img width="600" height="400" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/QudsGaza.jpg?resize=600%2C400" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/QudsGaza.jpg?w=600 600w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/QudsGaza.jpg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/unser-tag-wird-kommen-von-evelyn-hecht-galinski/" title="Unser Tag wird kommen!                       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Unser Tag wird kommen!                       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Unser Tag wird kommen! &nbsp; Von Evelyn Hecht-Galinski &nbsp; Die aktuelle Lage veranlasst mich, vor meinem eigentlichen Kommentar auf die zionistischen Bombenangriffe auf Gaza einzugehen. Seit Beginn Montagnacht (10. Mai) wurden <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/unser-tag-wird-kommen-von-evelyn-hecht-galinski/" title="Unser Tag wird kommen!                       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/in-zionistischen-luegen-verbunden-von-evelyn-hecht-galinski/" title="In zionistischen Lügen verbunden     Von Evelyn Hecht-Galinski"><img width="440" height="280" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Zionist-political-manipulation.jpg?resize=440%2C280" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Zionist-political-manipulation.jpg?w=440 440w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/05/Zionist-political-manipulation.jpg?resize=300%2C191 300w" sizes="(max-width: 440px) 100vw, 440px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/in-zionistischen-luegen-verbunden-von-evelyn-hecht-galinski/" title="In zionistischen Lügen verbunden     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												In zionistischen Lügen verbunden     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; In zionistischen Lügen verbunden &nbsp; Von Evelyn Hecht-Galinski &nbsp; Was verbindet die USA und die Europäische Union mit dem „jüdischen Staat“? Ihre Verstrickung in gemeinsames Lügen und in den Aufbau <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/in-zionistischen-luegen-verbunden-von-evelyn-hecht-galinski/" title="In zionistischen Lügen verbunden     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/die-pandemische-verlogenheit-der-westlichen-wertegemeinschaft-von-evelyn-hecht-galinski/" title="Die pandemische Verlogenheit der westlichen &#8220;Wertegemeinschaft&#8221;             Von Evelyn Hecht-Galinski"><img width="640" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/03/zeitungsstand06.jpg?resize=640%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/die-pandemische-verlogenheit-der-westlichen-wertegemeinschaft-von-evelyn-hecht-galinski/" title="Die pandemische Verlogenheit der westlichen &#8220;Wertegemeinschaft&#8221;             Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Die pandemische Verlogenheit der westlichen &#8220;Wertegemeinschaft&#8221;             Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Die pandemische Verlogenheit der westlichen &#8220;Wertegemeinschaft&#8221; Von Evelyn Hecht-Galinski &nbsp; Was ist noch gefährlicher als die Pandemie? Wenn man es wagt, sich der konzertierten Aktion der öffentlichen Meinungsmacher zu widersetzen. Genau <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/die-pandemische-verlogenheit-der-westlichen-wertegemeinschaft-von-evelyn-hecht-galinski/" title="Die pandemische Verlogenheit der westlichen &#8220;Wertegemeinschaft&#8221;             Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/ehemalige-premierminister-aussenminister-und-hochrangige-internationale-beamte-fordern-die-aufrechterhaltung-der-gerechtigkeit/" title="Ehemalige Premierminister, Außenminister und hochrangige internationale Beamte fordern die Aufrechterhaltung der Gerechtigkeit">
						<span class="mh-ticker-item-date">
                        	[ 1. Juni 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Ehemalige Premierminister, Außenminister und hochrangige internationale Beamte fordern die Aufrechterhaltung der Gerechtigkeit						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/hamas-ruft-zum-tag-des-zorns-im-westjordanland-auf-um-der-siedler-aggression-zu-begegnen-von-jack-khoury/" title="Hamas ruft zum &#8220;Tag des Zorns&#8221; im Westjordanland auf, um der &#8220;Siedler-Aggression&#8221; zu begegnen Von Jack Khoury">
						<span class="mh-ticker-item-date">
                        	[ 1. Juni 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Hamas ruft zum &#8220;Tag des Zorns&#8221; im Westjordanland auf, um der &#8220;Siedler-Aggression&#8221; zu begegnen Von Jack Khoury						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israels-polizeiminister-unterstuetzt-rufe-nach-bewaffneten-juden-zur-verteidigung-der-arabisch-juedischen-stadt-von-bar-peleg/" title="Israels Polizeiminister unterstützt Rufe nach bewaffneten Juden zur &#8220;Verteidigung&#8221; der Arabisch-Jüdischen Stadt   Von Bar Peleg">
						<span class="mh-ticker-item-date">
                        	[ 1. Juni 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Israels Polizeiminister unterstützt Rufe nach bewaffneten Juden zur &#8220;Verteidigung&#8221; der Arabisch-Jüdischen Stadt   Von Bar Peleg						</span>
						<span class="mh-ticker-item-cat">
														Neuigkeiten						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/" title="Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder         Von Richard Silverstein">
						<span class="mh-ticker-item-date">
                        	[ 1. Juni 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder         Von Richard Silverstein						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israelisches-radio-stiftet-zu-ermordung-und-vertreibung-von-palaestinensischen-buergern-an-von-asa-winstanley/" title="Israelisches Radio stiftet zu Ermordung und Vertreibung von palästinensischen Bürgern an         Von Asa Winstanley ">
						<span class="mh-ticker-item-date">
                        	[ 1. Juni 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Israelisches Radio stiftet zu Ermordung und Vertreibung von palästinensischen Bürgern an         Von Asa Winstanley 						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder         Von Richard Silverstein</nav>
<article id="post-68969" class="post-68969 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder         Von Richard Silverstein		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2021/06/">1. Juni 2021</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/steve-bell-16-12-2012/"><img src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/06/Steve-Bell-16.12.2012-002-500x300-1.jpg?resize=500%2C300" alt="" title="Steve Bell 16.12.2012" /></a>
</figure>
<p><span style="font-size: xx-small;"><span style="font-family: Calibri;"><span style="font-size: 14pt;"><em><strong>Mein Freund Steve Bell hat es wieder geschafft &#8220;Bibi&#8221; so in Szene zu setzen, wie Richard Silverstein ihn schildert, als aufwiegelnden Mord-Anstifter. Netanjahu gehört endlich vor den Internationalen Gerichtshof und  für immer ins Gefängnis!</strong></em></span><br />
</span></span></p>
<p><a class="moz-txt-link-freetext" href="https://www.richardsilverstein.com/2021/05/31/bibis-incites-murder-he-did-it-once-hes-doing-it-again/?utm_source=mailpoet&amp;utm_medium=email&amp;utm_campaign=tikun-olam-new-posts-daily-digest_1">https://www.richardsilverstein.com/2021/05/31/bibis-incites-murder-he-did-it-once-hes-doing-it-again/?utm_source=mailpoet&amp;utm_medium=email&amp;utm_campaign=tikun-olam-new-posts-daily-digest_1</a></p>
<p><strong><span style="font-size: 18pt;">Bibi&#8217;s Anstiftung zum Mord: Er hat es einmal getan, er tut es wieder</span></strong></p>
<p><span style="font-size: xx-small;"><span style="font-family: Calibri;"><strong><span style="font-size: 14pt;">Von Richard Silverstein</span></strong></span></span></p>
<p><span style="font-size: xx-small;"><span style="font-family: Calibri;"><span style="font-size: 14pt;">31. Mai 2021</span></span></span></p>
<p><span style="font-size: 14pt;">Es ist eine gewagte Aussage, die ich im Titel meines Beitrags verwendet habe.  Und ich habe das absichtlich getan, denn Netanjahu hat das schon einmal getan.  Er war eine Schlüsselfigur bei der Anstiftung zur Ermordung von Yitzhak Rabin, dem damaligen Premierminister Israels, im Jahr 1995.  Nicht nur, dass Bibi bei Kundgebungen auftrat, bei denen Demonstranten Särge mit Rabins Namen und Schlingen (die auch für ihn bestimmt waren) hochhielten, er hielt auch eine Rede im Stil von Nürnberg auf dem Zion-Platz vor 10.000 Siedlern, die nach Blut schrieen.  Er tobte, während die Demonstranten Schilder mit Rabin in SS-Uniform in die Höhe hielten.  Nur drei Wochen später pumpte Yigal Amir, genährt von dieser Hassdiät, Kugeln in Rabin und ermordete ihn.  Es ist buchstäblich Israels Verbrechen des Jahrhunderts (wenn man die Nakba außer Acht lässt).  Eines, das es für eine Generation zum Schlechten hin definiert hat.</span><br />
<span style="font-size: 14pt;">Israelischer Protest</span></p>
<p><span style="font-size: 14pt;">Anti-Bennett-Protestplakat liest: &#8220;Linke Verräter!&#8221;</span></p>
<p><span style="font-size: 14pt;">Jetzt ist er wieder dabei.  Gestern peitschte Netanjahu, der sieht, wie ihm die Führung entgleitet, seine Rivalen an, während sie immer näher an die Bildung einer Mitte-Rechts-Regierung herankamen, die ihn zum ersten Mal seit 12 Jahren vom Premierministeramt ausschließen würde.  Er tobte und kreischte wie ein bockiger Teenager:</span></p>
<p><span style="font-size: 14pt;">    &#8220;Wir kommen gerade aus dem Krieg, einem militärischen Feldzug. Und es war während des Kampfes klar, dass die Hamas nicht von einer linken Regierung bekämpft werden kann. Es ist unmöglich, die Aufständischen im Inneren des Landes mit einer linken Regierung zu bekämpfen. Es ist unmöglich, die IDF-Soldaten davor zu schützen, als Kriegsverbrecher in Den Haag angeklagt zu werden, mit einer linken Regierung. Es ist unmöglich, Forderungen nach der Gründung eines palästinensischen Staates und der Teilung Jerusalems mit einer linken Regierung zu vermeiden.&#8221;</span></p>
<p><span style="font-size: 14pt;">    Ist es das, was [für Bennett] wichtig ist?  Eine linke Regierung unter falschen Vorwänden zu schaffen?  Um das Land Israel, den Staat Israel, die Armee zu gefährden?  Eine Schande! Diese Regierung ist eine Gefahr für die Sicherheit Israels und eine Gefahr für die Zukunft des Staates,</span></p>
<p><span style="font-size: 14pt;">Die Ironie dieser Aussage ist, dass alle diese Führer, die angeblich eine klare und gegenwärtige Gefahr für die Existenz des Staates darstellen, diejenigen sind, mit denen er in früheren Regierungen gedient hat.  Wenn sie Verräter oder Schlimmeres sind, warum hat er dann überhaupt mit ihnen gedient?</span></p>
<p><span style="font-size: 14pt;">Bibi ist cleverer als ein Mafia-Don.  Letzterer muss tatsächlich den Befehl geben, einen Rivalen zu schlagen.  Bibi muss nicht einmal das tun.  Alles, was er tut, ist, sie &#8220;verräterische Linke&#8221; zu nennen. Es ist ein Code, den der nächste Yigal Amir stillschweigend verstehen wird.</span></p>
<p><span style="font-size: 14pt;">Sara Netanjahus Bruder goss in diesem Interview Öl ins Feuer:</span></p>
<p><span style="font-size: 14pt;">    Hagai Ben-Artzi, behauptete wiederholt, dass die Handlungen der politischen Akteure, die sich zusammenschließen, um zu versuchen, Netanjahu zu stürzen, der biblischen Definition von Verrat entsprechen. &#8220;Sie begehen Verrat gegen das jüdische Volk, den Zionismus und den Staat Israel.&#8221;</span></p>
<p><span style="font-size: 14pt;">Alles, was es braucht, ist ein Streichholz.  Ein kleines Streichholz, angezündet mit einer geringen Menge an Reibung.  Und alles geht in Flammen auf.  Wir haben gerade Unruhen gesehen, bei denen jüdisch-faschistische Bürgermilizen durch die Straßen schwärmten und nach palästinensischem Blut dürsteten.  In denen Palästinenser auf die Straße gingen und eine Synagoge in Brand setzten.  Wollen wir die Ermordung von Naftali Bennett oder Ayelet Shaked zu der Mischung hinzufügen?  Der Unterschied zwischen 1995 und heute ist, dass die Israelis damals verwirrt darüber waren, wie der Mord geschehen konnte.  Wenn es wieder passiert, werden sie nicht verwirrt sein.  Sie werden wissen, wem sie die Schuld geben können.</span></p>
<p><span style="font-size: 14pt;">Wenn ich Avichai Mandelblit wäre, würde ich das Tempo von Bibis Korruptionsprozess beschleunigen.  Holen Sie so schnell wie möglich ein Gerichtsurteil. Wenn er schuldig ist, muss er ins Gefängnis.  Ansonsten ist er eine Gefahr für die Nation.  Er könnte, nur aus Bosheit und um seiner eigenen Eitelkeit willen, die Mauern des Philister-Tempels zum Einsturz bringen und alle mit ihm töten.</span></p>
<p><span style="font-size: 14pt;">Obwohl Bennett öffentlich verkündet hat, dass er eine Regierung bilden wird, gibt es immer noch Fragen, die ausgebügelt werden müssen und Portfolios, über die entschieden werden muss.  Aber Israel ist näher als je zuvor daran, diese giftige Kröte von einem Politiker zu verdrängen, der mit jedem Wort, das er spricht, Gift spuckt. Übersetzt mit Deepl.com</span></p>
<pre class="moz-signature">--</pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68969" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68969" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-68969-60b6ab25415d2' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=68969&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-68969-60b6ab25415d2' data-name='like-post-frame-68091424-68969-60b6ab25415d2'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/israelisches-radio-stiftet-zu-ermordung-und-vertreibung-von-palaestinensischen-buergern-an-von-asa-winstanley/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/israels-polizeiminister-unterstuetzt-rufe-nach-bewaffneten-juden-zur-verteidigung-der-arabisch-juedischen-stadt-von-bar-peleg/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="d8bcaedc41"  name="d8bcaedc41"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a30a5e0e400b9ca3da2458569cfabe4a" );document.getElementById("d8bcaedc41").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='68969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/der-schrei-nach-gerechtigkeit-wird-nicht-verstummen-von-evelyn-hecht-galinski\/":68787,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-ursache-und-wirkung-von-evelyn-hecht-galinski\/":68362,"http:\/\/sicht-vom-hochblauen.de\/unser-tag-wird-kommen-von-evelyn-hecht-galinski\/":68015,"http:\/\/sicht-vom-hochblauen.de\/in-zionistischen-luegen-verbunden-von-evelyn-hecht-galinski\/":67749,"http:\/\/sicht-vom-hochblauen.de\/die-pandemische-verlogenheit-der-westlichen-wertegemeinschaft-von-evelyn-hecht-galinski\/":66988,"http:\/\/sicht-vom-hochblauen.de\/bibis-anstiftung-zum-mord-er-hat-es-einmal-getan-er-tut-es-wieder\/":68969};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.5' id='postmessage-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.5' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202122#ver=202122&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'68091424',post:'68969',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '68969' ]);
</script>
</body>
</html>