<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Das zionistische Konstrukt &quot;IS48&quot; - Der Faschist von Fariss Wogatzki - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das zionistische Konstrukt &quot;IS48&quot; - Der Faschist von Fariss Wogatzki - Sicht vom Hochblauen" />
<meta property="og:description" content="Das zionistische Konstrukt »IS48« &#8211; Der Faschist von Fariss Wogatzki Das zionistische Konstrukt »IS48« hat aufgezeigt, aus deutsch-faschistischen Handlungen war sehr gut zu lernen. Blut und Ehre, stramm marschieren, propagieren und kein Mitleid für die [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Fariss Wogatzki" />
<meta property="article:published_time" content="2018-01-12T15:19:39+01:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg" />
<meta property="og:image:width" content="523" />
<meta property="og:image:height" content="571" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das zionistische Konstrukt »IS48« &#8211; Der Faschist von Fariss Wogatzki Das zionistische Konstrukt »IS48« hat aufgezeigt, aus deutsch-faschistischen Handlungen war sehr gut zu lernen. Blut und Ehre, stramm marschieren, propagieren und kein Mitleid für die [lesen]" />
<meta name="twitter:title" content="Das zionistische Konstrukt &quot;IS48&quot; - Der Faschist von Fariss Wogatzki - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?fit=523%2C571" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki Kommentar-Feed" href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/p4BHGM-dKC' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdas-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdas-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-52862 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/" title="Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki">
						<span class="mh-ticker-item-date">
                        	[ 12. Januar 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki						</span>
						<span class="mh-ticker-item-cat">
														Fariss Wogatzki						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/ein-wahrer-freund-israels-von-alon-liel/" title="Ein wahrer Freund Israels von Alon Liel">
						<span class="mh-ticker-item-date">
                        	[ 12. Januar 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Ein wahrer Freund Israels von Alon Liel						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/offen-undemokratisch-von-rebecca-vilcomerson-jewish-voice-for-peace/" title="Offen undemokratisch von Rebecca Vilcomerson  Jewish Voice for Peace">
						<span class="mh-ticker-item-date">
                        	[ 12. Januar 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Offen undemokratisch von Rebecca Vilcomerson  Jewish Voice for Peace						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/an-image-is-doing-the-rounds-by-evelyn-hecht-galinski-translation-by-milena-rampoldi/" title="An Image is doing the rounds! By Evelyn Hecht-Galinski Translation by Milena Rampoldi">
						<span class="mh-ticker-item-date">
                        	[ 11. Januar 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							An Image is doing the rounds! By Evelyn Hecht-Galinski Translation by Milena Rampoldi						</span>
						<span class="mh-ticker-item-cat">
														commentary from hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/these-are-palestinian-children-israel-killed-2017/" title="These are palestinian children Israel killed 2017 By Maureen Clara Murphy">
						<span class="mh-ticker-item-date">
                        	[ 11. Januar 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							These are palestinian children Israel killed 2017 By Maureen Clara Murphy						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-52862" class="post-52862 post type-post status-publish format-standard has-post-thumbnail hentry category-fariss-wogatzki">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2018/01/">12. Januar 2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/fariss-wogatzki/" rel="category tag">Fariss Wogatzki</a></span>
</p>
	</header>
	<div id="text-7" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"> Sicht vom Hochblauen bemüht sich um ein breites Meinungsspektrum. Meinungsartikel und Gastbeiträge müssen nicht die Sichtweise der Redaktion widerspiegeln.</div>
		</div>	<div class="entry-content clearfix"><p><span style="font-size: 18pt;"><strong>Das zionistische Konstrukt »IS48« &#8211; Der Faschist von Fariss Wogatzki</strong></span></p>
<p><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg" data-recalc-dims="1" /></p>
<p><span style="font-size: 14pt;">Das zionistische Konstrukt »IS48« hat aufgezeigt, aus deutsch-faschistischen Handlungen war sehr gut zu lernen. Blut und Ehre, stramm marschieren, propagieren und kein Mitleid für die Minderheit, welche 1948 in Palästina die übergroße Mehrheit war. Internationale Forschungen zeigten bereits in den 1980ern, dass der 1947 durchgebrachte Logenbeschluss der UNO mit Resolution 181 gröbstes Unrecht, das Weltverbrechen einleitete. </span></p>
<p><span style="font-size: 14pt;"> Die unsinnige, in der Praxis auf Palästina bezogen, gelogene UN-Charta zeigt auf, dass die &gt;&gt;Weltregenten&lt;&lt; aus dem deutschen Faschismus allein das ihre, doch bei Weitem nicht umfassend Menschliches gelernt haben, die völkerrechtswidrige Installation einer Ideologie auf fremden Volkes Land, ist der dargestellte Beweis.   </span><br />
<span style="font-size: 14pt;"> Durch zionistischer Lobbytrupps ausgeführte Erpressungen (s.: Alan Hart – Zionismus &#8211; Der wirkliche Feind der Juden; Zambon Verlag) hat die UNO vollkommen Unwillens der Einsicht, welchem Verbrecher sie die Welttore öffnete, das zionistische Konstrukt, die faschistische Kreatur Zion auf die Beine gestellt. Es ist über Jahrzehnte an Israels Rassenwahnpraxis belegt. </span></p>
<p><span style="font-size: 14pt;"> Die Handlungen des Zionismus sind durch praktische Lehren aus dem deutschen Faschismus, nach imperialistischer Sicht großartiger Leistung, mit Chuzpe der zionterroristischen Maschinengewehre mit Massaker offensichtlich! Es ist nicht unangebracht von der Waffen-IDF oder auch Totenkopfhagana zu sprechen (ff. &#8211; Palmach, -Lehi, -Irgun). </span><br />
<span style="font-size: 14pt;"> Alle historischen Fakten über die inhaltliche Richtigkeit der gezogenen Vergleichsaussage in Bezug auf Israel, sind vorliegend und verdeutlichen den faschistischen Grundcharakter des zionistischen Staatskonstrukts. Belegte Forschungsergebnisse internationaler Wissenschaftler stellen das Wissen als Fakt über Israels Brachialgründung bis hin zu Israels Gegenwart zur Kenntnisnahme und Bildung zur Verfügung. Die Fakten über Israels Tötungsorgien und die durch Rassenwahn pervertierte israelische Gesellschaft, sind allerorts verfügbar. Daheim und an jedem Hotspot abrufbar. Jeder Computer mit Internetzugang, weltweit legt die Fakten dar! Von Spitzbergen (Island) bis Punta Arenas (Chile) sind diese über Faschist Israel abrufbar. Da müssen Agitprop-Akteure wie Welt, Spiegel &amp; Co. lange an ihren dümmlichen Propagandahetzartikeln stricken, um die Wahrheit vom „besonderen Freund Israel“ zu übertünchen. </span></p>
<p><span style="font-size: 14pt;"> Angela Merkel nörgelte einmal, ob es denn immer wieder Vergleiche dieser Art sein müssten, womit sie folglich einem Vergleich zwischen Israel und Variable X nicht ausschloss.</span><br />
<span style="font-size: 14pt;">  </span><br />
<span style="font-size: 14pt;"> Ja, was? Könne Israel mit Miltons “Paradise Lost”, oder mit Dickens “Große Erwartungen” verglichen werden? Das Land Palästina [!] wurde zum synthetischen Israelkonstrukt entstellt, durch das aktuell (01/2018) fast 6 Mal länger gemordet wird, als das Bestehen des deutschen Faschismus dauerte. Wenn Merkel Vergleiche abtut, auch als Antisemitismus umzudeuten bemüht ist, über den sie, bezogen auf Israel als informiert zu gelten hat, um zu wissen, dass Israel antisemitisch, im Sinne von Judentum –hassend ist, ist ihr Handeln zutiefst antisemitisch. Ja ganzheitlich Menschenverachtend! Merkel, wie der bundesdeutsche Hofstaat gleich, gelten als unterrichtet, dass das zionistische Konstrukt Israel allein in der Quantität den Unterschied, jedoch in der Qualität der Morde [ff.] drastische Gleichnisse zum Deutschen Reich aufweist. </span></p>
<p><span style="font-size: 14pt;"> Angemerkt: Es werden wiederholt Vergleiche zu Deutschland abgegeben, darunter der m. E. lächerlichste Vergleich von ex BP Gauck geäußert wurde: „Dieses Deutschland, ist ein gutes Deutschland, das Beste, das wir jemals hatten.“ </span><br />
<span style="font-size: 14pt;"> Wodurch diese Meinung jemals glaubhaft sein sollte, hat Gauck nie geäußert. Werden abgegebene Meinungen wie vorgenannt als wahr angenommen, weil diese behauptet, oder diese offenkundigen Falschaussagen zu Protokoll genommen wurden, und hierdurch als gesagt [einer] Wahrheit Gültigkeit haben sollen, ist jeder Blödheit und jeder Geistesdiktatur Tür und Tor geöffnet. Statt Denkfreiheit gibt es Unterstellungen wie: „immerwährend“, „Israel ist die einzige Demokratie in der Region“, „Kollektivschuld“ und „Kollektivgedächtnis“. -um den zwingenden Widerstand gegen die israelischen Verbrechen am palästinensischen Volk, in „das Beste“ Deutschland niederzuknüppeln.</span><br />
<span style="font-size: 14pt;">  </span><br />
<span style="font-size: 14pt;"> Millionen Menschen weltweit erinnern die israelischen Gewaltverbrechen an Gewaltverbrechen deutsch-faschistischer Zeiten, sehen in den weltweit bekannten Fakten hierüber frappierende Ähnlichkeiten. Der Grund liegt in der Sache selbst. Rassenideologie und Militarismus. Unterschied: Der israelische Faschismus wurde durch die UNO legitimiert. Und es soll überlegt sein: Die Resolution 181; zwei Jahre nach dem Ende des Zweiten Weltkriegs! </span><br />
<span style="font-size: 14pt;"> Die frappierende Ähnlichkeit zwischen beiden Regimen einer anders gearteten Ursache dem Grunde nach zu geben ist historisch nicht verifizierbar. Der Holocaust war für die Forderung der Zionisten vortreffliches Argument, aber dem Grund des Zionismus zur Zeit seines Aufkommens kein Beleg für die Richtigkeit seiner Forderungen. </span></p>
<p><span style="font-size: 14pt;"> Khalid Amayreh benennt die Fakten über dieses Israel klar, denn: &#8222;Israel is a Nazi-like state with a potent public relations machine.&#8220; Es bedarf keiner Quellenangaben, Fußnoten, Abwägen und auch kein austarieren mehr, dort, wo die Wahrheit ist erkannt. Israel hat essentielle deutsch-faschistische Methoden, Auffassungen und Richtlinien im Staatskern. Von Lebensraum bis Übermensch/Untermensch. Das Deutschland die PR-Trommel für den faschistischen Staat Israel spielt ist ein verachtenspflichtiger Hochskandal! </span></p>
<p><span style="font-size: 14pt;"> IS48, auch Israel genannt: Ein Zufluchtsort für Überlebende des Holocaust? </span><br />
<span style="font-size: 14pt;"> Aus mehrfacher Hinsicht ist diese Argumentation zweifelhaft. Denn: Ist die Wurzel eines Übels gezogen, die Ursache des Übels beseitigt, so ist Fluchtnotwendigkeit vor einem nicht mehr bestehenden Grund (Wurzel) nicht gegeben. Israel wurde nicht wegen des Holocaust geschaffen, allein ein zionistische Konstrukt bereits vor 1945 hätte geschaffen werden müssen und so bspw. der Mord an 6 Millionen Juden unterschiedlicher Nationalitäten verhindert werden können. Das Wissen um die Existenz des KZ Auschwitz war spätestens Frühling 1944 den US-Allierten bekannt. Am 04. April 1944 lagen US-Luftaufnahmen von KZ Auschwitz vor. Weshalb wurde nicht eingegriffen? Wiederholt: Weshalb wurde nicht eingegriffen? Die Rote Armee befreite am 25.01.1945 die Überlebenden aus dem Vernichtungslager Auschwitz. </span></p>
<p><span style="font-size: 14pt;"> Israel, wenn es ein Zufluchtsort hätte sein sollen, so hätten ausschließlich Holocaustüberlebende nach Israel einwandern dürfen. Grundsätzlich bleibt bei einer Vorstellung über eine Einreisebeschränkung nach solcher Definition »Zufluchtsort für Überlebende des Holocaust« unberücksichtigt, dass der zionistische Überfall auf Palästina identisch ist mit dem Überfall der deutschen Wehrmacht auf Polen, Tschechoslowakei, Sowjetunion. . . Das Gleichnis ist: Überfall! (Aggressionskrieg!) </span></p>
<p><span style="font-size: 14pt;"> Es ist zu beantworten, weshalb sollte ein bspw. Deutscher mit jüdischen Wurzeln, der den Holocaust überlebte, nach Israel? Ein deutscher Holocaustüberlebender ging in seine Heimat. Diese war vor dem deutsch-faschistischen Verbrechen Deutschland und war und ist es danach ebenfalls. Es ist naturgemäß Unsinn, dass es palästinensische Städte wie Tal Abib Yaffa, Al Quds, Al Khalil etc. waren, aus denen deutsche Faschisten jüdische Palästinenser entführten, zu einer Zeit, als die Engländer dort brandschatzten. Als der Krieg in Europa in Deutschland endete, waren Zionisten daran, einen eigenen Raubkrieg einzuleiten. Wird der Fakt des zionistischen Schmarotzers, der Zweite Welt-Kriegsgewinnler Israel berücksichtigt, so findet sich auf Israel die Tatsache, zwar geleugnet, doch unablässig davon bestehend: Israel ist ein faschistischer Staat. </span></p>
<p><span style="font-size: 14pt;"> Wie zweifelsfrei nicht gesondert angemerkt werden muss, so lebten Palästinenser, ob nun jüdisch oder muslimisch, sprichwörtlich Hand in Hand zusammen; sie waren Palästinenser in Palästina. Es ist die erschütternde Tatsache: 6 Millionen Mordopfer der deutsch-faschistischen Verbrechen waren für den Zionismus eine vortreffliche Argumentationsebene. Es konnte dem Zionismus nichts Besseres passieren. Auch der Zionist wusste und weiß bis heute, die Toten sind tot, aber aus Tod ist gut Kapital zu gewinnen.</span></p>
<p><span style="font-size: 14pt;"> So gut wie es auch Merkel wissen muss, gleich ob sie es weiß oder nicht, im Zweifelsfall sofort jedweden Staatsposten abzugeben habe, dass Behauptungen wie “immerwährend” “Kollektivschuld”, “Israel hat das Recht und die Pflicht seiner Bürger zu schützen&#8230;” etc. pp. Nonsens per magna darstellen und eine ausnehmend perfide Form nationalistischer Rechtfertigungsversuche für Massenmord an Palästinenser darstellen. Hören wir doch auf zu reden, und beginnen zu sprechen; Wahrheit zu sprechen!</span></p>
<p><span style="font-size: 14pt;"> Die Art der Rechtfertigungen an den israelischen Kapitalverbrechen wie weltbekannt, können auf jedes Verbrechen angewendet werden. Umschrieben mit: alternativlos </span><br />
<span style="font-size: 14pt;"> Die deutsche Bundesregierung nimmt den deutsch-faschistischen Massenmord an Juden als Rechtfertigung für den israelisch-faschistischen Massenmord an Palästinenser. Zweiter Teil vorgenannten Satzes ist nicht zu hören, alternativlos wird freies Schussfeld gegeben mit: Immerwährendes Recht und Selbstverteidigung. -und dem Mord an Palästinenser ist zugestimmt. Was? Friedensverhandlungen. Status Quo. Resolutionen und dgl. Wer wagt davon noch ein deutsches Wort zu verlieren ohne dabei der Lüge überführt zu sein? Die Quintessenz der bundesdeutsch-zionistischen Demagogie ist bekannt und wird nicht genannt: </span></p>
<p><span style="font-size: 14pt;"> Der Massenmord am Volk der Palästinenser durch den Kriegsgewinnler Israel hat auf deutscher und internationaler Politbühne verschwiegen zu bleiben. Der israelische Staatsfaschismus ist nicht Gegenstand bilateraler Beziehungen. -ist die Win-Win-Situation imperialistischen Stils. Was übrig bleibt ist der Tod der Palästinenser, umgedeutet und erklärt mit Holocaust, mit Shoa und einer riesigen PR-Maschine. Es ist Faschismus, es ist moralische Wertesprechung übelster Gesinnung. Es wird nichts gesagt, als würde es nur „immerwährend“ Holocaustüberlebende, aber nie geschändete und ermordete Palästinenser und kein Palästina geben. –und dadurch umso deutlicher sich die deutsche Lehre als deutsche Leere erweist. </span></p>
<p><span style="font-size: 14pt;"> Ein Kommentar von Fariss Wogatzki. Autor von &gt;&gt;Möge keiner sagen, er hätte es nicht gewusst!&lt;&lt; (Zambon Verlag 2017)</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52862" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52862" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52862" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-52862-5a59014b6528e' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=52862&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-52862-5a59014b6528e' data-name='like-post-frame-68091424-52862-5a59014b6528e'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="4a5c3d2773"  name="f4ac6d3d3d"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0523eab2bf13d56996faa0f1c68a37ee" );document.getElementById("4a5c3d2773").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='52862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-52835 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/" title="Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/ahedtamimi.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/ahedtamimi.jpg?w=640 640w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/ahedtamimi.jpg?resize=300%2C225 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/ahedtamimi.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/ahedtamimi.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/" title="Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski" rel="bookmark">
			Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-52775 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/von-kopf-bis-fuss-auf-kriege-eingestellt-von-evelyn-hecht-galinski/" title="Von Kopf bis Fuß auf Kriege eingestellt! Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/conductor2.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/conductor2.jpg?w=640 640w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/conductor2.jpg?resize=300%2C225 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/conductor2.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/conductor2.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/von-kopf-bis-fuss-auf-kriege-eingestellt-von-evelyn-hecht-galinski/" title="Von Kopf bis Fuß auf Kriege eingestellt! Von Evelyn Hecht-Galinski" rel="bookmark">
			Von Kopf bis Fuß auf Kriege eingestellt! Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Januar 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-52674 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/fuerchtet-euch-nicht-von-evelyn-hecht-galinski/" title="Fürchtet Euch nicht! Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/fucc88rchtetnicht.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/fucc88rchtetnicht.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/fucc88rchtetnicht.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/fuerchtet-euch-nicht-von-evelyn-hecht-galinski/" title="Fürchtet Euch nicht! Von Evelyn Hecht-Galinski" rel="bookmark">
			Fürchtet Euch nicht! Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. Dezember 2017</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ein-wahrer-freund-israels-von-alon-liel/" title="Ein wahrer Freund Israels von Alon Liel">
										Ein wahrer Freund Israels von Alon Liel									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/offen-undemokratisch-von-rebecca-vilcomerson-jewish-voice-for-peace/" title="Offen undemokratisch von Rebecca Vilcomerson  Jewish Voice for Peace">
										Offen undemokratisch von Rebecca Vilcomerson  Jewish Voice for Peace									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/these-are-palestinian-children-israel-killed-2017/" title="These are palestinian children Israel killed 2017 By Maureen Clara Murphy">
										These are palestinian children Israel killed 2017 By Maureen Clara Murphy									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ahed-tamimi-offers-israelis-a-lesson-worthy-of-ghandi-by-jonathan-cook/" title="Ahed Tamimi offers Israelis a lesson worthy of Ghandi By Jonathan Cook">
										Ahed Tamimi offers Israelis a lesson worthy of Ghandi By Jonathan Cook									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-return-of-kahanism-in-israel-by-khalid-amayreh/" title="The return of Kahanism in Israel By Khalid Amayreh">
										The return of Kahanism in Israel By Khalid Amayreh									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/einspruch/" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/viel-laerm-um-nichts-der-linke-berliner-querfront-un-kultur-senator-lederer-sollte-zuruecktreten/" title="Viel Lärm um Nichts! Der linke Berliner &#8222;Querfront-Un-Kultur-Senator Lederer sollte zurücktreten!">
										Viel Lärm um Nichts! Der linke Berliner &#8222;Querfront-Un-Kultur-Senator Lederer sollte zurücktreten!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. November 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/trteten-sie-zurueck-herr-lederer/" title="Treten Sie zurück Herr Lederer!">
										Treten Sie zurück Herr Lederer!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. November 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/afd-nicht-in-den-bundestag-noch-ist-es-zeit-das-zu-verhindern-einspruch-von-evelyn-hecht-galinski/" title="AfD nicht in den  Bundestag, noch ist es Zeit das zu verhindern ! Einspruch von Evelyn Hecht-Galinski">
										AfD nicht in den  Bundestag, noch ist es Zeit das zu verhindern ! Einspruch von Evelyn Hecht-Galinski									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. September 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-berliner-tagesspiegel-fest-in-der-hand-der-israel-lobby-von-evelyn-hecht-galinski/" title="Der Berliner Tagesspiegel fest in der Hand der Israel Lobby! Von Evelyn Hecht-Galinski">
										Der Berliner Tagesspiegel fest in der Hand der Israel Lobby! Von Evelyn Hecht-Galinski									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. September 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-endgame-analysis-of-the-palestinian-conflict-by-khalid-amayreh/" title="The Endgame &#8211; Analysis of the Palestinian conflict, By Khalid Amayreh">
										The Endgame &#8211; Analysis of the Palestinian conflict, By Khalid Amayreh									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Juni 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/an-image-is-doing-the-rounds-by-evelyn-hecht-galinski-translation-by-milena-rampoldi/" title="An Image is doing the rounds! By Evelyn Hecht-Galinski Translation by Milena Rampoldi">
										An Image is doing the rounds! By Evelyn Hecht-Galinski Translation by Milena Rampoldi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/these-are-palestinian-children-israel-killed-2017/" title="These are palestinian children Israel killed 2017 By Maureen Clara Murphy">
										These are palestinian children Israel killed 2017 By Maureen Clara Murphy									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ahed-tamimi-offers-israelis-a-lesson-worthy-of-ghandi-by-jonathan-cook/" title="Ahed Tamimi offers Israelis a lesson worthy of Ghandi By Jonathan Cook">
										Ahed Tamimi offers Israelis a lesson worthy of Ghandi By Jonathan Cook									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-return-of-kahanism-in-israel-by-khalid-amayreh/" title="The return of Kahanism in Israel By Khalid Amayreh">
										The return of Kahanism in Israel By Khalid Amayreh									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israel-is-a-nazi-like-state-with-a-potent-public-relations-machine-by-khalid-amayreh/" title="Israel is a Nazi-like state with a potent public Relations machine By Khalid Amayreh">
										Israel is a Nazi-like state with a potent public Relations machine By Khalid Amayreh									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"><h4 class="mh-widget-title">العربية</h4><div class="mh-posts-large-widget">
<article class="mh-posts-large-item post-52835 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-large-thumb">
		<a href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/" title="Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski"><img width="640" height="381" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/01/ahedtamimi.jpg?resize=640%2C381" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
		<div class="mh-posts-large-caption">
			Kommentar vom Hochblauen		</div>
	</div>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/" title="Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski" rel="bookmark">
					Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2018</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>Kommentar vom Hochblauen &nbsp; Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski Man scheint gewöhnt an grausame Bilder, die Kinder in Kriegswirren, Elend und Hunger zeigen. Es betrifft Kinder im Jemen, Syrien oder Afrika, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/" title="Ein Bild geht um die Welt! Von Evelyn Hecht-Galinski">[lesen]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52835" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52835" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52835" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-52835-5a59014b837a1' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=52835&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-52835-5a59014b837a1' data-name='like-post-frame-68091424-52835-5a59014b837a1'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/fariss-wogatzki/" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/" title="Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki"><img width="80" height="60" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?resize=523%2C400 523w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?resize=80%2C60 80w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/LogoFariss.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki/" title="Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki">
										Das zionistische Konstrukt &#8222;IS48&#8220; &#8211; Der Faschist von Fariss Wogatzki									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Januar 2018</span>
								</div>
							</header>
						</li>			</ul></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/das-zionistische-konstrukt-is48-der-faschist-von-fariss-wogatzki\/":52862,"http:\/\/sicht-vom-hochblauen.de\/ein-bild-geht-um-die-welt-von-evelyn-hecht-galinski\/":52835};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'52862',tz:'1',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '52862' ]);
</script>
</body>
</html>