<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Documenta 15 oder: Die Demontage von Reisscheunen  von Rainer Werning - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Documenta 15 oder: Die Demontage von Reisscheunen  von Rainer Werning - Sicht vom Hochblauen" />
	<meta property="og:description" content="Ich bin sehr froh darüber, dass sich Rainer Werning  nochmals in einem Kommentar von heute auf den Nachdenkseiten, mit der Documenta fünfzehn beschäftigt hat.  Ich bedanke mich bei ihm für die Genehmigung der Zweitveröffentlichung auf [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-07-23T12:19:53+00:00" />
	<meta property="article:modified_time" content="2022-07-23T12:21:30+00:00" />
	<meta property="og:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/Dr._Rainer_Werning.jpg?fit=144%2C208" />
	<meta property="og:image:width" content="144" />
	<meta property="og:image:height" content="208" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="10 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicht-vom-hochblauen.de/#website","url":"https://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#primaryimage","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/Dr._Rainer_Werning.jpg?fit=144%2C208","contentUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/Dr._Rainer_Werning.jpg?fit=144%2C208","width":144,"height":208},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#webpage","url":"http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/","name":"Documenta 15 oder: Die Demontage von Reisscheunen von Rainer Werning - Sicht vom Hochblauen","isPartOf":{"@id":"https://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#primaryimage"},"datePublished":"2022-07-23T12:19:53+00:00","dateModified":"2022-07-23T12:21:30+00:00","author":{"@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"Documenta 15 oder: Die Demontage von Reisscheunen von Rainer Werning"}]},{"@type":"Person","@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://sicht-vom-hochblauen.de/#/schema/person/image/","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"http://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Documenta 15 oder: Die Demontage von Reisscheunen   von Rainer Werning Kommentar-Feed" href="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=6.0.1' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=6.0.1' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"0b4d3f013d","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1655987960' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/79090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p4BHGM-kzE' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdocumenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdocumenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-79090 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski/" title="Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski"><img width="637" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/nie-wieder-und-das-gilt-nicht-nur-fuer-auschwitzXgpneXs.jpg?resize=637%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski/" title="Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &#8211; Bertolt Brecht: „Der Mensch ist erst wirklich tot, wenn niemand mehr an ihn denkt.“ Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen! Von Evelyn Hecht-Galinski &nbsp; Am <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski/" title="Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/thinkfactmaxresdefault.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/thinkfactmaxresdefault.jpg?resize=940%2C400 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/thinkfactmaxresdefault.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund &nbsp; Von Evelyn Hecht-Galinski &nbsp; Am Montag, dem 4. Juli 2022, begann im schweizerischen Lugano eine zweitägige Wiederaufbau-Konferenz für die Ukraine. Man reibt <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/der-missratene-besuch-des-praesidenten-von-evelyn-hecht-galinski/" title="Der missratene Besuch des Präsidenten     Von Evelyn Hecht-Galinski"><img width="236" height="208" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/the-real-face815be2e64139c10fac77f6474449793e-freedom-of-speech-long-live.jpg?resize=236%2C208" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/der-missratene-besuch-des-praesidenten-von-evelyn-hecht-galinski/" title="Der missratene Besuch des Präsidenten     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der missratene Besuch des Präsidenten     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Der missratene Besuch des Präsidenten &nbsp; Von Evelyn Hecht-Galinski &nbsp; Ach, wäre Bundespräsident Steinmeier der Documenta fifteen doch nur ferngeblieben; seine Predigt wäre uns erspart geblieben! So aber nutzte er <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/der-missratene-besuch-des-praesidenten-von-evelyn-hecht-galinski/" title="Der missratene Besuch des Präsidenten     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski/" title="Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski"><img width="300" height="225" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/The-AnadoluTuerkHaberUSIsrael-Alliance-War-Chaos-And-Netanyahus-Big-Lie-51071.usa_israel_alliance300x225.jpg?resize=300%2C225" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/The-AnadoluTuerkHaberUSIsrael-Alliance-War-Chaos-And-Netanyahus-Big-Lie-51071.usa_israel_alliance300x225.jpg?w=300 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/The-AnadoluTuerkHaberUSIsrael-Alliance-War-Chaos-And-Netanyahus-Big-Lie-51071.usa_israel_alliance300x225.jpg?resize=80%2C60 80w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski/" title="Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten &nbsp; Von Evelyn Hecht-Galinski &nbsp; Es scheint, dass nicht mehr Frieden als Ziel einer vernünftigen Politik angestrebt wird, sondern Krieg als unbedingter Willen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski/" title="Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2/" title="Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski"><img width="600" height="314" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?resize=600%2C314" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?w=600 600w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?resize=300%2C157 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2/" title="Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung Von Evelyn Hecht-Galinski Kommentar vom Hochblauen &nbsp; Gemeinsam für Palästina Gegen das Verbrechen der Judaisierung &nbsp; Von Evelyn Hecht-Galinski 24. Mai 2022 Alle Augen sind auf <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2/" title="Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/gaza-palaestinenser-werden-noch-immer-von-den-erinnerungen-an-das-massaker-von-shujaiya-2014-verfolgt-von-ahmed-al-sammak/" title="Gaza: Palästinenser werden noch immer von den Erinnerungen an das &#8220;Massaker&#8221; von Shujaiya 2014 verfolgt Von Ahmed Al-Sammak">
						<span class="mh-ticker-item-date">
                        	[ 23. Juli 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Gaza: Palästinenser werden noch immer von den Erinnerungen an das &#8220;Massaker&#8221; von Shujaiya 2014 verfolgt Von Ahmed Al-Sammak						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/in-gaza-stirbt-man-tausendfach-von-yasmin-abusayma/" title="In Gaza stirbt man tausendfach  von Yasmin Abusayma">
						<span class="mh-ticker-item-date">
                        	[ 23. Juli 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							In Gaza stirbt man tausendfach  von Yasmin Abusayma						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/so-viele-mini-stalingrads-warum-erkennen-die-deutschen-nicht-was-sich-in-der-ukraine-abspielt-von-dagmar-henn/" title="So viele Mini-Stalingrads – Warum erkennen die Deutschen nicht, was sich in der Ukraine abspielt?  von Dagmar Henn">
						<span class="mh-ticker-item-date">
                        	[ 23. Juli 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							So viele Mini-Stalingrads – Warum erkennen die Deutschen nicht, was sich in der Ukraine abspielt?  von Dagmar Henn						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/hoert-auf-zu-jammern-nato-chef-sieht-hohen-preis-fuer-unterstuetzung-der-ukraine-als-richtig-an/" title="Hört auf zu jammern – NATO-Chef sieht hohen Preis für Unterstützung der Ukraine als richtig an">
						<span class="mh-ticker-item-date">
                        	[ 23. Juli 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Hört auf zu jammern – NATO-Chef sieht hohen Preis für Unterstützung der Ukraine als richtig an						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/diener-der-korrupten-von-pedro-gonzalez/" title="Diener der Korrupten  Von Pedro Gonzalez">
						<span class="mh-ticker-item-date">
                        	[ 23. Juli 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Diener der Korrupten  Von Pedro Gonzalez						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Documenta 15 oder: Die Demontage von Reisscheunen   von Rainer Werning</nav>
<article id="post-79090" class="post-79090 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Documenta 15 oder: Die Demontage von Reisscheunen   von Rainer Werning		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2022/07/">23. Juli 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/documenta-15-enttarnter-antisemitismus-oder-verkannter-antikommunismus-ein-artikel-von-rainer-werning/dr-_rainer_werning/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/Dr._Rainer_Werning.jpg?resize=144%2C208" alt="" title="Dr._Rainer_Werning" /></a>
</figure>
<p><strong><em>Ich bin sehr froh darüber, dass sich Rainer Werning  nochmals in einem Kommentar von heute auf den Nachdenkseiten, mit der Documenta fünfzehn beschäftigt hat.  Ich bedanke mich bei ihm für die Genehmigung der Zweitveröffentlichung auf meiner Hochblauen Seite. Erstveröffentlichung auf den Nachdenkseiten.</em></strong></p>
<p><strong><em>Evelyn Hecht-Galinski</em></strong></p>
<blockquote cite="mid:5d7e5388-9cf5-f484-59fd-1e834cf0e947@sicht-vom-hochblauen.de"><p><a class="moz-txt-link-freetext" href="https://www.nachdenkseiten.de/?p=86158">https://www.nachdenkseiten.de/?p=86158</a></p></blockquote>
<p>&nbsp;</p>
<div class="title">
<div class="wrap"><span style="font-size: 18pt;"><strong>Documenta 15 oder: Die Demontage von Reisscheunen</strong></span></div>
<div></div>
</div>
<div class="articleHead"><span class="author"><span style="font-size: 18pt;"><strong> von <a href="https://www.nachdenkseiten.de/?gastautor=rainer-werning">Rainer Werning</a></strong></span></span></div>
<div class="articleHead"><span class="author"><br />
</span></p>
<div class="metaWrap"><span class="postMeta">23. Juli 2022</span></div>
</div>
<article id="content">
<div class="articleContent">
<p>Die documenta 15 in Kassel läuft Gefahr, die letzte Kunst- und Kulturausstellung ihrer Art zu sein. Sie geriet bis dato dermaßen tief ins Räderwerk ätzender und verletzender „Antisemitismus“-Kritik, dass als vorläufig letzter Akt Sabine Schormann als Generaldirektorin der documenta einvernehmlich mit dem Aufsichtsrat der Weltkunstschau am 16. Juli zurücktrat. Dabei hätten die diesmal von indonesischen Künstlern kuratierte Ausstellung und das von ihnen präsentierte Konzept <em>„lumbung“</em> eigentlich gute Chancen haben können, auf vielfältige Weise die interkulturelle Kommunikation zwischen dem „Westen“ und dem „globalen Süden“, der vormals auch als „Dritte Welt“ oder „Trikont“ (Asien, Afrika, Lateinamerika) bezeichnet wurde, zu beleben und zu bereichern. „Lumbung“ bezeichnet ja die Reisscheune als gemeinsamen (H)Ort des Verwaltens und Teilens einer lebenswichtigen Ressource. Stattdessen sind Scheunen niedergerissen worden – mit nicht absehbaren Konsequenzen. Und: Letztlich in und mit welchem Interesse? Ein unaufgeregter Zwischenruf [<a href="https://www.nachdenkseiten.de/?p=86158#foot_1" name="note_1">1</a>] in aufgeheizter Stimmungslage von <strong>Rainer Werning</strong>.<br />
<span id="more-86158"></span><br />
<strong>Nur „ein typisch deutscher Eklat“?</strong></p>
<blockquote><p>„Diese documenta 15 wird sehr wahrscheinlich in die Geschichte eingehen als ‚documenta des Antisemitismus‘. Mehr noch: Der Ruf der documenta ist international mittlerweile so stark beschädigt – dass er es wahrscheinlich noch über Jahre hinweg sein wird.</p>
<p>Vor allem auf der nächsten documenta-Ausgabe in fünf Jahren lastet nun eine große Bürde. Sie wird beweisen müssen, dass dann alles anders sein wird: Die Strukturen und Zuständigkeiten klar und die ausgestellte Kunst unverfänglich. Vielleicht müssen die Kuratorinnen und Kuratoren zukünftig sogar alle Kunstwerke vor dem Ausstellen Experten vorlegen und auf Antisemitismus, Postkolonialismus, Rassismus oder Diskriminierung überprüfen lassen.“ [<a href="https://www.nachdenkseiten.de/?p=86158#foot_2" name="note_2">2</a>]</p></blockquote>
<p>Diese Sicht der Dinge widerspiegelt die (vor-)herrschende Meinung im sogenannten Mainstream der bundesrepublikanischen Medien. Eine sehr begrenzte Sicht, die sich überdies augenfällig mit der Lust paart, unbedingt „Köpfe rollen zu sehen“ und/oder einschneidende (Ver-)Änderungen im hiesigen Kunst- und Kulturbereich herbeizusehnen. Die dann gefälligst auch stubenrein und sanitär zu sein haben, um ja nicht Nähen zum „Antisemitismus“ aufkommen zu lassen oder gar zu befördern.</p>
<p>In einem kürzlichen Interview mit dem Publizisten Florian Rötzer merkte zum Thema „Antisemitismus auf der documenta 15“ der israelische Historiker Moshe Zuckermann Folgendes an:</p>
<blockquote><p>„In Israel wurde es bis dato so gut wie gar nicht wahrgenommen. Nur diejenigen, die sich mit Kunst beschäftigen und von der documenta überhaupt wissen, haben etwas davon gehört. Es ist ein typisch deutscher Eklat und es ist klar, dass es ein deutsches Phänomen ist, wie jetzt damit umgegangen wird. Aber in Israel selber ist das kein Thema. Israel hat seine eigenen Sorgen mit seiner zusammengebrochenen Regierung. Von daher ist Antisemitismus auf der documenta für Israel kein Thema im Moment.“ [<a href="https://www.nachdenkseiten.de/?p=86158#foot_3" name="note_3">3</a>]</p></blockquote>
<p>Kern des Anstoßes sind und bleiben zwei inkriminierte Ausschnitte aus dem Riesengemälde <em>„People’s Justice“</em> der indonesischen Künstlergruppe <em>Taring Padi</em>. Dazu schrieb mir kürzlich im Rahmen einer ausgiebigen Korrespondenz der ausgewiesene Indonesienkenner Dr. Ingo Wandelt:</p>
<blockquote><p>„Taring Padi (TP), Indonesisch für das ungeschälte Reiskorn, das ausgeprägte Zacken (taring) aufweist und beim Pflücken des Reises (padi) Verletzungen hervorrufen kann, wollte stechende und das Regime (Suhartos in Indonesien von 1965/66 bis 1998 – RW) verletzende Kunst und schuf bewusst abstoßende Formen, die sich dem herrschenden Diktat der das Regime schönfärbenden ‚guten Kunst‘ niemals unterworfen haben. Bis heute wollen sie mit ihrer Kunst provozieren und die herrschende Macht aufzeigen und entblößen. (…) Erst nach dem Rücktritt von Suharto im Mai 1998 verbanden sie sich öffentlich zu Taring Padi, wobei das tatsächliche Geburtsjahr unbekannt und auch nicht von Interesse ist. Als eigentliches Jahr der Neuformierung gibt TP selbst das Jahr 2006 an. Das Werk ‚People’s Justice‘ entstand bereits 2002 als eine Art Rückschau auf die eigene Entstehungsgeschichte. Es handelt sich bei ihm also um eine Art von Museums- oder Archivexponat, das bereits zwei Jahrzehnte vor seiner Aufstellung auf der documenta entstanden und entstehungsgeschichtlich rein auf Indonesien bezogen ist.“</p></blockquote>
<p>Wandelt fügte in dieser Korrespondenz hinzu:</p>
<blockquote><p>„Zu fragen wäre durchaus, warum das Künstlerkollektiv mit einem zeitgeschichtlich eindeutig auf die 1990er Jahre in Indonesien verortetem Objekt (…) antritt und dies offenbar unerklärt dem Publikum zur Ansicht vorstellt. Wäre nicht eine erklärende Erläuterung/Tafel angebracht gewesen oder vielleicht gar ein neues Werk mit einem aktuellen und ganz anderen Thema? (…) Es kann sich entstehungsgeschichtlich nicht um ein antisemitisch intendiertes Werk speziell für die documenta handeln. War es überhaupt antisemitisch konnotiert in der Zeit seiner Entstehung? War es nicht eher anti-suhartoistisch intendiert? Für die spezifische Intention der Aufstellung von ‚People’s Justice‘ in Kassel wären TP und die Kuratoren zu befragen. Das Werk aus sich selbst heraus rekurriert auf das vergangene Suharto-Indonesien – und auf nichts anderes und niemand anderen.“</p></blockquote>
<p>Eine treffliche „Intervention“, geht es doch darum, Texte, Kontexte sowie Subtexte in ihrer Gesamtheit und wechselseitigen Wirkung zu betrachten. Taring Padi versteht „People’s Justice“ ausdrücklich als kollektives Unterfangen, wo keiner deren Mitglieder und/oder aktiv involvierten Sympathisanten in der Lage ist, zu sagen, wer genau für welchen Bildausschnitt verantwortlich ist.</p>
<p><strong>Was ist, wenn alles ganz anders ist?</strong></p>
<p>In seinem am 5. Juli verfassten Aufsatz für die <em>Berliner Zeitung</em> konstatiert Michael Rothberg:</p>
<blockquote><p>„Die Mossad-Figur gehört eindeutig zu einer Reihe fast identischer militärischer Figuren mit verzerrten Gesichtern und Uniformen. Der Hauptunterschied liegt in der Aufschrift: anstelle von ‚Mossad‘ tragen die anderen Figuren Aufschriften wie ‚007, ‚KGB‘, ‚Intel‘ und dergleichen. Die Mossad-Figur in dieser Serie scheint somit wenig damit zu tun zu haben, eine jüdische Figur ‚gesondert‘ hervorzuheben. Die Serie wirkt vielmehr wie ein Kommentar zu Geheimdienstoperationen westlicher Staaten in Indonesien.</p>
<p>In Anbetracht des Werks, das Taring Padi als Reaktion auf das drei Jahrzehnte andauernde Militärregime in Indonesien und die Weise, wie es von westlichen Mächten gestützt wurde, beschreibt, kann man mit Fug und Recht behaupten, dass das Bild Israel meint, nicht ‚die Juden‘. Und dass Israel eben nicht als hervorgehobene Ausnahme behandelt wird, sondern als Teil einer Gruppe von Mächten.</p>
<p>Die Verortung der ‚SS‘-Figur im größeren Kontext des Banners ist ebenfalls aufschlussreich: Die stereotype jüdische Figur steht in einer Reihe mit monströsen und kaum als menschlich zu entziffernden Kreaturen. Ihre Positionierung neben dämonischen, zombieähnlichen Kreaturen mit ähnlichen Reißzähnen verstärkt den antisemitischen Tenor des Bildes. Auch wenn nicht klar ist, ob ‚der Jude‘ hier als besondere Form des Bösen isoliert – oder vielmehr als Teil einer Kohorte gezeigt wird.“ [<a href="https://www.nachdenkseiten.de/?p=86158#foot_4" name="note_4">4</a>]</p></blockquote>
<p>Taring Padi ist in seiner Bildsprache derb, agitatorisch und nennt die Dinge ungeschminkt aus seiner Sicht beim Namen: Ein „Schwein“ ist ein Schwein, eine „Ratte“ ist eine Ratte … und eine „SS-Figur“ eine SS-Figur?! Das <em>muss</em> nicht der Fall sein, doch in diesem Fall sprechen <em>starke Indizien</em> dafür, dass es ein hartgesottener Nazi, SS-Obersturmbannführer und Kriegsverbrecher war, der wegen seiner intimen Nähe zum ausgesprochenen Darling des „Westens“, eben des Putsch-Generals und gleichermaßen hartgesottenen Antikommunisten General Suharto, extraterritoriale Immunität genoss – Rudolf Oebsger-Röder. Darüber hinaus zählten zu Suhartos Helfershelfern seitens der Bundesrepublik nicht nur der Bundesnachrichtendienst (BND), der die indonesischen Militärs mit Logistik und Waffen unterstützte, sondern dazu gehörten auch die Bundeswehr und der Bundesgrenzschutz. Letztere lieferten für die fernen Freunde Hilfestellung in Form von Ausbildungskursen für Offiziere an der Bundeswehr-Akademie in Hamburg-Blankenese sowie Spezialtrainings bei der Elitetruppe GSG 9 in Hangelar bei Bonn. [<a href="https://www.nachdenkseiten.de/?p=86158#foot_5" name="note_5">5</a>]</p>
<p>Für die eigentliche in- wie ausländische Imagepflege Suhartos als stets „lächelnden General“ aber zeichnete ausgerechnet der SS-Mann Röder verantwortlich. Nach dem Krieg war Röder unter anderem hauptberuflich für die Organisation Gehlen, dem Vorläufer des <em>Bundesnachrichtendienstes (BND)</em>, tätig. Später arbeitete er in Jakarta unter dem Namen O. G. Roeder sowohl für den BND als auch als Korrespondent für die <em>Süddeutsche Zeitung</em> und die <em>Neue Zürcher Zeitung</em>. In der indonesischen Metropole gelang es ihm, Zugang zu Suharto zu finden und sich ihm als enger Berater und Biograph anzudienen.</p>
<p>Roeders umtriebige Vita ist auch aufgrund mittlerweile de-klassifizierter CIA-Quellen dokumentiert, worüber auf diesen Seiten unter Hinzuziehung und Auswertung indonesischer Quellen künftig noch einiges zu berichten sein wird. [<a href="https://www.nachdenkseiten.de/?p=86158#foot_6" name="note_6">6</a>]</p>
<p>„<strong>Wohl größter Massenmord seit Hitlers Tagen“</strong></p>
<p>Peter Christian Hauswedell hatte bereits am 3. November 1967 in der <em>Zeit</em> geschrieben:</p>
<blockquote><p>„Die rächende Armee hat nicht gezögert, die einmalige Chance zur Vernichtung ihres einzigen Rivalen wahrzunehmen. Mit offizieller Billigung, ausgeführt von der Armee, von militanten Jugendgruppen der Moslems und der PNI (Partai Nasional Indonesia), begann dann der wohl größte Massenmord seit Hitlers Tagen. Er kam einem Pogrom der PKI-Anhänger (der seinerzeit weltweit drittstärksten Kommunistischen Partei Indonesiens – RW) gleich und wurde schließlich – außer Kontrolle geraten – zu einem nationalen Amoklauf, wobei Privatfehden und allgemeine soziale Konflikte unter dem bequemen Deckmantel des Antikommunismus bereinigt wurden.“</p></blockquote>
<p>Erst knapp fünf Dekaden nach den blutigen Ereignissen in dem südostasiatischen Inselstaat rückte Indonesien partiell und auch nur kurz ins Blickfeld der Berliner Politik. Dazu beigetragen hatte eine kleine Anfrage von Mitgliedern der Fraktion <em>Die Linke</em> im Bundestag. In der Antwort auf diese Anfrage [<a href="https://www.nachdenkseiten.de/?p=86158#foot_7" name="note_7">7</a>] äußerte sich die Bundesregierung beispielsweise zum Themenkomplex der militärischen Zusammenarbeit mit Indonesien wie folgt:</p>
<blockquote><p>„Die Bundesregierung unterstützt im Rahmen der bilateralen Beziehungen den indonesischen Transformationsprozess hin zu einem demokratischen Rechtsstaat. Dazu gehört auch die militärische Kooperation der Bundeswehr mit den indonesischen Streitkräften. Sie ist ein Instrument präventiver Sicherheitspolitik.“</p></blockquote>
<p>Laut Ausführungen der Bundesregierung hielten sich zwischen 1960 und 1998 im Rahmen der Militärischen Ausbildungshilfe (MAH) insgesamt 122 indonesische Soldaten als Lehrgangsteilnehmer an Ausbildungseinrichtungen der Bundeswehr in Deutschland auf. Auf solche Fragen wie „Welche Kenntnisse hat die Bundesregierung über die direkte oder indirekte Unterstützung der Massaker durch ausländische Regierungen, Geheimdienste oder andere Organisationen?“ oder zur Rolle des BND während dieser „Geschehnisse“ fielen die Antworten stets schmallippig aus beziehungsweise schob man zur Begründung die Wahrung staatlicher Sicherheitsinteressen vor:</p>
<blockquote><p>„Die Bundesregierung ist nach sorgfältiger Abwägung zu der Auffassung gelangt, dass eine Beantwortung nicht offen erfolgen kann. Die erbetenen Auskünfte sind geheimhaltungsbedürftig, da sie Hinweise zu nachrichtendienstlichen Quellen enthalten.“</p></blockquote>
<p>Erstaunlich, wie schwer sich doch gleichsam beide Seiten – die BRD und die Republik Indonesien – tun, ausgerechnet 70 Jahre nach der Aufnahme bilateraler diplomatischer Beziehungen dunkle Flecken in der jeweiligen Vergangenheit zu erhellen. In Jakarta bleiben die Geschehnisse 1965 ff. [<a href="https://www.nachdenkseiten.de/?p=86158#foot_8" name="note_8">8</a>] strikt tabuisiert. Und in Berlin, wo sich Politiker und Diplomaten gern als Sendboten „der westlichen Wertegemeinschaft“ verstehen, die andernorts schnell und laut auf „freedom and democracy“ pochen, wäre die Öffnung entsprechender Archive längst überfällig.</p>
<blockquote><p>„Wir sehen die Dinge nicht, wie sie sind. Wir sehen sie so, wie wir sind“, schrieb einst trefflich die Schriftstellerin Anaïs Nin. [<a href="https://www.nachdenkseiten.de/?p=86158#foot_9" name="note_9">9</a>] Deshalb sollte man vorsichtig sein, letztlich „dahergelaufenen indonesischen Antisemiten“ vorschnell den Schwarzen Peter unterzuschieben und sie für das Debakel in Kassel verantwortlich zu machen. [<a href="https://www.nachdenkseiten.de/?p=86158#foot_10" name="note_10">10</a>] Es sei denn, alles eskaliert selbst nach dem Ende von documenta 15 dermaßen, dass Jakarta wegen seiner Gastgeberrolle des Mitte November auf der indonesischen Insel Bali stattfindenden G20-Gipfels inklusive der Teilnahme von Russlands Präsident Putin gehörig in die Parade gefahren werden soll. Honi soit qui mal y pense – ein Schelm, wer Schlechtes dabei denkt.</p></blockquote>
<p>Titelbild: Screenshot Hessenschau</p>
<div class="hr_wrap">
<hr />
</div>
<div class="footnote">
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_1" name="foot_1">«1</a>] Nach diesen beiden auf den <em>NDS</em> publizierten Beiträgen des Autors und von Werner Ruf: <a href="https://www.nachdenkseiten.de/?p=85666">nachdenkseiten.de/?p=85666</a> &amp; <a href="https://www.nachdenkseiten.de/?p=85790">nachdenkseiten.de/?p=85790</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_2" name="foot_2">«2</a>] <em>Tanja Küchle: </em><a href="https://www.hessenschau.de/kultur/die-documenta-muss-sich-grundlegend-erneuern,kommentar-documenta-100.html">hessenschau.de/kultur/die-documenta-muss-sich-grundlegend-erneuern,kommentar-documenta-100.html</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_3" name="foot_3">«3</a>] <em>Florian Rötzer:</em> <a href="https://overton-magazin.de/krass-konkret/moshe-zuckermann-zum-documenta-skandal-jemand-hat-kurz-geruelpst-und-das-erschuettert-das-ganze-land/">overton-magazin.de/krass-konkret/moshe-zuckermann-zum-documenta-skandal-jemand-hat-kurz-geruelpst-und-das-erschuettert-das-ganze-land/</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_4" name="foot_4">«4</a>] <em>Michael Rothberg:</em> <a href="https://www.berliner-zeitung.de/kultur-vergnuegen/antisemitismus-als-bumerang-was-die-documenta-debatte-verschleiert-li.243351">berliner-zeitung.de/kultur-vergnuegen/antisemitismus-als-bumerang-was-die-documenta-debatte-verschleiert-li.243351</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_5" name="foot_5">«5</a>] Siehe zu diesem Themenkomplex meine ausführlichen Beiträge in der Tageszeitung <em>junge Welt</em> (Berlin): <em>Gepanzerte Freundschaften </em>vom 21.05.2013; <em>Putsch nach »Pütschchen</em>« vom 01.10.2015; <em>Kartell des Schweigens </em>vom 23.07.2020 &amp; <em>Präventive Konterrevolution</em> vom 24.07.2020, die leider nur Abonnenten zugänglich sind.</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_6" name="foot_6">«6</a>] <a href="https://www.archives.gov/iwg/declassified-records/rg-263-cia-records/second-release-name-files">archives.gov/iwg/declassified-records/rg-263-cia-records/second-release-name-files</a> [OEBSGER-ROEDER RUDOLF – 095 – 230/86/23/07]</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_7" name="foot_7">«7</a>] Deutscher Bundestag Drucksache 18/1554, 18. Wahlperiode 27.5.2014:<em> Antwort der Bundesregierung auf die Kleine Anfrage der Abgeordneten Andrej Hunko, Jan van Aken, Sevim Dagdelen, weiterer Abgeordneter und der Fraktion Die Linke, </em><a href="https://dipbt.bundestag.de/doc/btd/18/015/1801554.pdf">dipbt.bundestag.de/doc/btd/18/015/1801554.pdf</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_8" name="foot_8">«8</a>] <em>Anett Keller</em> (Hg.) für die Südostasien-Informationsstelle: <em>Indonesien 1965ff. – Die Gegenwart eines Massenmordes. Ein politisches Lesebuch</em>. Berlin 2015 (regiospectra Verlag)</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_9" name="foot_9">«9</a>] <a href="https://de.wikipedia.org/wiki/Ana%C3%AFs_Nin">de.wikipedia.org/wiki/Ana%C3%AFs_Nin</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=86158#note_10" name="foot_10">«10</a>] <em>Norman Paech</em>: <a href="https://www.ossietzky.net/artikel/raeumt-die-documenta-ab/">ossietzky.net/artikel/raeumt-die-documenta-ab/</a></p>
<p>Erstveröffentlichung: https://www.nachdenkseiten.de/?p=86158</p>
</div>
</div>
</article>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79090" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79090" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Documenta%2015%20oder%3A%20Die%20Demontage%20von%20Reisscheunen%20%20%20von%20Rainer%20Werning&body=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdocumenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="dc94093358" data-email-share-track-url="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/?share=email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-79090-62dc66c2877dc' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=79090&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-79090-62dc66c2877dc' data-name='like-post-frame-68091424-79090-62dc66c2877dc' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/it-is-high-time-that-scholz-leaves-von-uli-gellermann/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/juergen-todenhoefer-raus-aus-der-ukraine/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a085ecc3d00a093402c65dcdbad41cf0" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='79090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" rel="noopener" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" rel="noopener" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" rel="noopener" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" rel="noopener" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" rel="noopener" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" rel="noopener" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski\/":78954,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski\/":78382,"http:\/\/sicht-vom-hochblauen.de\/der-missratene-besuch-des-praesidenten-von-evelyn-hecht-galinski\/":77806,"http:\/\/sicht-vom-hochblauen.de\/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski\/":77275,"http:\/\/sicht-vom-hochblauen.de\/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2\/":76989,"http:\/\/sicht-vom-hochblauen.de\/documenta-15-oder-die-demontage-von-reisscheunen-von-rainer-werning\/":79090};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=6.0.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202229#ver=202229&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'68091424',post:'79090',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '79090' ]);
</script>
</body>
</html>