<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Eine Viruspandemie oder ein krimineller Tatort Von Gilad Atzmon - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eine Viruspandemie oder ein krimineller Tatort Von Gilad Atzmon - Sicht vom Hochblauen" />
<meta property="og:description" content="A Viral Pandemic or A Crime Scene? &#8211; Gilad Atzmon thoughts and music What Dr. Kyle-Sidell suggests is a paradigm change in the perception of the current endemic. Kyle-Sidell is not alone, the few doctors [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Neuigkeiten" />
<meta property="article:published_time" content="2020-04-12T13:32:18+00:00" />
<meta property="article:modified_time" content="2020-04-12T13:33:26+00:00" />
<meta property="og:updated_time" content="2020-04-12T13:33:26+00:00" />
<meta property="og:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/crimescenecovid.jpg?fit=750%2C497" />
<meta property="og:image:secure_url" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/crimescenecovid.jpg?fit=750%2C497" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="497" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Viral Pandemic or A Crime Scene? &#8211; Gilad Atzmon thoughts and music What Dr. Kyle-Sidell suggests is a paradigm change in the perception of the current endemic. Kyle-Sidell is not alone, the few doctors [lesen]" />
<meta name="twitter:title" content="Eine Viruspandemie oder ein krimineller Tatort Von Gilad Atzmon - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/crimescenecovid.jpg?fit=750%2C497" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","inLanguage":"de-DE","description":"Evelyn Hecht-Galinski","potentialAction":{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/crimescenecovid.jpg?fit=750%2C497","width":750,"height":497},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/#webpage","url":"http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/","name":"Eine Viruspandemie oder ein krimineller Tatort Von Gilad Atzmon - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/#primaryimage"},"datePublished":"2020-04-12T13:32:18+00:00","dateModified":"2020-04-12T13:33:26+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"}},{"@type":["Person"],"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#authorlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Eine Viruspandemie oder ein krimineller Tatort       Von Gilad Atzmon Kommentar-Feed" href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p4BHGM-frm' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Feine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Feine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-59356 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/corona-verschleiert-rassistisch-zionistische-besatzungspolitik-und-ihre-folgen-von-evelyn-hecht-galinski/" title="Corona verschleiert rassistisch-zionistische Besatzungspolitik und ihre Folgen                 Von Evelyn Hecht-Galinski"><img width="742" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/92400825_2900418403377660_7573448341367816192_n.png?resize=742%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/corona-verschleiert-rassistisch-zionistische-besatzungspolitik-und-ihre-folgen-von-evelyn-hecht-galinski/" title="Corona verschleiert rassistisch-zionistische Besatzungspolitik und ihre Folgen                 Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Corona verschleiert rassistisch-zionistische Besatzungspolitik und ihre Folgen                 Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; &nbsp; Kommentar vom Hochblauen &nbsp; &nbsp;   Corona verschleiert rassistisch-zionistische Besatzungspolitik und ihre Folgen Von Evelyn Hecht-Galinski &nbsp; Wenn sich am Abend des 8. April Juden im &#8222;jüdischen Staat&#8220; und weltweit an den festlich <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/corona-verschleiert-rassistisch-zionistische-besatzungspolitik-und-ihre-folgen-von-evelyn-hecht-galinski/" title="Corona verschleiert rassistisch-zionistische Besatzungspolitik und ihre Folgen                 Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ein-moralisches-angebot-von-evelyn-hecht-galinski/" title="Ein moralisches Angebot!                                                   Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/IAW-2020-leaders-thumbnail-3.17.2020.png?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/IAW-2020-leaders-thumbnail-3.17.2020.png?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/IAW-2020-leaders-thumbnail-3.17.2020.png?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ein-moralisches-angebot-von-evelyn-hecht-galinski/" title="Ein moralisches Angebot!                                                   Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Ein moralisches Angebot!                                                   Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Bild-bdsmovement &nbsp; Ein moralisches Angebot! Von Evelyn Hecht-Galinski Nachdem sich 50 ehemalige europäische Spitzenpolitiker endlich zur Kritik aufgerafft haben und einen Aufruf gegen Trumps &#8222;Nahost-Peace-Plan&#8220; mit zu unterschreiben, fällt auf, das alle <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ein-moralisches-angebot-von-evelyn-hecht-galinski/" title="Ein moralisches Angebot!                                                   Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/luegen-in-zeiten-von-corona-von-evelyn-hecht-galinski/" title="Lügen in Zeiten von Corona                                             Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/ETAHtMHXQAA5fAV.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/ETAHtMHXQAA5fAV.jpg?resize=940%2C400 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/ETAHtMHXQAA5fAV.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/luegen-in-zeiten-von-corona-von-evelyn-hecht-galinski/" title="Lügen in Zeiten von Corona                                             Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Lügen in Zeiten von Corona                                             Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Lügen in Zeiten von Corona &nbsp; Von Evelyn Hecht-Galinski &nbsp; Wie weit darf ein Staat gehen, um seine Bürger zu &#8222;schützen&#8220;? Es scheint, als ob ein Virus es geschafft hätte, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/luegen-in-zeiten-von-corona-von-evelyn-hecht-galinski/" title="Lügen in Zeiten von Corona                                             Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/zionistischer-ueberwachungs-terror-in-zeiten-von-corona-von-evelyn-hecht-galinski/" title="Zionistischer Überwachungs-Terror in Zeiten von Corona                                  Von Evelyn Hecht-Galinski"><img width="800" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/03/them_alone1_pppa.jpg?resize=800%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/zionistischer-ueberwachungs-terror-in-zeiten-von-corona-von-evelyn-hecht-galinski/" title="Zionistischer Überwachungs-Terror in Zeiten von Corona                                  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Zionistischer Überwachungs-Terror in Zeiten von Corona                                  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Palestine Poster Project &nbsp; Zionistischer Überwachungs-Terror in Zeiten von Corona Von Evelyn Hecht-Galinski Es gibt wenige Staaten wie der &#8222;jüdische&#8220;, die so schamlos versuchen alle demokratischen Spielregeln auszuhebeln, um angeblich das <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/zionistischer-ueberwachungs-terror-in-zeiten-von-corona-von-evelyn-hecht-galinski/" title="Zionistischer Überwachungs-Terror in Zeiten von Corona                                  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/das-virus-komplott-von-evelyn-hecht-galinski/" title="Das Virus-Komplott                          Von Evelyn Hecht-Galinski"><img width="605" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/05/Troika-of-Terror.jpg?resize=605%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/das-virus-komplott-von-evelyn-hecht-galinski/" title="Das Virus-Komplott                          Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Das Virus-Komplott                          Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Das Virus-Komplott Von Evelyn Hecht-Galinski &nbsp; Seit das Corona-Virus weltweit tausende von Menschen infizierte, ist man zu Recht in Aufruhr. Allerdings sollten wir aufmerksam beobachten, welche dramatischen politischen Folgen daraus <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/das-virus-komplott-von-evelyn-hecht-galinski/" title="Das Virus-Komplott                          Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/" title="Eine Viruspandemie oder ein krimineller Tatort       Von Gilad Atzmon">
						<span class="mh-ticker-item-date">
                        	[ 12. April 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Eine Viruspandemie oder ein krimineller Tatort       Von Gilad Atzmon						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/le-coronavirus-cache-la-politique-doccupation-sioniste-raciste-et-ses-consequences-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="Le coronavirus cache la politique d’occupation sioniste raciste et ses conséquences      Evelyn Hecht-Galinski      Traduction : Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 12. April 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Le coronavirus cache la politique d’occupation sioniste raciste et ses conséquences      Evelyn Hecht-Galinski      Traduction : Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														Neuigkeiten						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/59344-2/" title="&#8222;Sehr falsche Prioritäten gesetzt und alle ethischen Prinzipien verletzt&#8220;             Matthias Thöns">
						<span class="mh-ticker-item-date">
                        	[ 12. April 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							&#8222;Sehr falsche Prioritäten gesetzt und alle ethischen Prinzipien verletzt&#8220;             Matthias Thöns						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/reif-fuer-die-abwahl-kabinett-merkel-von-friedhelm-klinkhammer-und-volker-braeutigam/" title="Reif für die Abwahl: Kabinett Merkel                                Von Friedhelm Klinkhammer und Volker Bräutigam">
						<span class="mh-ticker-item-date">
                        	[ 12. April 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Reif für die Abwahl: Kabinett Merkel                                Von Friedhelm Klinkhammer und Volker Bräutigam						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/landraub-in-palaestina-von-jean-ziegler-unia/" title="Landraub in Palästina    Von Jean Ziegler    Unia">
						<span class="mh-ticker-item-date">
                        	[ 10. April 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Landraub in Palästina    Von Jean Ziegler    Unia						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Eine Viruspandemie oder ein krimineller Tatort       Von Gilad Atzmon</nav>
<article id="post-59356" class="post-59356 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Eine Viruspandemie oder ein krimineller Tatort       Von Gilad Atzmon		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2020/04/">12. April 2020</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/crimescenecovid/"><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/crimescenecovid.jpg?resize=678%2C381" alt="" title="crime+scene+covid" /></a>
</figure>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://gilad.online/writings/2020/4/11/a-viral-pandemic-or-a-crime-scene?ss_source=sscampaigns&#038;ss_campaign_id=5e93034a246a8a290ce08552&#038;ss_email_id=5e930699995c2528d3ae87c0&#038;ss_campaign_name=Gilad%E2%80%99s+Journal%3A+A+Viral+Pandemic+or+A+Crime+Scene%3F+&#038;ss_campaign_sent_date=2020-04-12T12%3A16%3A37Z">A Viral Pandemic or A Crime Scene? &#8211; Gilad Atzmon thoughts and music</a></h4>
<p>What Dr. Kyle-Sidell suggests is a paradigm change in the perception of the current endemic. Kyle-Sidell is not alone, the few doctors who allow themselves to discuss the situation in a critical manner admit that medical science is perplexed by the virus.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/04/crimescenecovid.jpg" data-recalc-dims="1" /></p>
<p><span style="font-size: 18pt;"><strong>Eine Viruspandemie oder ein krimineller Tatort</strong></span></p>
<p><span style="font-size: 18pt;"><strong><span style="font-family: Calibri;">Von Gilad Atzmon</span></strong></span></p>
<p>Kürzlich haben wir von Ärzten an vorderster Front gehört, dass sie weder für den Umgang mit der aktuellen globalen Gesundheitskrise geschult wurden, noch das Spektrum der Symptome, denen sie in Krankenhäusern und Notfallzentren begegnen, vollständig verstehen.  Anfang dieser Woche hat Dr. Cameron Kyle-Sidell, eine Notärztin, die dem Maimonides Medical Center (Brooklyn) angegliedert ist, zwei aufschlussreiche Videos veröffentlicht, in denen Gesundheitsfachleute aufgefordert werden, zu akzeptieren, dass COVID-19 keine Form von Lungenentzündung verursacht.  Stattdessen verursacht das Virus einen Zustand des Sauerstoffmangels, und Beatmungsgeräte, wie sie derzeit verwendet werden, können bei einigen Patienten mehr Schaden als Nutzen anrichten.</p>
<p>Beobachten Sie Dr. Cameron Kyle-Sidel: <a class="moz-txt-link-freetext" href="https://www.youtube.com/watch?v=k9GYTc53r2o&amp;feature=emb_title">https://www.youtube.com/watch?v=k9GYTc53r2o&amp;feature=emb_title</a></p>
<p>Was Dr. Kyle-Sidell vorschlägt, ist ein Paradigmenwechsel in der Wahrnehmung des derzeit Endemischen. Kyle-Sidell ist nicht allein, die wenigen Ärzte, die sich erlauben, die Situation kritisch zu diskutieren, geben zu, dass die medizinische Wissenschaft durch das Virus verwirrt ist.</p>
<p>Man würde annehmen, dass, wenn das Virus im Zentrum der gegenwärtigen Epidemie ein unappetitliches Geschenk von &#8222;Mutter Natur&#8220; wäre, wir in der Lage wären, seine Entwicklung nachzuvollziehen. Wir hätten wahrscheinlich das allmähliche Auftreten einiger der neuen Symptome gesehen, die unser medizinisches Establishment unvorbereitet erwischt haben. Dies scheint aber nicht geschehen zu sein. Nach Ansicht vieler Mediziner gehört die neue Krankheit in eine eigene Kategorie. Sie ist eine Neuheit.</p>
<p>Das bedeutet, dass es möglich ist, dass das Corona-Virus nicht von der Natur geschaffen wurde, sondern von Lebewesen, die sich für größer als die Natur halten.</p>
<p>Im Lichte des oben Gesagten biete ich Ihnen meinen Paradigmenwechsel an, der wahrscheinlich radikaler ist als das, was Dr. Kyle-Sidell vielleicht im Sinn hatte.</p>
<p>Da wir ihre Herkunft nicht kennen, sollten wir die gegenwärtige Epidemie nicht nur als ein medizinisches Ereignis, sondern auch als eine potentiell kriminelle Handlung behandeln. Wir müssen mit der Suche nach den Tätern beginnen, die im Zentrum dieses möglichen Verbrechens von weltweitem völkermörderischem Ausmaß stehen könnten.</p>
<p>Während die medizinische Diagnose definiert wird durch:</p>
<p>1. eine Bestimmung der Art der Ursache einer Krankheit.</p>
<p>2. einer knappen technischen Beschreibung der Ursache, der Art und/oder der Manifestationen der Symptome.</p>
<p>Bei strafrechtlichen Untersuchungen geht es in erster Linie um das menschliche Element. Der kriminalpolizeiliche Ermittler versucht, die Methoden, Motive und Identitäten der Täter sowie die Identität der Opfer zu ermitteln und kann auch Zeugen der Straftat suchen und befragen.</p>
<p>Den Corona-Virus als Verbrechen zu behandeln, würde bedeuten, nach möglichen Tätern zu suchen: Personen, Institutionen oder Staaten, die den tödlichen Virus im Rahmen eines Forschungsprogramms oder &#8211; direkter &#8211; als Erreger biologischer Kriegsführung erzeugt haben könnten.</p>
<p>Die Strafverfolgungsbehörden setzen oft Dutzende von Ermittlern, Beamten, Detektiven und Agenten ein, um einen einzigen Mord zu entwirren. Man würde erwarten, dass nach dem Tod von Zehntausenden von Menschen rund um den Globus alle Polizeikräfte, Regierungen und Geheimdienste gemeinsam versuchen würden, den oder die möglichen Schuldigen an der Wurzel der Coronavirus-Krise zu identifizieren. Möglicherweise handelt es sich um ein fahrlässiges oder kriminelles Ereignis großen Ausmaßes.</p>
<p>Während es Wissenschaftlern und medizinischen Experten schwer fällt, genau zu erklären, wie Covid-19 funktioniert oder wie es zustande gekommen ist, haben einige kritische Stimmen innerhalb der wissenschaftlichen Gemeinschaft und in den Dissidentenmedien auf alternative Erklärungen hingewiesen, die erklärungsbedürftiger erscheinen als alles, was die konventionelle Medizin bisher angeboten hat.</p>
<p>Einige behaupten, die G5-Strahlung sei der Kern der neuen Epidemie. Ich habe weder die Absicht noch bin ich in der Lage, mich zu diesem Thema zu äußern, aber angesichts des Ausmaßes der Todesfälle, mit denen wir es zu tun haben, muss eine strafrechtliche Untersuchung eine solche Möglichkeit genau untersuchen: die Identifizierung der Gefahr, die Ermittlung des möglichen Motivs und das Aufspüren der finanziellen Wohltäter wie auch der Begünstigten.</p>
<p>Eine Reihe von Wissenschaftlern hat bemerkt, dass Labors und Forschungszentren sich mit der Untersuchung von Koronaviren beschäftigt und mit Modellen experimentiert haben, die dem heutigen Virus ähneln. Einige wiesen insbesondere auf ein Labor in North Carolina hin, das im Jahr 2015 mit den aus Fledermäusen extrahierten Viren experimentierte.</p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;">Bereits im Jahr 2015 veröffentlichte USA Today umfangreiche Forschungsarbeiten zu den laufenden Sicherheitsproblemen in biologischen Labors in Amerika und anderswo. &#8222;Fläschchen mit Bioterror-Bakterien sind verschwunden. Mit tödlichen Viren infizierte Labormäuse sind entkommen, und es wurden wilde Nagetiere gefunden, die mit Forschungsabfällen Nester bauen. Rinder, die bei den Impfstoffversuchen einer Universität infiziert wurden, wurden wiederholt zur Schlachtung geschickt und ihr Fleisch für den menschlichen Verzehr verkauft. Geräte, die Laboranten vor tödlichen Viren wie Ebola und Vogelgrippe schützen sollten, haben wiederholt versagt&#8220;. Das amerikanische Outlet enthüllte, dass &#8222;in den letzten Jahren Hunderte von Laborfehlern, Sicherheitsverletzungen und Beinaheunfällen in biologischen Labors von Küste zu Küste aufgetreten sind, die Wissenschaftler, ihre Kollegen und manchmal sogar die Öffentlichkeit in Gefahr gebracht haben&#8220;.  Natürlich sind Sicherheitsmängel in biologischen Labors nicht nur ein amerikanisches Problem. &#8222;Ein kleiner, tödlicher Ausbruch eines schweren akuten respiratorischen Syndroms in China im Jahr 2004 wurde auf Laborarbeiter des Nationalen Instituts für Virologie in Peking zurückgeführt. Im Jahr 2007 wurde ein Ausbruch der Maul- und Klauenseuche bei Rindern in England, bei dem Herden geschlachtet werden mussten, auf undichte Abflussrohre in einem nahe gelegenen Forschungskomplex zurückgeführt.</span></span></p>
<p>Im Jahr 2014 strich das US-amerikanische National Institute of Health die Finanzierung von GOF-Experimenten (GOF = gain-of-function) mit dem Influenza-, SARS- und MERS-Virus. Bei GOF werden Mutationen aktiviert, um das Genprodukt so zu verändern, dass seine Wirkung verstärkt wird oder dass seine normalen Aktionen durch eine andere und anormale Funktion ersetzt werden. Offenbar endete das Moratorium des National Institute of Health am 19. Dezember 2017, als die USA ankündigten, dass sie die Finanzierung amerikanischer Gain-of-Function-Experimente mit diesen Viren wieder aufnehmen würden. Das bedeutet, dass seit 2017 einige amerikanische Laboratorien mit Coronaviren experimentieren und mit finanzieller Unterstützung der Regierung Mutanten erzeugen.</p>
<p>Die Behandlung des Coronavirus-Ausbruchs als Verbrechen sollte einen Besuch des FBI im Büro des National Institute of Health und eine sorgfältige Durchsicht aller Akten im Zusammenhang mit amerikanischen Labors, die GOF-Experimente mit Coronaviren durchführen, einschließen. Dieses Untersuchungsverfahren muss in jeder Region und jedem Land der Welt durchgeführt werden, das GOF-Experimente durchgeführt hat.</p>
<p>Sobald das Coronavirus zur neuen Katastrophe wurde, wies Dany Shoham, ein ehemaliger israelischer Offizier des Militärgeheimdienstes, schnell auf das chinesische Programm für biologische Kriegsführung als möglichen Urheber des Virus hin.</p>
<p>Inzwischen sind mit Ausnahme von Präsident Trump und seiner Pompeo-Figur nicht mehr viele davon überzeugt, dass Covid-19 ein chinesisches Virus ist (wie Trump es nennt, wenn er die Progressiven ärgern will). Bei einer strafrechtlichen Untersuchung müssten sowohl chinesische als auch russische, britische, französische, deutsche usw. Laboratorien und ihre Sicherheitsaufzeichnungen untersucht werden. Sie sollte auch prüfen, ob Dany Shoham Beweise für seine Behauptung bezüglich China hatte oder ob er versuchte, die Aufmerksamkeit von einem anderen möglichen Verdächtigen in dieser Corona-Affäre abzulenken.</p>
<p>Israel mit seinen umfangreichen Laboratorien für biologische Kriegsführung und seinen Einrichtungen für Massenvernichtungswaffen muss ebenfalls einer gründlichen Prüfung unterzogen werden.</p>
<p>Während seiner ersten Amtszeit als israelischer Staatschef genehmigte Netanjahu einen riskanten Attentatsversuch auf den palästinensischen rising star und Hamas-Führer Khaled Meshaal in der jordanischen Hauptstadt Amman. Fünf Mossad-Agenten, die sich als kanadische Touristen ausgaben, wurden nach Amman geschickt. Sie überfielen Herrn Meshaal an einer Straßenecke und sprühten Gift in sein linkes Ohr und erwarteten, dass er innerhalb von 48 Stunden sterben würde.</p>
<p>Doch ihr Plan ging schief. Einer von Meshaals Leibwächtern verfolgte die beiden Mossad-Agenten, die die Operation durchgeführt hatten, und schaffte es mit Hilfe eines vorbeifahrenden Offiziers der Palästinensischen Befreiungsarmee, sie zu fangen.</p>
<p>Anstatt wie geplant über die Grenze zu fliehen, saß der Rest des Mossad-Teams in der israelischen Botschaft in Amman fest. Herrn Netanjahu blieb keine andere Wahl, als mit König Hussein von Jordanien zu verhandeln und für die Rückkehr seiner Mörder zu plädieren. Der König, der an Krebs im Sterben lag, handelte ein hartes Geschäft aus. Israel musste sofort das Gegengift für das Gift liefern, das Herrn Meshaal tötete. Netanjahu musste sich auch bereit erklären, neun Jordanier und 61 palästinensische Gefangene freizulassen, darunter Scheich Ahmed Jassin, den geistlichen Führer der Hamas und damals Israels meistgehassten Feind.</p>
<p>Aber hier ist das erstaunliche Stück dieser Saga. Das von Israel verwendete Gift ist ein langsam wirkendes, aber tödliches Gift, das nach und nach das Atmungszentrum des Gehirns zum Erliegen bringt und zum Tod führt. Der Arzt, der Meshaal wiederbelebte, beschrieb seinen Zustand als Sauerstoffmangel in den Atemwegen. Bis heute ist nicht klar, welche Art von Mittel vom Mossad gegen Meshaal eingesetzt wurde, aber ein paar Fakten sind bekannt. Israel setzte einen biologisch/chemischen Wirkstoff mit respiratorischer Wirkung ein. Israel besaß das Gegenmittel gegen seinen tödlichen Wirkstoff. Benjamin Netanjahu als israelischer Premierminister genehmigte das verpfuschte Attentat und den Einsatz einer biologisch/chemischen Waffe.</p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;">Sehen Sie zu, wie Al Jazeera ihn schweigend tötet: Mossad gegen Khaled Meshaal: <a class="moz-txt-link-freetext" href="https://youtu.be/nz-2H_InvAA">https://youtu.be/nz-2H_InvAA</a></span></span></p>
<p>Israel ist kein Unterzeichner der Biowaffenkonvention. Es wird allgemein angenommen, dass das israelische Institut für biologische Forschung in Ness Ziona Impfstoffe und Gegenmittel für die chemische und biologische Kriegsführung entwickelt. Im Jahr 2012 schrieb Haaretz über das Laboratorium in Ness Ziona, dass es sich um eine &#8222;Institution handelt, die nur sehr selten in den Nachrichten zu sehen ist, und wenn doch, dann meist wegen der einen oder anderen Kontroverse. Israelischen Quellen zufolge entwickelt das Institut Arzneimittel, Impfungen, Behandlungen und Antikörper, um Israelis vor chemischen (Gas) oder biologischen Waffen zu schützen. Das ist zusammen mit seinen zivilen Forschungsprojekten&#8220;. Haarertz fährt fort: &#8222;Laut ausländischen Berichten entwickelt sie auch chemische und biologische Waffen. In einem dieser Berichte hieß es, Wissenschaftler des Instituts hätten das Gift entwickelt, das den politischen Führer der Hamas, Khaled Meshaal, bei dem verpfuschten Angriff des Mossad gegen ihn 1997 in Amman eliminieren sollte.</p>
<p>Jeder Detektiv, der das Ness Ziona Lab untersucht, wird herausfinden müssen, wie das israelische Institut bei der Entwicklung eines Covid-19-Impfstoffs bereits so weit fortgeschritten ist. Nach Angaben der israelischen Presse wird am Institut bereits ein neuartiger Coronavirus-Impfstoff getestet.</p>
<p>Ness Ziona ist nicht allein an der Spitze des Corona-Impfstoff-Rennens. Migal, ein weiteres israelisches Unternehmen, kündigte Ende Februar an, dass es mit einem Impfstoff fast fertig sei.   Die Detektive sollten herausfinden, ob Migal, wie andere Labors weltweit, eine sichere Umgebung ist und dass es nicht im Labor in Galiläa war, wo ein winziger, aber bösartiger Virus seinen Hütern entkommen ist.</p>
<p>Das Foreign Policy Magazine enthüllte vor drei Wochen, dass das frühe Auftauchen des Coronavirus im Iran, das die Regierungs- und Militärführung krank machte, einige iranische Beamte zu der Annahme veranlasste, dass das Coronavirus Teil einer &#8222;amerikanisch-zionistischen Biofare-Militärkampagne&#8220; gegen ihre Republik und deren Führer war.</p>
<p>Ich bin nicht in der Lage, belastende Beweise gegen eine Person, eine Institution oder einen Staat vorzulegen, es ist weder meine Aufgabe noch ist es mein Wunsch, dies zu tun. Ich bin Schriftsteller, kein Detektiv. Dennoch behaupte ich, dass die Bewertung der Koronakrise als Verbrechen diejenigen, die vorhaben, die Pandemie zu überleben, sich in einer Welt, die längst vom Weg abgekommen ist, ein wenig sicherer fühlen lassen kann.<br />
Übersetzt mit DeepL.com</p>
<p><strong><span style="font-size: 14pt;"><span style="font-family: Calibri;">Die in diesem Artikel zum Ausdruck gebrachten Ansichten gehören dem Autor und spiegeln nicht unbedingt die redaktionelle Politik wider.</span></span></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59356" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59356" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-59356-5e93dfe87e3a7' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=59356&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-59356-5e93dfe87e3a7' data-name='like-post-frame-68091424-59356-5e93dfe87e3a7'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/le-coronavirus-cache-la-politique-doccupation-sioniste-raciste-et-ses-consequences-evelyn-hecht-galinski-traduction-christiane-reynaud/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="fbf6c3617d"  name="fbf6c3617d"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "acacfcd6dba7fa216d5e32bf96cee2d5" );document.getElementById("fbf6c3617d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='59356' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/corona-verschleiert-rassistisch-zionistische-besatzungspolitik-und-ihre-folgen-von-evelyn-hecht-galinski\/":59309,"http:\/\/sicht-vom-hochblauen.de\/ein-moralisches-angebot-von-evelyn-hecht-galinski\/":59229,"http:\/\/sicht-vom-hochblauen.de\/luegen-in-zeiten-von-corona-von-evelyn-hecht-galinski\/":59161,"http:\/\/sicht-vom-hochblauen.de\/zionistischer-ueberwachungs-terror-in-zeiten-von-corona-von-evelyn-hecht-galinski\/":59099,"http:\/\/sicht-vom-hochblauen.de\/das-virus-komplott-von-evelyn-hecht-galinski\/":59025,"http:\/\/sicht-vom-hochblauen.de\/eine-viruspandemie-oder-ein-krimineller-tatort-von-gilad-atzmon\/":59356};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202016#ver=202016&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'68091424',post:'59356',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '59356' ]);
</script>
</body>
</html>