<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Humanität als Propagandatrick Von Evelyn Hecht-Galinski - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Humanität als Propagandatrick Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta property="og:description" content="Kommentar vom Hochblauen Humanität als Propagandatrick &nbsp; Von Evelyn Hecht-Galinski &nbsp; Nichts braucht der &#8222;Jüdische Staat&#8220; mehr, als eine positive Berichterstattung. Dieses Regime weigert sich, Flüchtlinge aufzunehmen, stattdessen erzeugt es mit seiner Politik immer neue [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2018-07-25T00:01:13+02:00" />
<meta property="article:modified_time" content="2018-07-24T18:13:20+02:00" />
<meta property="og:updated_time" content="2018-07-24T18:13:20+02:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kommentar vom Hochblauen Humanität als Propagandatrick &nbsp; Von Evelyn Hecht-Galinski &nbsp; Nichts braucht der &#8222;Jüdische Staat&#8220; mehr, als eine positive Berichterstattung. Dieses Regime weigert sich, Flüchtlinge aufzunehmen, stattdessen erzeugt es mit seiner Politik immer neue [lesen]" />
<meta name="twitter:title" content="Humanität als Propagandatrick Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?fit=800%2C600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Humanität als Propagandatrick  Von Evelyn Hecht-Galinski Kommentar-Feed" href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='https://wp.me/p4BHGM-e7s' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fhumanitaet-als-propagandatrick-von-evelyn-hecht-galinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fhumanitaet-als-propagandatrick-von-evelyn-hecht-galinski%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-54278 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/" title="Humanität als Propagandatrick  Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 25. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Humanität als Propagandatrick  Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/forget-the-oscar-give-the-white-helmets-the-leni-riefenstahl-award-for-best-war-propaganda/" title="Forget the Oscar: Give The White Helmets the Leni Riefenstahl Award for Best War Propaganda">
						<span class="mh-ticker-item-date">
                        	[ 24. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Forget the Oscar: Give The White Helmets the Leni Riefenstahl Award for Best War Propaganda						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-tag-an-dem-daniel-barenboim-sich-schaemte-ein-israeli-zu-sein/" title="Der Tag an dem Daniel Barenboim sich schämte ein Israeli zu sein">
						<span class="mh-ticker-item-date">
                        	[ 22. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Der Tag an dem Daniel Barenboim sich schämte ein Israeli zu sein						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/le-pays-ou-le-racisme-prospere-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="Le pays ou le racisme prospere    Evelyn Hecht-Galinski Traduction Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 22. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Le pays ou le racisme prospere    Evelyn Hecht-Galinski Traduction Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-nsu-vs-komplex-und-toedliche-schuesse-von-wolf-wetzel-unrast-verlag/" title="Der NSU-VS Komplex und tödliche Schüsse  von Wolf Wetzel, Unrast Verlag">
						<span class="mh-ticker-item-date">
                        	[ 21. Juli 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Der NSU-VS Komplex und tödliche Schüsse  von Wolf Wetzel, Unrast Verlag						</span>
						<span class="mh-ticker-item-cat">
														Bücher						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-54278" class="post-54278 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Humanität als Propagandatrick  Von Evelyn Hecht-Galinski		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2018/07/">25. Juli 2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a>, <a href="http://sicht-vom-hochblauen.de/category/kommmentar-vom-hochblauen-primaer/" rel="category tag">Kommmentar vom hochblauen primär</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><span style="font-size: 18pt;"><strong><em>Kommentar vom Hochblauen</em></strong></span></p>
<p><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg" data-recalc-dims="1" /></p>
<p><span style="font-size: 18pt;"><strong><em>Humanität als Propagandatrick</em></strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><strong><em>Von Evelyn Hecht-Galinski</em></strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Nichts braucht der &#8222;Jüdische Staat&#8220; mehr, als eine positive Berichterstattung. Dieses Regime weigert sich, Flüchtlinge aufzunehmen, stattdessen erzeugt es mit seiner Politik immer neue Flüchtlinge; nichts trägt es dazu bei, Konflikte zu lösen, sondern schafft täglich neue. Gerade hat dieser rassistische jüdische Apartheidstaat ein Nationalstaatsgesetz verabschiedet, das einmalig in der Welt ist: ein Staat „nur für Juden“ und keiner für alle seine Bürger. Damit werden auch die letzten Zweifel an seiner Demokratie zu Grabe getragen, denn wie ich schon mehrmals betont habe, „jüdisch“ und „demokratisch“ passt nicht zusammen, sondern schließt sich aus. (1)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Apartheidstaat beschließt &#8222;Jerusalemer Rassegesetze&#8220;</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Diese &#8222;Jerusalemer Rassegesetze&#8220; bringen es auf den Punkt. Arabisch als Amtssprache wird so zweitklassig wie schon immer die palästinensischen Bürger. Als palästinensische Bürger es wagten, in Afula Häuser zu kaufen, war der Aufschrei groß und die „guten“ jüdischen Bürger fragten sich besorgt: Wie soll der &#8222;jüdische Charakter&#8220; erhalten bleiben? Angesichts dieses blinden Rassenhasses frage ich mich allerdings, warum es überhaupt erstrebenswert sein soll, solch einen &#8222;jüdischen Charakter&#8220; zu glorifizieren, denn dieser jüdische Charakter hat sich inzwischen zu einem nationalistischen ethnozentrischen Rassismus entwickelt, der seinesgleichen sucht, und von dem man sich distanzieren sollte.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Schon als Netanjahu die Anerkennung Israels als &#8222;Jüdischer Staat&#8220; zur Bedingung machte, um die Friedensverhandlungen zu torpedieren und mit dieser für die Palästinenser unannehmbaren Forderung ja auch zum Scheitern verurteilt hat, war klar, wohin die Richtung geht: in den &#8222;judaistischen&#8220; Abgrund. Alles zielt darauf ab, die palästinensische Bevölkerung heraus zu drängen aus ihrer Heimat Palästina. Schließlich wird in diesem Nationalgesetz mit keinem Wort erwähnt, dass es ein palästinensisches Volk gab, das den zionistischen Eindringlingen von Beginn an ein Dorn im Auge war und mit allen Mitteln vertrieben werden sollte. Diesem Ziel der Endlösung der Judaisierung kommt das Netanjahu-Regime, vor allen Dingen auch durch internationale Solidarität mit diesem Apartheidstaat immer näher.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Auf der Bundespressekonferenz reagierte Kanzlerin Merkel auf Nachfrage eines Journalisten zu diesem Rassegesetz auf ihre „christlich-zionistische“ Art und wollte sich nicht in &#8222;innere&#8220; Angelegenheiten einmischen. Ganz offensichtlich macht es ihr nichts aus, diesen Rassismus und diese Ausgrenzung in ihr &#8222;christliches Menschenbild&#8220; zu integrieren.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>&#8222;Jüdischer Staat&#8220; ermöglicht &#8222;Weißhelmen&#8220; die Flucht</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Just an dem Tag, am letzten Sonntag, dem 22.Juli 2018, an dem Daniel Barenboim sich schämte, Israeli zu sein, da &#8222;rettete&#8220; der &#8222;Jüdische Staat&#8220; in einer &#8222;ausnahmsweise erfolgten humanitären Geste&#8220; hunderte von Mitgliedern der syrischen &#8222;Weißhelme&#8220; und ermögliche ihnen die Flucht aus Syrien und reichte sie gleich an andere Staaten weiter. Diese in Eile durchgeführte Evakuierungsaktion ist genauso dubios wie die vielen Geldgeber der Weißhelme, darunter USAID. Und seit wann schert sich Israel darum, ob muslimisches Leben in Gefahr ist? Warum also diese Eile? Weil diese &#8222;Retter&#8220; zu viel wissen und zu viel ausplaudern könnten, falls sie in syrische Hände fallen? (2) (3) (4)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Diese höchst umstrittene Organisation der Weißhelme wurde 2013 von dem britischen Ex-Offizier und Geheimagenten James Le Mesurier gegründet. Diese &#8222;zivilen Retter&#8220;, die ganz unüblich Waffen tragen und sofort mit mehr als 100 Millionen US-Dollar aus den USA und Europa, inklusive Deutschland unterstützt wurden, sind ebenso fragwürdig wie ihre Videos und Informationen von Rettungen, die nur eine Quelle haben: die eigene. Der syrischen Regierung ist unbedingt zuzustimmen, dass diese Rettung der Weißhelme ein Skandal ist. Warum also waren es gerade, wie berichtet wird, besonders Kanada, Großbritannien und Deutschland gewesen, die Israel und Jordanien schon vor länger Zeit darum baten, diese angeblich durch Assad und Russland vom &#8222;Tod bedrohten&#8220; Retter zu retten? Warum gab auch Deutschland 12 Millionen US-Dollar zu Unterstützung dieser mehr als fragwürdigen Weißhelme aus? Um Russland zu schwächen oder Assad zu stürzen?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Pikant dabei ist es auch, dass gerade &#8222;Heimat-Innenminister Seehofer, der ja nicht gerade für seine Humanität bekannt ist, klaglos zustimmt und insgesamt 47 Syrer aufnehmen will, acht Mitarbeiter der Weißhelme sowie deren Ehepartner und minderjährige Kinder, alles aus &#8222;völkerrechtlichen oder dringenden humanitären Gründen“. Und nicht einmal Asyl müssen sie beantragen. Keine Diskussion darüber, warum diese Weißhelme nach Deutschland, Kanada und Großbritannien kommen, anstatt in muslimische Staaten oder in den &#8222;Jüdischen Staat&#8220;. Dieses Vorbild an großherziger Humanität lehnt es sonst strikt ab, Flüchtlinge aufzunehmen und wird dafür von der Bundesregierung selbstverständlich nicht kritisiert, warum wohl? Auch der bekennende Israel-Unterstützer, Außenminister Maas, ist in der Bild-Zeitung voller „Bewunderung und Respekt“ für diese Gruppe und unterstützt wie die Bundesregierung ihre Rettung aus Syrien aus Überzeugung.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Nicht BDS ist kriminell, sondern das Vorgehen des Netanjahu-Regimes</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Solch eine Humanität, Respekt und die Anerkennung des Völkerrechts würde ich mir von dieser Bundesregierung endlich auch einmal für Palästina und das palästinensische Volk wünschen – da allerdings setzt die Empathie leider aus, wie die deutsche Politik gegenüber Israel immer wieder traurig beweist. Diese Gro/Ko benutzt das internationale Völkerrecht nach Belieben, wie die bedenkenlos verhängten Sanktionen gegen Russland oder Iran beweisen, nur nicht gegen den Jüdischen Besatzerstaat. Merke, nicht die BDS-Unterstützung ist kriminell, sondern das Vorgehen des Netanjahu-Regimes gegen das palästinensische Volk unter jahrzehntelanger Besatzung!</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Diese so genannte Rettungsaktion stinkt zum &#8222;zionistischen Himmel&#8220; Himmel und ist so verlogen wie gewisse Medien und Politiker und die ganze israelische Propaganda. Während das Netanjahu-Regime ständig behauptet, eine Politik der &#8222;Nichtintervention&#8220; in Syrien zu verfolgen, hat der jüdische Staat immer wieder Bombenangriffe gegen syrische Einrichtungen geflogen und schon seit 2013 al-Nusra und andere Terrorgruppen finanziell und materiell unterstützt und werbewirksam Verletzte medizinisch in israelischen Krankenhäusern versorgt – im Gegensatz zu Gaza, wo die eingeschlossenen Palästinenser im Elend leben und die medizinische Versorgung immer unmöglicher wird.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Während der jüdische Staat weiterhin völkerrechtswidrig Gaza blockiert und das Gaza-Massaker aus den Medien verschwindet, wird das Netanjahu-Regime von den Werteheuchlern hochgelobt für seine &#8222;humanitäre&#8220; Aktion.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Syrien-Krieg als vom US-Geheimdienst CIA initiierten Bürgerkrieg entlarvt</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Viele Syrien-Experten, u.a. Prof. Günter Meyer und der bedeutende Autor und Filmemacher John Pilger haben den Syrien-Krieg als einen vom US-Geheimdienst CIA initiierten Bürgerkrieg entlarvt, der nur ein Ziel hatte: Regime-Change und den Sturz Assads herbeizuführen. Alles ganz im Interesse von Israel, das alles dafür tut, um die ewige Besatzung der Golanhöhen zu sichern und Unfrieden in der Region zu schüren. Erinnert sei an den völkerrechtswidrigen Irak-Überfall, auch der im Interesse Israels.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">John Pilger hat die Weißhelme in einem Interview 2017 als &#8222;ein vollständiges Propagandakonstrukt in Syrien&#8220; sowie als ein hauptsächlich britisch finanziertes, propagandistisches, Schatten-staatliches Nato- Konstrukt beschrieben, das sich als humanitäre NGO ausgibt, und entwickelt wurde, um die Intervention in Syrien zu erleichtern. Dank Russland ist diese von den Kriegsverbrechern geplante Intervention nicht gelungen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Auch der hoch angesehene Geograph Prof. Günter Meyer hat seit dem Beginn des &#8222;Arabischen Frühlings&#8220; vor sieben Jahren als gefragter Syrien-Experte mehr als 1000 Interviews gegeben, in mehreren Interviews die Weißhelme scharf attackiert, und immer wieder auf die seiner Meinung nach Inszenierung des Chemiewaffenangriffs in Ost-Ghouta hingewiesen. Auch Roger Waters entlarvte die Weißhelme in einem Video 2017. Sie alle arbeiten daran, diese zentralen Aspekte des schmutzigen Krieges in Syrien zu enthüllen, an denen das Netanjahu-Regime und die Weißhelme einen nicht unerheblichen Anteil haben.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Als die Weißhelme sogar für den Nobelpreis vorgeschlagen wurden, dennoch aber &#8222;nur&#8220; den kleinen, also den &#8222;Alternativen Nobelpreis&#8220; (Right Livelihood Award) zugesprochen bekamen, waren viele wie ich entsetzt darüber, wie effektiv die Propagandatricks des Westens funktionieren. Man staunt über die durchsichtigen Inszenierungen der Weißhelme, die in einem Dokumentarfilm mit einem Oscar belohnt wurden.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Netanjahu-Regime plant &#8222;Regime Change&#8220; in Gaza</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Hellhörig sollten wir alle werden, wenn der Begriff &#8222;gemäßigt&#8220; in der Politik auftaucht. Von &#8222;gemäßigten&#8220; Rebellen, wenn es um Dschihadisten geht, oder &#8222;gemäßigte&#8220; Palästinenser, wenn es um die Abbas-&#8222;Vichy&#8220;-Regierung geht, die als Befehlsempfänger des &#8222;Jüdischen Staates&#8220; agiert und auf dessen Gehaltsliste steht, und die, geht es nach dem Netanjahu-Regime, bald in Gaza durch &#8222;Regime Change&#8220; ohne demokratische Wahlen die Macht übernehmen soll.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Alles in Zeiten von Humanität als Propagandatrick!</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Fußnoten:</strong></p>
<p>&nbsp;</p>
<p>(1) <a href="https://www.infosperber.ch/Politik/Israel-Nationalstaat-Gesetz-Haaretz-Gideon-Levy">https://www.infosperber.ch/Politik/Israel-Nationalstaat-Gesetz-Haaretz-Gideon-Levy</a></p>
<p>(2) <a href="https://www.haaretz.com/israel-news/.premium-today-i-am-ashamed-to-be-an-israeli-1.6294754">https://www.haaretz.com/israel-news/.premium-today-i-am-ashamed-to-be-an-israeli-1.6294754</a></p>
<p>(3) <a href="https://de.wikipedia.org/wiki/Syrischer_Zivilschutz_(Wei%C3%9Fhelme)">https://de.wikipedia.org/wiki/Syrischer_Zivilschutz_(Wei%C3%9Fhelme)</a></p>
<p>(4) <a href="http://www.spiegel.de/politik/ausland/syrien-regierung-verurteilt-weisshelme-rettung-durch-israel-a-1219780.html">http://www.spiegel.de/politik/ausland/syrien-regierung-verurteilt-weisshelme-rettung-durch-israel-a-1219780.html</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>In der Neuen Rheinischen Zeitung (NRhZ) veröffentlicht in Ausgabe 669 vom 25.07.2018 unter <a href="http://www.nrhz.de/flyer/beitrag.php?id=25074">http://www.nrhz.de/flyer/beitrag.php?id=25074</a></em></p>
<p><em> </em></p>
<p><em> </em></p>
<p><em>Evelyn Hecht-Galinski, Tochter des ehemaligen Zentralratsvorsitzenden der Juden in Deutschland, Heinz Galinski, ist Publizistin und Autorin. Ihre Kommentare für die NRhZ schreibt sie regelmäßig vom &#8222;Hochblauen&#8220;, dem 1165 m hohen &#8222;Hausberg&#8220; im Badischen, wo sie mit ihrem Ehemann Benjamin Hecht lebt. (http://sicht-vom-hochblauen.de/) 2012 kam ihr Buch &#8222;Das elfte Gebot: Israel darf alles&#8220; heraus. Erschienen im tz-Verlag, ISBN 978-3940456-51-9 (print), Preis 17,89 Euro. Am 28. September 2014 wurde sie von der NRhZ mit dem vierten &#8222;Kölner Karls-Preis für engagierte Literatur und Publizistik&#8220; ausgezeichnet.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54278" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54278" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54278" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-54278-5b57e40fda0f4' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=54278&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-54278-5b57e40fda0f4' data-name='like-post-frame-68091424-54278-5b57e40fda0f4'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="ed0b17a36b"  name="b8270a9f65"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "08ecaec081cbf0938e2279f7e64f97ea" );document.getElementById("ed0b17a36b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='54278' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-54278 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/" title="Humanität als Propagandatrick  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?w=800 800w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?resize=300%2C225 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?resize=768%2C576 768w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/propaganda_trick.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski/" title="Humanität als Propagandatrick  Von Evelyn Hecht-Galinski" rel="bookmark">
			Humanität als Propagandatrick  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Juli 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54231 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/das-land-wo-der-rassismus-blueht-von-evelyn-hecht-galinski/" title="Das Land wo der Rassismus blüht         Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?w=800 800w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=300%2C225 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=768%2C576 768w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/das-land-wo-der-rassismus-blueht-von-evelyn-hecht-galinski/" title="Das Land wo der Rassismus blüht         Von Evelyn Hecht-Galinski" rel="bookmark">
			Das Land wo der Rassismus blüht         Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18. Juli 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54191 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/gegen-alle-widerstaende-von-evelyn-hecht-galinski/" title="Gegen alle Widerstände  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/siempre_palaestina.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/siempre_palaestina.jpg?w=800 800w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/siempre_palaestina.jpg?resize=300%2C225 300w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/siempre_palaestina.jpg?resize=768%2C576 768w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/siempre_palaestina.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/siempre_palaestina.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/gegen-alle-widerstaende-von-evelyn-hecht-galinski/" title="Gegen alle Widerstände  Von Evelyn Hecht-Galinski" rel="bookmark">
			Gegen alle Widerstände  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Juli 2018</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/forget-the-oscar-give-the-white-helmets-the-leni-riefenstahl-award-for-best-war-propaganda/" title="Forget the Oscar: Give The White Helmets the Leni Riefenstahl Award for Best War Propaganda">
										Forget the Oscar: Give The White Helmets the Leni Riefenstahl Award for Best War Propaganda									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-tag-an-dem-daniel-barenboim-sich-schaemte-ein-israeli-zu-sein/" title="Der Tag an dem Daniel Barenboim sich schämte ein Israeli zu sein">
										Der Tag an dem Daniel Barenboim sich schämte ein Israeli zu sein									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-zionismus-waehnt-sich-am-hoehepunkt-seiner-macht-von-yavuz-oezoguz/" title="Der Zionismus wähnt sich am Höhepunkt seiner Macht  Von Yavuz Özoguz">
										Der Zionismus wähnt sich am Höhepunkt seiner Macht  Von Yavuz Özoguz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/kein-partner-fuer-die-universitaet-bonn-von-bds-gruppe-bonn/" title="Kein Partner für die Universität Bonn   Von BDS-Gruppe Bonn">
										Kein Partner für die Universität Bonn   Von BDS-Gruppe Bonn									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ich-werde-in-israel-nirgendwo-hinngehen-fuer-kein-geld-der-welt-von-krokodil/" title="Ich werde in Israel nirgendwo hingehen, für kein Geld der Welt   Von Krokodil">
										Ich werde in Israel nirgendwo hingehen, für kein Geld der Welt   Von Krokodil									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Juli 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/einspruch/" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-heinz-galinski/" title="Ich habe Auschwitz nicht überlebt um zu neuem Unrecht zu schweigen Heinz Galinski sel. A.">
										Ich habe Auschwitz nicht überlebt um zu neuem Unrecht zu schweigen Heinz Galinski sel. A.									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/zentralrat-der-juden-bekommt-mehr-geld/" title="Zentralrat der Juden bekommt mehr Geld">
										Zentralrat der Juden bekommt mehr Geld									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ein-unglaublicher-antrag-aller-parteien-im-berliner-abgeordnetenhaus/" title="Ein unglaublicher Antrag aller Parteien im Berliner Abgeordnetenhaus">
										Ein unglaublicher Antrag aller Parteien im Berliner Abgeordnetenhaus									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/kubicki-uebernehmen-sie-artur-brauner-und-die-berliner-zustaende/" title="Kubicki übernehmen Sie! Artur Brauner und die Berliner Zustände! Der Sumpf muss trockengelegt werden">
										Kubicki übernehmen Sie! Artur Brauner und die Berliner Zustände! Der Sumpf muss trockengelegt werden									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. April 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/berlin-traegt-kopftuch-als-zeichen-gegen-muslim-hass-von-evelyn-hecht-galinski/" title="Berlin trägt Kopftuch, als Zeichen gegen Muslim-Hass! Von Evelyn Hecht-Galinski">
										Berlin trägt Kopftuch, als Zeichen gegen Muslim-Hass! Von Evelyn Hecht-Galinski									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. April 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/forget-the-oscar-give-the-white-helmets-the-leni-riefenstahl-award-for-best-war-propaganda/" title="Forget the Oscar: Give The White Helmets the Leni Riefenstahl Award for Best War Propaganda">
										Forget the Oscar: Give The White Helmets the Leni Riefenstahl Award for Best War Propaganda									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-tag-an-dem-daniel-barenboim-sich-schaemte-ein-israeli-zu-sein/" title="Der Tag an dem Daniel Barenboim sich schämte ein Israeli zu sein">
										Der Tag an dem Daniel Barenboim sich schämte ein Israeli zu sein									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israel-is-arming-neo-nazis-in-ukraine-by-asa-winstanley/" title="Israel is arming neo-Nazis in Ukraine By Asa Winstanley">
										Israel is arming neo-Nazis in Ukraine By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-legacy-and-fallacies-of-bernard-lewis-by-asad-abukhalil/" title="The Legacy and Fallacies of Bernard Lewis By As`ad Abukhalil">
										The Legacy and Fallacies of Bernard Lewis By As`ad Abukhalil									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Juli 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/on-the-current-international-zionist-smear-campaign-by-gilad-atzmon/" title="On the Current International Zionist Smear Campaign By Gilad Atzmon">
										On the Current International Zionist Smear Campaign By Gilad Atzmon									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Juli 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"><h4 class="mh-widget-title">العربية</h4><div class="mh-posts-large-widget">
<article class="mh-posts-large-item post-53369 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-large-thumb">
		<a href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/" title="Für ein Freies Palästina Evelyn Hecht-Galinski"><img width="267" height="189" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/03/images.jpgfr_.jpg?resize=267%2C189" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
		<div class="mh-posts-large-caption">
			Kommentar vom Hochblauen		</div>
	</div>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/" title="Für ein Freies Palästina Evelyn Hecht-Galinski" rel="bookmark">
					Für ein Freies Palästina Evelyn Hecht-Galinski				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. März 2018</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>Free palestine Am heutigen Pessach und ersten Seder Abend, sowie Karfreitag und  Tag des Bodens, haben wir, mein Mann und ich eine friedliche Ökumene begangen. Wir aßen meine traditionellen Matzeklöße, hörten die Matthäus Passion von <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/" title="Für ein Freies Palästina Evelyn Hecht-Galinski">[lesen]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53369" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53369" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-53369" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-53369-5b57e4104fab6' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=53369&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-53369-5b57e4104fab6' data-name='like-post-frame-68091424-53369-5b57e4104fab6'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/fariss-wogatzki/" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sicht-vom-hochblauen.de/das-zionistische-erbarmen-von-fariss-wogatzki/" title="Das zionistische Erbarmen  Von Fariss Wogatzki"><img width="80" height="60" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/cover.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/cover.jpg?resize=80%2C60 80w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/11/cover.jpg?zoom=2&amp;resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/das-zionistische-erbarmen-von-fariss-wogatzki/" title="Das zionistische Erbarmen  Von Fariss Wogatzki">
										Das zionistische Erbarmen  Von Fariss Wogatzki									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. Juni 2018</span>
								</div>
							</header>
						</li>			</ul></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/humanitaet-als-propagandatrick-von-evelyn-hecht-galinski\/":54278,"http:\/\/sicht-vom-hochblauen.de\/fuer-ein-freies-palaestina-evelyn-hecht-galinski\/":53369};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'54278',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '54278' ]);
</script>
</body>
</html>