<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron      Von Akram Al-Waara - Sicht vom Hochblauen</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron      Von Akram Al-Waara - Sicht vom Hochblauen" />
	<meta property="og:description" content="Eine andere Form der ethnischen Säuberung Palästinas Israel demolishes Palestinian coronavirus testing centre in Hebron Israeli authorities have demolished a Palestinian drive-through coronavirus testing centre in the city of Hebron, south of the occupied West [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2020-07-21T20:32:05+00:00" />
	<meta property="article:modified_time" content="2020-07-21T20:32:21+00:00" />
	<meta property="og:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg?fit=1200%2C800" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/#webpage","url":"http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/","name":"Israel demoliert pal\u00e4stinensisches Coronavirus-Testzentrum in Hebron Von Akram Al-Waara - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"datePublished":"2020-07-21T20:32:05+00:00","dateModified":"2020-07-21T20:32:21+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/"]}]},{"@type":["Person"],"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron           Von Akram Al-Waara Kommentar-Feed" href="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p4BHGM-fMP' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fisrael-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fisrael-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-60687 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski/" title="Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski"><img width="697" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/wenn-die-israellobby-zweimal-klingelt-1.jpg?resize=697%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski/" title="Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Schluss mit der Unterwürfigkeit vor der Israel-Lobby! Von Evelyn Hecht-Galinski &nbsp; Der angeblich zunehmende Antisemitismus in Deutschland überlagert in unerträglicher Weise jegliche Diskussionskultur. Als Innenminister Seehofer den neuen Verfassungsschutzbericht vorlegte, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski/" title="Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski/" title="Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=940%2C400 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=620%2C264 620w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski/" title="Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; &nbsp; Verbrannte Erde oder die ethnische Säuberung Palästinas Von Evelyn Hecht-Galinski &nbsp; Wenn die vom Netanjahu-Regime für den heutigen Mittwoch, den 1. Juli 2020, geplanten zionistischen Annexionspläne in die Tat umgesetzt <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski/" title="Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/maas-los-ueberschaetzt-von-evelyn-hecht-galinski/" title="Maas-los überschätzt                                             Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=620%2C264 620w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/maas-los-ueberschaetzt-von-evelyn-hecht-galinski/" title="Maas-los überschätzt                                             Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Maas-los überschätzt                                             Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">HochblauenKommentar vom &nbsp; &nbsp; Maas-los überschätzt Von Evelyn Hecht-Galinski &nbsp; Angesichts der bevorstehenden Annexion von Teilen des besetzten Westjordanlandes bemüht sich der „Auschwitzminister“ in Israel, nur ja nicht anzuecken und ja nichts falsch zu machen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/maas-los-ueberschaetzt-von-evelyn-hecht-galinski/" title="Maas-los überschätzt                                             Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ich-mische-mich-ein-von-evelyn-hecht-galinski/" title="Ich mische mich ein!                                Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/06/maxresdefault.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/06/maxresdefault.jpg?resize=940%2C400 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/06/maxresdefault.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ich-mische-mich-ein-von-evelyn-hecht-galinski/" title="Ich mische mich ein!                                Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Ich mische mich ein!                                Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Bild TRT &nbsp; Kommentar vom Hochblauen Ich mische mich ein! Von Evelyn Hecht-GalinskiNach der Lektüre der „Fremden Federn“ in der Frankfurter Allgemeinen Zeitung mit dem Titel „Mischen Sie sich ein“ von Felix <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ich-mische-mich-ein-von-evelyn-hecht-galinski/" title="Ich mische mich ein!                                Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski/" title="Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski"><img width="515" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/05/EN.jpg?resize=515%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski/" title="Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Bild Graphic News &nbsp; &nbsp; Menschen-Rechte und Völker-Rechte in Zeiten von Annexion Von Evelyn Hecht-Galinski &nbsp; Es scheint, als ob deutsche Medien und deutsche Politiker immer wieder die Menschen-Rechte und das Völker-Recht <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski/" title="Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/" title="Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron           Von Akram Al-Waara">
						<span class="mh-ticker-item-date">
                        	[ 21. Juli 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron           Von Akram Al-Waara						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/fuehrende-juedische-gruppe-aus-chicago-warnte-israel-anhaenger-davor-die-zahl-der-us-muslime-und-derer-die-anspruchsvoller-und-integrierter-werden-im-auge-zu-behalten-und-sich-sorgen-zu-mache/" title="Führende jüdische Gruppe aus Chicago warnte Israel-Anhänger davor, die Zahl der US-Muslime und derer, die &#8220;anspruchsvoller und integrierter&#8221; werden, &#8220;im Auge zu behalten und sich Sorgen zu machen&#8221;.        Von Michael Arria">
						<span class="mh-ticker-item-date">
                        	[ 21. Juli 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Führende jüdische Gruppe aus Chicago warnte Israel-Anhänger davor, die Zahl der US-Muslime und derer, die &#8220;anspruchsvoller und integrierter&#8221; werden, &#8220;im Auge zu behalten und sich Sorgen zu machen&#8221;.        Von Michael Arria						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-gesamte-nahe-osten-ist-durch-die-israelische-besetzung-bedroht-von-belal-alakhras/" title="Der gesamte Nahe Osten ist durch die israelische Besetzung bedroht                    Von Belal Alakhras">
						<span class="mh-ticker-item-date">
                        	[ 21. Juli 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Der gesamte Nahe Osten ist durch die israelische Besetzung bedroht                    Von Belal Alakhras						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israels-liste-der-kompromittierten-beamten-laesst-auf-ihre-schuld-an-kriegsverbrechen-schliessen-von-ramona-wadi/" title="Israels Liste der kompromittierten Beamten lässt auf ihre Schuld an Kriegsverbrechen schließen               Von Ramona Wadi">
						<span class="mh-ticker-item-date">
                        	[ 21. Juli 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Israels Liste der kompromittierten Beamten lässt auf ihre Schuld an Kriegsverbrechen schließen               Von Ramona Wadi						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israels-finanzminister-verzoegert-hilfe-fuer-ngos-um-gelder-von-asylbewerbern-fernzuhalten-von-lee-yaron/" title="Israels Finanzminister verzögert Hilfe für NGOs, um Gelder von Asylbewerbern fernzuhalten  Von Lee Yaron">
						<span class="mh-ticker-item-date">
                        	[ 20. Juli 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Israels Finanzminister verzögert Hilfe für NGOs, um Gelder von Asylbewerbern fernzuhalten  Von Lee Yaron						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron           Von Akram Al-Waara</nav>
<article id="post-60687" class="post-60687 post type-post status-publish format-standard hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron           Von Akram Al-Waara		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2020/07/">21. Juli 2020</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><span style="font-size: xx-small;"><span style="font-family: Calibri;"><strong><span style="font-size: 14pt;">Eine andere Form der ethnischen Säuberung Palästinas</span></strong><br />
</span></span></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://www.middleeasteye.net/news/israel-demolish-palestinian-coronavirus-test-centre-hebron">Israel demolishes Palestinian coronavirus testing centre in Hebron</a></h4>
<p>Israeli authorities have demolished a Palestinian drive-through coronavirus testing centre in the city of Hebron, south of the occupied West Bank. The West Bank is struggling to contain a second wave of coronavirus infections, after appearing to successfully ward off the pandemic with a strict weeks-long lockdown implemented in March.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;"><span style="font-size: 18pt;"><strong>Israel demoliert palästinensisches Coronavirus-Testzentrum in Hebron</strong></span></span></span></p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;"><span style="font-size: 18pt;"><strong>Von Akram Al-Waara</strong></span></span></span></p>
<p>Israelische Soldaten beobachteten zwei Monate lang den Bau einer dringend benötigten Anlage, bevor sie die Bulldozer einsetzten, sagen Bewohner<br />
Der palästinensische Ingenieur Raed Maswade inspiziert die Trümmer des Testzentrums, nachdem es von den israelischen Behörden in Hebron (AFP) abgerissen wurde<br />
Von Akram Al-Waara</p>
<p>Israelische Behörden haben in der Stadt Hebron, südlich des besetzten Westjordanlandes, ein palästinensisches Drive-Through-Coronavirus-Testzentrum abgerissen.</p>
<p>Das Westjordanland kämpft mit der Eindämmung einer zweiten Welle von Coronavirusinfektionen, nachdem es die Pandemie durch eine strenge wochenlange Abriegelung im März erfolgreich abzuwehren schien.</p>
<p>Hebron, die größte Stadt des Gebietes und Motor der Wirtschaft der Palästinensischen Autonomiebehörde (PA), wurde besonders hart getroffen. Die Palästinensische Autonomiebehörde verzeichnete am Dienstag 65 coronavirenbedingte Todesfälle in den palästinensischen Gebieten.</p>
<p>Die Stadtverwaltung von Hebron hat ein Coronavirus-Krisenzentrum eingerichtet, aber die soziale Stigmatisierung und die durch die israelische Besatzung verursachten Schwierigkeiten haben die Reaktion behindert.</p>
<p>Raed Maswadeh, ein 35-jähriger Ingenieur, dessen Familie das Land besitzt, auf dem der Drive-Through-Testdienst gebaut wurde, berichtete Middle East Eye, dass die Stadtverwaltung vor drei Monaten an die Palästinenser appelliert hatte, Mittel für den Bau der Einrichtung aufzubringen.</p>
<p>&#8220;Meine Familie beschloss, unser Land am Nordeingang von Hebron für den Bau einer Covid-19-Testklinik zu spenden&#8221;, sagte Maswadeh.</p>
<p>Sie wurde im Gedenken an seinen Großvater gebaut, der kürzlich an einem Coronavirus starb, und Maswadeh sagte, das Projekt habe seine Familie rund 250.000 Dollar gekostet.</p>
<p>Das vom Coronavirus befallene Hebron kämpft mit sozialer Stigmatisierung und israelischer Besetzung<br />
Lesen Sie mehr &#8221;</p>
<p>Das Land befindet sich in Gebiet C, einem Teil des Westjordanlandes, der vollständig von Israel kontrolliert wird, das fast nie Baugenehmigungen für palästinensische Bewohner erteilt. Die israelischen Siedler in diesem Gebiet haben jedoch keine derartigen Probleme.</p>
<p>Maswadeh sagte, dass sie mit dem Bau des Zentrums ohne Genehmigung begonnen haben, wie viele andere Grundstücke in der Gegend.</p>
<p>&#8220;Wenn wir eine Genehmigung beantragt hätten, hätten wir sie nicht bekommen. Wir dachten, dass es vielleicht während des Covid-19 einige Ausnahmen geben würde&#8221;, sagte er.</p>
<p>Die Idee des Projekts war es, den Druck auf die Krankenhäuser in Hebron zu verringern, die Covid-19-Patienten behandeln, die ihre volle Kapazität erreicht haben.</p>
<p>Maswadeh sagte dem MEE, dass die Bauarbeiten seit zwei Monaten andauerten, während israelische Soldaten in dem Gebiet patrouillierten. Die Soldaten beobachteten, wie Bulldozer und Bauausrüstung auf das Gelände kamen, sagten aber nichts, so Maswadeh.</p>
<p>Am 12. Juli erhielten sie jedoch einen militärischen Befehl zum Stopp der Bauarbeiten, der ihnen von einem israelischen Armeekommandanten übergeben wurde.</p>
<p>Farid al-Atrash, ein 44-jähriger Menschenrechtsanwalt und Aktivist aus Hebron, sagte dem MEE, dass die Stadt unter der Krise leide und die Einrichtung dringend benötige.</p>
<p>&#8220;Auf diese Weise können wir eine bessere Kontrolle über die Menschen, die in Hebron ein- und ausgehen, und die Kontrolle über das Virus erlangen&#8221;, sagte er.</p>
<p>Laut Atrash könnte der Abriss für Israel eine Möglichkeit sein, die PA unter Druck zu setzen, damit sie die bürokratische Koordination wieder aufnimmt, die sie aus Protest gegen Israels Pläne, Teile des Westjordanlandes zu annektieren, eingestellt hatte.</p>
<p>&#8220;Israel macht den Prozess für die Palästinenser im Allgemeinen schwieriger, diesen Virus zu bekämpfen. Seit die PA die Koordinierung mit Israel eingestellt hat, haben die Israelis alle möglichen Mittel eingesetzt, um Druck auf die PA auszuüben, damit sie die Koordinierung wieder aufnimmt&#8221;, sagte er.</p>
<p>&#8220;Sie werden alles tun, um uns das Leben hier so schwer wie möglich zu machen&#8221;, sagte er. Übersetzt mit Deepl.com</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60687" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60687" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-60687-5f17771e9d757' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=60687&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-60687-5f17771e9d757' data-name='like-post-frame-68091424-60687-5f17771e9d757'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/fuehrende-juedische-gruppe-aus-chicago-warnte-israel-anhaenger-davor-die-zahl-der-us-muslime-und-derer-die-anspruchsvoller-und-integrierter-werden-im-auge-zu-behalten-und-sich-sorgen-zu-mache/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="i81dd22eb9"  name="i81dd22eb9"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae978d5f43fea235077c643a3bd3b72b" );document.getElementById("i81dd22eb9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='60687' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski\/":60397,"http:\/\/sicht-vom-hochblauen.de\/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski\/":60271,"http:\/\/sicht-vom-hochblauen.de\/maas-los-ueberschaetzt-von-evelyn-hecht-galinski\/":60168,"http:\/\/sicht-vom-hochblauen.de\/ich-mische-mich-ein-von-evelyn-hecht-galinski\/":60111,"http:\/\/sicht-vom-hochblauen.de\/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski\/":60021,"http:\/\/sicht-vom-hochblauen.de\/israel-demoliert-palaestinensisches-coronavirus-testzentrum-in-hebron-von-akram-al-waara\/":60687};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'68091424',post:'60687',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '60687' ]);
</script>
</body>
</html>