<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Palästina, verdammt in alle Ewigkeit? - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palästina, verdammt in alle Ewigkeit? - Sicht vom Hochblauen" />
<meta property="og:description" content="Was sich am vergangenen Sonntag beim sogenannten &#8222;Kanzler-Duell&#8220;, zwischen CDU-Kanzlerin und SPD-Herausforderer Schulz abspielte, macht mich fassungslos. Da hat sich doch tatsächlich der SPD- Herausforderer an Türken und an Palästinensern &#8222;abgearbeitet&#8220;. Schulz werde, sollte er [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2017-09-06T00:00:55+02:00" />
<meta property="article:modified_time" content="2017-09-05T17:41:18+02:00" />
<meta property="og:updated_time" content="2017-09-05T17:41:18+02:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Was sich am vergangenen Sonntag beim sogenannten &#8222;Kanzler-Duell&#8220;, zwischen CDU-Kanzlerin und SPD-Herausforderer Schulz abspielte, macht mich fassungslos. Da hat sich doch tatsächlich der SPD- Herausforderer an Türken und an Palästinensern &#8222;abgearbeitet&#8220;. Schulz werde, sollte er [lesen]" />
<meta name="twitter:title" content="Palästina, verdammt in alle Ewigkeit? - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?fit=1200%2C853" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Palästina, verdammt in alle Ewigkeit? Kommentar-Feed" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p4BHGM-dui' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fpalaestina-verdammt-in-alle-ewigkeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fpalaestina-verdammt-in-alle-ewigkeit%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-51850 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/rezensionen/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/" title="Palästina, verdammt in alle Ewigkeit?">
						<span class="mh-ticker-item-date">
                        	[ 6. September 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Palästina, verdammt in alle Ewigkeit?						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/zionism-has-become-israels-fundamental-racist-religion-by-gideon-levy/" title="Zionism has become Israel`s fundamental, Racist Religion By Gideon Levy">
						<span class="mh-ticker-item-date">
                        	[ 5. September 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Zionism has become Israel`s fundamental, Racist Religion By Gideon Levy						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/defendons-nous-centre-les-campagnes-de-haine-ciblees-du-lobby-israelien-evelyn-hecht-galinski-traduction-chrisitiane-reynaud/" title="Defendons-nous centre les campagnes de haine ciblees du lobby israelien! Evelyn Hecht-Galinski Traduction Chrisitiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 3. September 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Defendons-nous centre les campagnes de haine ciblees du lobby israelien! Evelyn Hecht-Galinski Traduction Chrisitiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/wehren-wir-uns-gegen-die-gezielten-hetzkampagnen-der-israel-lobby/" title="Wehren wir uns gegen die gezielten Hetzkampagnen der Israel-Lobby!">
						<span class="mh-ticker-item-date">
                        	[ 30. August 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Wehren wir uns gegen die gezielten Hetzkampagnen der Israel-Lobby!						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/lemberras-du-choix-pour-une-ambisioniste-juive-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="L`emberras du choix pour une antisioniste juive! Evelyn Hecht-Galinski Traduction Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 27. August 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							L`emberras du choix pour une antisioniste juive! Evelyn Hecht-Galinski Traduction Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-51850" class="post-51850 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Palästina, verdammt in alle Ewigkeit?		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2017/09/">6. September 2017</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><img class="aligncenter size-full wp-image-51855" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=1200%2C853" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?w=1200 1200w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=300%2C213 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=768%2C546 768w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=1024%2C728 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Was sich am vergangenen Sonntag beim sogenannten &#8222;Kanzler-Duell&#8220;, zwischen CDU-Kanzlerin und SPD-Herausforderer Schulz abspielte, macht mich fassungslos. Da hat sich doch tatsächlich der SPD- Herausforderer an Türken und an Palästinensern &#8222;abgearbeitet&#8220;.</p>
<p>Schulz werde, sollte er Kanzler werden (was hoffentlich nicht geschehen wird!) für ein Ende der EU-Beitrittsverhandlungen mit der Türkei eintreten. Weiß Schulz als ehemaliger EU-Parlamentspräsident denn nicht, dass diese sogenannten Beitrittsverhandlungen eine Fata Morgana war, ebenso wie die sogenannten Friedensverhandlungen zwischen dem &#8222;Jüdischen Staat&#8220; und den Palästinensern? Was also hat Schulz dazu angetrieben, sich als Hardliner zu geben? Meint er wirklich, damit noch ganz rechte und ganz linke Stimmen dazu zu bekommen? Klar, dass dieser an Selbstüberschätzung leidende &#8222;trockene Alkoholiker&#8220; und ehemalige Buchhändler aus Würselen verzweifelt versuchte, sein Image aufzumöbeln, um doch noch ein paar Prozentpunkte mehr herauszuholen als in dem vorausgesagten katastrophalen Umfrageergebnis.</p>
<p>Ganz unerträglich und für mich unwählbar wurde dieser SPD-Kandidat allerdings mit seiner Aussage zu jungen palästinensischen Männern. Auf die Frage von Maybritt Illner (ZDF), die von Merkel wissen wollte, ob der &#8222;Islam zu Deutschland gehöre&#8220;, verteidigte Merkel ihre Aussage zwar mit dem Zusatz &#8222;verfassungskonform&#8220;, forderte aber, dass sich die islamischen Geistlichen stärker von &#8222;islamistischem Terror&#8220; abgrenzen sollten.</p>
<p>Diese Forderung hätte ich mir allerdings von der deutschen Kanzlerin auch einmal gegenüber den &#8222;jüdisch-zionistischen Besatzerfreunden&#8220; in Deutschland gewünscht, die sich ja immer wieder mit dem &#8222;judaistischen Staatsterror-Besatzer-Regime&#8220; solidarisieren. Da würde ich ihr die Frage stellen: wie lässt sich dieser Angriff auf die Menschenwürde mit unserem Grundgesetz und dem Absatz 1 der Verfassung vereinbaren? Darin steht nämlich:</p>
<p>Absatz 1: &#8222;Die Würde des Menschen ist unantastbar. Sie zu achten und zu schützen ist Verpflichtung aller staatlichen Gewalt&#8220;.</p>
<p>Absatz 2:&#8220; Das deutsche Volk bekennt sich darin zu unverletzlichen unveräußerlichen Menschenrechten als Grundlage jeder menschlichen Gemeinschaft, des Friedens und der Gerechtigkeit in der Welt&#8220;.</p>
<p>Dass sich deutsche Politiker dazu bekennen und danach handeln, daran habe ich schon lange meine Zweifel, besonders auch nach diesem äußerst fragwürdigen Fernseh-Duell, das zudem noch als &#8222;Zwangs-Programm&#8220; diverser TV-Sender verordnet wurde. Doch blieb uns ja noch der Abschaltknopf!</p>
<p>Meine Frage ist also, wie sich dieser deutsche oberste Verfassungsgrundsatz, mit dem voranschreitenden, schleichenden Versuch der Aushöhlung vieler Grundrechte vereinbaren lässt? Das gilt für fragwürdige Abschiebungen, Lauschangriffe, neuartige Gesichtserkennungs-Scanner, Einschränkungen von Demonstrationsrechten, Beschneidung der Versammlungsfreiheit, Aussperrungen und Abrieglungen bei Staatsbesuchen und Gipfeln, die allein dazu dienen, sich selbst zu feiern und das Volk wie ein Hund an der Leine mit dem Slogan &#8222;ihr müsst draußen bleiben&#8220; auszusperren.</p>
<p>Wie ist das mit den mehr als fragwürdigen Waffenlieferungen auch in Krisengebiete, sowie der immer stärker werdenden Zusammenarbeit mit Diktatoren und Terror-Regimen, also der &#8222;Israelisierung&#8220; Deutschlands?</p>
<p>Da komme ich allerdings auf meine Hauptfrage: Wie lässt sich der Verfassungsgrundsatz mit dem zusätzlichen Passus als Teil der &#8222;deutschen Staatsräson&#8220; für &#8222;Israels Sicherheit&#8220; vereinbaren, den beide Kandidaten verteidigten und unterstützen.</p>
<p>Was ich besonders kritisiere und als eine Unverschämtheit von Herausforderer Schulz empfand war, als er von einem &#8222;tiefen Antisemitismus&#8220; junger palästinensischer Männer sprach, denen es eben zu sagen gelte, dass dieser Schutz Israels Teil deutscher Staatsräson sei.</p>
<p>Ich halte das für eine völlig unnötige Entgleisung dieses Kandidaten, dem es besser angestanden hätte, sich hinter die bedrohten, besetzten und entrechteten, dem nunmehr jahrzehntelangen (!) jüdischen Staatsterror ausgesetzten Palästinenser zu stellen. Diese Verpflichtung gegenüber Palästina und den Palästinensern muss doch endlich einmal auf der Agenda eines ehemaligen SPD-Europapolitikers stehen. Statt dessen hat er eine Volksgruppe – unter Besatzung – beleidigt. Ich frage mich ob Schulz wohl von Vertretern des Zentralrats der Juden oder der israelischen Botschaft &#8222;gecoacht&#8220; worden war?</p>
<p>Sowieso habe ich diesen damaligen EU-Parlamentspräsidenten Schulz noch in unguter Erinnerung, als ich am 25. Februar 2014 von einem Freund, SPD-Mitglied (noch!) und engagierten Kämpfer für die Freiheit Palästinas, zur Eröffnung der Nakba-Ausstellung ins Straßburger Parlament eingeladen wurde. Dort erfuhr ich, dass Schulz sich geweigert hatte, diese wichtige und sehenswerte Ausstellung über die Flucht und Vertreibung der Palästinenser 1948 zu eröffnen, geschweige denn sie mit einem &#8222;2-minütigen&#8220; Besuch zu beehren.</p>
<p>Soviel zur „Solidarität“ der Fraktion der Sozialisten und Sozialdemokraten im EU-Parlament für das besetzte Palästina. Wieder einmal scheint mir der alte, etwas abgewandelte Spruch an die Sozialdemokraten gerichtet, zu passen: &#8222;Wer hat die Palästinenser verraten: die Sozialdemokraten&#8220;!</p>
<p>Die Nakba-Ausstellung wurde übrigens durch die Liberale Alde Fraktion ermöglicht, obwohl deren liberales Mitglied, Graf Lambsdorff, Vizepräsident des Europaparlaments, ein &#8222;erklärter und bedingungsloser&#8220; Israel-Freund ist.</p>
<p>Schulz hat sich mit seiner in meinen Augen mehr als eines Kanzlerkandidaten unwürdigen Diffamierung gegenüber einer Gruppe von Menschen als Kanzler disqualifiziert!</p>
<p>Kanzlerin Merkel, zu deren Unterstützern ich gewiss nicht gehöre, hätte sich einen derartigen Flop, diese Unverschämtheit, allerdings nicht geleistet. Ungefragt auf Kosten der Schwächsten, der Palästinenser, vom &#8222;Jüdischen Staat&#8220; Unterdrückten, besetzten, ihrer Rechte und Eigenstaatlichkeit beraubt, Stimmen zu erheischen.</p>
<p>Schulz allerdings hat ungefragt und ohne Not eine Diffamierung begonnen, die ihn sicher weder für Palästinenser, für Palästina-Unterstützer, noch für viele türkische Wähler als wählbare Alternative attraktiv macht.</p>
<p>Was von den grünen, linken und liberalen Kollegen in puncto Palästina zu erwarten ist, sieht allerdings auch nicht verheißungsvoller aus und lässt mich mit Ratlosigkeit an der Wahlurne zurück.</p>
<p>Allerdings rieb ich mir verwundert die Augen, dass es kritiklos und von Medien unterstützt hingenommen wurde, dass sich das &#8222;Zentralorgan&#8220; des Zentralrats der Juden, die Jüdische Allgemeine, und die Jerusalem Post in den deutschen Wahlkampf einmischten und &#8222;radikale Palästinenser&#8220; auf Listen der Marxistisch-Leninistischen Partei Deutschlands (MLPD) kritisierten, und in deren Schlepptau natürlich auch wieder der philosemitische Grüne Volker Beck.</p>
<p>Volker Beck fragte sogar, warum die PFLP nicht verboten sei. Die Kandidaten gehören zur Volksfront für die Befreiung Palästinas, die zwar auf der Terrorliste der EU steht, (auf Betreiben Israels?) aber in Deutschland (glücklicherweise und zu Recht NICHT VERBOTEN ist!) Diese MLPD hat eine Liste mit Kandidaten der PFLP, diese nimmt aber nicht eigenständig an der Wahl teil, sondern die MLPD hat Kandidaten aus mindestens zehn Nationalitäten auf der Liste vertreten und ist meines Wissens die EINZIGE Partei in Deutschland, die sich für die Freiheit Palästinas einsetzt und das auch in ihrem Wahlprogramm vertritt.<a href="http://www.moz.de/artikel-ansicht/dg/0/1/1600880" target="_blank" rel="noopener">(1)</a></p>
<p>In der Zwischenzeit schreiten fast unbeachtet von deutscher Politik und Öffentlichkeit die immer schlimmer werdenden judaistischen Repressalien des Netanjahu-Regimes gegen Palästinenser und Palästina weiter voran. Da zelebriert Netanjahu die Feierlichkeiten zu 50 Jahre Besatzung Palästinas auf gestohlenem palästinensischem Land in der judaistischen illegalen Siedlung und versichert deren illegalen Bewohnern, dass sie gekommen seien, um für immer zu bleiben. Und er versprach außerdem, dass unter ihm keine einzige Siedlung geräumt werde, und dass Jerusalem die für ewig ungeteilte Hauptstadt des &#8222;Jüdischen Staates&#8220; bleibt und machte gleich nach seiner Rückkehr nach Jerusalem weitere Millionen für neue Siedlungen im illegal besetzten Palästina locker! <a href="https://deutsch.rt.com/der-nahe-osten/56469-zum-50-jahrigen-siedlungsjubilaum-schwort/" target="_blank" rel="noopener">(2)</a></p>
<p>Da greift die israelische Hardcore-Zionistin und Besatzungs-Unterstützerin, die israelische Justizministerin Ayelet Shaked, die Richterschaft an und verkündet, dass &#8222;der Zionismus nicht weiter seinen Kopf beugen würde“ vor einem universalen System der individuellen Rechte. Sie kündigte das von ihrer Partei, dem Likud, und das von Netanjahu unterstützte und in erster Lesung durch das Parlament angenommene neue Grundgesetz an, das Israel als &#8222;Nationalstaat des jüdischen Volkes&#8220; definiert, als eine &#8222;moralische und politische Revolution&#8220;. Dieser Gesetzentwurf lässt ausschließlich Juden für Juden ein &#8222;Recht auf nationale Selbstbestimmung&#8220; gelten und stuft z.B. das Arabische von einer offiziellen Sprache zu einer Sprache mit speziellem Status herunter.</p>
<p>Was das für die mehr als 20% Nichtjuden, hauptsächlich Palästinenser mit israelischem Pass, Beduinen, deren Vertreibung momentan gerade wieder in ungeahnte Höhen steigt, und die wenigen verbliebenen Christen im &#8222;Heiligen Besatzerland&#8220; bedeutet!</p>
<p>Wer es bis jetzt noch nicht wahrhaben wollte, dass der &#8222;Jüdische Staat&#8220; ein Apartheidstaat ist, möge jetzt endlich eines Besseren belehrt sein und endlich die Boykottmaßnahmen der BDS-Kampagne unterstützen!</p>
<p>Gerade wegen der deutschen Vergangenheit dürfen wir nicht die Augen verschließen, wenn Unrecht geschieht und diese sogenannte &#8222;einzige&#8220; Demokratie im Nahen Osten, die Ethnokratie &#8222;Jüdischer Staat&#8220; auf Teufel komm raus, Land raubt, besetzt und ethnisch säubert und rassistisch judaisiert. Von deutschen Politikern ALLER Parteien hatte ich anderes(!) erwartet: 50 Jahre nach Beginn der zweiten Besatzung und 69 Jahre nach Gründung des &#8222;Jüdischen Staates&#8220; auf Kosten der Vertreibung und einmaligen Besatzung eines Volkes, gegen  dieses Unrecht  zu schweigen sind genug!</p>
<p>Also appelliere ich an deutsche Politiker und Wähler, darüber nachzudenken, wie lange dieser illegale und unhaltbare Zustand mit deutscher Hilfe denn noch weitergehen soll.</p>
<p>Palästina, verdammt in alle Ewigkeit?</p>
<hr />
<p>(1)   <a href="http://www.moz.de/artikel-ansicht/dg/0/1/1600880">http://www.moz.de/artikel-ansicht/dg/0/1/1600880</a></p>
<p>(2)   <a href="https://deutsch.rt.com/der-nahe-osten/56469-zum-50-jahrigen-siedlungsjubilaum-schwort/">https://deutsch.rt.com/der-nahe-osten/56469-zum-50-jahrigen-siedlungsjubilaum-schwort/</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51850" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51850" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51850" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-51850-59b0336dd8c1d' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=51850&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-51850-59b0336dd8c1d' data-name='like-post-frame-68091424-51850-59b0336dd8c1d'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article>		<div id="mh-comments" class="mh-comments-wrap">
			<h4 class="mh-section-title">
				2 Kommentare zu Palästina, verdammt in alle Ewigkeit?			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-2316" class="comment even thread-even depth-1 mh-comment-item">
			<article id="div-comment-2316" class="mh-comment-body">
				<footer class="mh-meta mh-comment-meta">
					<span class="vcard mh-comment-author">
						<figure class="mh-comment-gravatar">
							<img alt='' src='http://0.gravatar.com/avatar/62c5516e59e5cc1d9c90e5598c94521f?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/62c5516e59e5cc1d9c90e5598c94521f?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</figure>
						<span class="fn">Peter Weispfenning</span>
					</span>
					<span class="mh-comment-meta-data">
						<a class="mh-comment-meta-date" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/#comment-2316">
							6. September 2017 um 9:40						</a>
					</span>
				</footer>
								<div class="mh-comment-content">
					<p>Danke für den Artikel!<br />
Kennen Sie das schon: <a href="https://www.rf-news.de/2017/kw35/internationalistische-liste-mlpd-mit-unserem-slogan-protest-ist-links-sind-wir-der-klare-gegenpol-zur-afd-und-allen-nach-rechts-gerueckten-kraeften" rel="nofollow">https://www.rf-news.de/2017/kw35/internationalistische-liste-mlpd-mit-unserem-slogan-protest-ist-links-sind-wir-der-klare-gegenpol-zur-afd-und-allen-nach-rechts-gerueckten-kraeften</a></p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/?replytocom=2316#respond' onclick='return addComment.moveForm( "comment-2316", "2316", "respond", "51850" )' aria-label='Antworte auf Peter Weispfenning'>Antworten</a>                </div>
			</article><ul class="children">
		<li id="comment-2317" class="comment byuser comment-author-autorin bypostauthor odd alt depth-2 mh-comment-item">
			<article id="div-comment-2317" class="mh-comment-body">
				<footer class="mh-meta mh-comment-meta">
					<span class="vcard mh-comment-author">
						<figure class="mh-comment-gravatar">
							<img alt='' src='http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</figure>
						<span class="fn"><a href='http://sicht-vom-hochblauen.de' rel='external nofollow' class='url'>Evelyn Hecht-Galinski</a></span>
					</span>
					<span class="mh-comment-meta-data">
						<a class="mh-comment-meta-date" href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/#comment-2317">
							6. September 2017 um 10:39						</a>
					</span>
				</footer>
								<div class="mh-comment-content">
					<p>Bitte lesen Sie meinen Artikel ganz durch, dann finden Sie einen Hinweis auf diese Liste.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/?replytocom=2317#respond' onclick='return addComment.moveForm( "comment-2317", "2317", "respond", "51850" )' aria-label='Antworte auf Evelyn Hecht-Galinski'>Antworten</a>                </div>
			</article></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palaestina-verdammt-in-alle-ewigkeit/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="6c83314bf9"  name="0ef2502d46"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "61b047aa5315e21cef2705d2a192bd81" );document.getElementById("6c83314bf9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='51850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-51850 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/" title="Palästina, verdammt in alle Ewigkeit?"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/09/Palastine-Ewigkeit.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/palaestina-verdammt-in-alle-ewigkeit/" title="Palästina, verdammt in alle Ewigkeit?" rel="bookmark">
			Palästina, verdammt in alle Ewigkeit?		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. September 2017</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-51841 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/wehren-wir-uns-gegen-die-gezielten-hetzkampagnen-der-israel-lobby/" title="Wehren wir uns gegen die gezielten Hetzkampagnen der Israel-Lobby!"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/bds-kampagne.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/bds-kampagne.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/bds-kampagne.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/bds-kampagne.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/wehren-wir-uns-gegen-die-gezielten-hetzkampagnen-der-israel-lobby/" title="Wehren wir uns gegen die gezielten Hetzkampagnen der Israel-Lobby!" rel="bookmark">
			Wehren wir uns gegen die gezielten Hetzkampagnen der Israel-Lobby!		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. August 2017</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-51807 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/wen-kann-eine-juedische-anti-zionistin-waehlen/" title="Wen kann eine jüdische Anti-Zionistin wählen?"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/wählen-ahlen-wen.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/wählen-ahlen-wen.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/wählen-ahlen-wen.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/wählen-ahlen-wen.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/08/wählen-ahlen-wen.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/wen-kann-eine-juedische-anti-zionistin-waehlen/" title="Wen kann eine jüdische Anti-Zionistin wählen?" rel="bookmark">
			Wen kann eine jüdische Anti-Zionistin wählen?		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. August 2017</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/zionism-has-become-israels-fundamental-racist-religion-by-gideon-levy/" title="Zionism has become Israel`s fundamental, Racist Religion By Gideon Levy">
										Zionism has become Israel`s fundamental, Racist Religion By Gideon Levy									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. September 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-untergang-des-benjamin-netanjahu-von-meron-rapoport-justice-now-uebersetzung-jacob-reimann/" title="Der Untergang des Benjamin Netanjahu? Von Meron Rapoport- Justice Now Übersetzung Jacob reimann">
										Der Untergang des Benjamin Netanjahu? Von Meron Rapoport- Justice Now Übersetzung Jacob reimann									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. August 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/bereits-eine-million-israelis-hat-das-land-verlassen-um-in-die-usa-auszuwandern-von-philip-weiss-uebersetzung-von-milena-rampoldi/" title="Bereits eine Million Israelis hat das Land verlassen, um in die USA auszuwandern von Philip Weiss Übersetzung von Milena Rampoldi">
										Bereits eine Million Israelis hat das Land verlassen, um in die USA auszuwandern von Philip Weiss Übersetzung von Milena Rampoldi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. August 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/jews-argue-whether-zionism-is-racism-in-the-forward-by-philip-weiss/" title="Jews argue whether Zionism is racism &#8211; in the Forward, by Philip Weiss">
										Jews argue whether Zionism is racism &#8211; in the Forward, by Philip Weiss									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. August 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-hebrew-neo-nazis-by-gideon-levy-haaretz/" title="The Hebrew neo-Nazis by Gideon Levy, Haaretz">
										The Hebrew neo-Nazis by Gideon Levy, Haaretz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21. August 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/einspruch/" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-endgame-analysis-of-the-palestinian-conflict-by-khalid-amayreh/" title="The Endgame &#8211; Analysis of the Palestinian conflict, By Khalid Amayreh">
										The Endgame &#8211; Analysis of the Palestinian conflict, By Khalid Amayreh									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-gruene-philosemit-beck-fordert-doppelpass-fuer-israelis-und-deutsche/" title="Der grüne Philosemit Beck fordert Doppelpass für Israelis und Deutsche!">
										Der grüne Philosemit Beck fordert Doppelpass für Israelis und Deutsche!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Mai 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/jetzt-ist-die-zeit-darueber-zu-reden-dlf-interview-mit-cdu-vize-jens-spahn/" title="Jetzt ist die Zeit darüber zu reden DLF Interview mit CDU-Vize Jens Spahn">
										Jetzt ist die Zeit darüber zu reden DLF Interview mit CDU-Vize Jens Spahn									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Mai 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ethik-des-praeventivschlags-von-jerome-lombard-juedische-allgemeine/" title="Ethik des Präventivschlags von Jerome Lombard Jüdische Allgemeine!">
										Ethik des Präventivschlags von Jerome Lombard Jüdische Allgemeine!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. April 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/walter-du-fehlst-mir-eine-gratulation-an-den-unvergessenen-walter-herrmann-und-die-koelner-klagemauer/" title="Walter Du fehlst mir! Eine Gratulation an den unvergessenen Walter Herrmann und die Kölner Klagemauer!">
										Walter Du fehlst mir! Eine Gratulation an den unvergessenen Walter Herrmann und die Kölner Klagemauer!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Januar 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/zionism-has-become-israels-fundamental-racist-religion-by-gideon-levy/" title="Zionism has become Israel`s fundamental, Racist Religion By Gideon Levy">
										Zionism has become Israel`s fundamental, Racist Religion By Gideon Levy									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. September 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/jews-argue-whether-zionism-is-racism-in-the-forward-by-philip-weiss/" title="Jews argue whether Zionism is racism &#8211; in the Forward, by Philip Weiss">
										Jews argue whether Zionism is racism &#8211; in the Forward, by Philip Weiss									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. August 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-hebrew-neo-nazis-by-gideon-levy-haaretz/" title="The Hebrew neo-Nazis by Gideon Levy, Haaretz">
										The Hebrew neo-Nazis by Gideon Levy, Haaretz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21. August 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/challenge-the-blacklist-bds-fightback-by-asa-winsley/" title="Challenge the Blacklist -BDS  fightback By Asa Winsley">
										Challenge the Blacklist -BDS  fightback By Asa Winsley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. August 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/its-not-netanajahu-its-a-country-drunk-on-power-by-marzuq-al-halabi/" title="It`s not Netanjahu &#8211; it`s a country drunk on power By Marzuq Al-Halabi">
										It`s not Netanjahu &#8211; it`s a country drunk on power By Marzuq Al-Halabi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. August 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"><h4 class="mh-widget-title">العربية</h4><div class="mh-posts-large-widget">
<article class="mh-posts-large-item post-51401 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-large-thumb">
		<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/" title="Kommentar vom Hochblauen in Arabisch, ich danke dem Übersetzer Dr. Ali El Faramawi"><img width="678" height="381" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?resize=678%2C381" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
		<div class="mh-posts-large-caption">
			Kommentar vom Hochblauen auf Arabisch		</div>
	</div>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/" title="Kommentar vom Hochblauen in Arabisch, ich danke dem Übersetzer Dr. Ali El Faramawi" rel="bookmark">
					Kommentar vom Hochblauen in Arabisch, ich danke dem Übersetzer Dr. Ali El Faramawi				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29. Mai 2017</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>عندما يقوم التاجر برحله فسنري الكثير A blog about news, human rights, civil rights, intercultural dialogue and tolerance Ähnliche Beiträge</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51401" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51401" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51401" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-51401-59b0336defc70' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=51401&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-51401-59b0336defc70' data-name='like-post-frame-68091424-51401-59b0336defc70'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_spotlight-2" class="mh-widget mh_magazine_spotlight">			<article class="mh-spotlight-widget">					<div class="mh-spotlight-thumb">
						<a href="http://sicht-vom-hochblauen.de/ein-antizionist-in-zion/" title="Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace"><img width="480" height="319" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/02/Steve-Amsel.jpg?resize=480%2C319" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/02/Steve-Amsel.jpg?w=480 480w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/02/Steve-Amsel.jpg?resize=300%2C199 300w" sizes="(max-width: 480px) 100vw, 480px" />						</a>
													<div class="mh-spotlight-caption">
								Exklusiv Interview							</div>
											</div>
					<div class="mh-spotlight-content">
						<h2 class="mh-spotlight-title">
							<a href="http://sicht-vom-hochblauen.de/ein-antizionist-in-zion/" title="Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace">
								Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace							</a>
						</h2>
													<p class="mh-meta mh-spotlight-meta">
								von Evelyn Hecht-Galinski in Interviews															</p>
																			<div class="mh-excerpt">Ich bin sehr froh darüber, dass mein Freund Steve Amsel bereit war, mir ein Interview zu geben, das neben dem politischen auch sein privates Leben im &#8222;Jüdischen Staat&#8220; beschreibt. Übersetzt von Maren Deninger &#8211; vielen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ein-antizionist-in-zion/" title="Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace">[lesen]</a></div>											</div>			</article></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/fariss-wogatzki/" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sicht-vom-hochblauen.de/von-menschen-und-unterstellern-von-fariss-wogatzki/" title="Von Menschen und Unterstellern von Fariss Wogatzki"><img width="80" height="60" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?w=965 965w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=300%2C223 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=768%2C570 768w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/von-menschen-und-unterstellern-von-fariss-wogatzki/" title="Von Menschen und Unterstellern von Fariss Wogatzki">
										Von Menschen und Unterstellern von Fariss Wogatzki									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. August 2017</span>
								</div>
							</header>
						</li>			</ul></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/rezensionen/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	<div class="grofile-hash-map-62c5516e59e5cc1d9c90e5598c94521f">
	</div>
	<div class="grofile-hash-map-44eec0ec85f04ef66d2bd98895b37bf5">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/palaestina-verdammt-in-alle-ewigkeit\/":51850,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich\/":51401,"http:\/\/sicht-vom-hochblauen.de\/ein-antizionist-in-zion\/":50857};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'68091424',post:'51850',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '51850' ]);
</script>
</body>
</html>