<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild Von James North - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild Von James North - Sicht vom Hochblauen" />
<meta property="og:description" content="Reflexive support for Israel is a vital part of John Bolton&#8217;s world view &#8211; Mondoweiss John Bolton&#8217;s new book, &#8222;The Room Where It Happened: A White House Memoir ,&#8220; is so important, so revealing, that [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Neuigkeiten" />
<meta property="article:published_time" content="2020-06-28T14:00:56+00:00" />
<meta property="og:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg?fit=1200%2C800" />
<meta property="og:image:secure_url" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Reflexive support for Israel is a vital part of John Bolton&#8217;s world view &#8211; Mondoweiss John Bolton&#8217;s new book, &#8222;The Room Where It Happened: A White House Memoir ,&#8220; is so important, so revealing, that [lesen]" />
<meta name="twitter:title" content="Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild Von James North - Sicht vom Hochblauen" />
<meta name="twitter:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","inLanguage":"de-DE","description":"Evelyn Hecht-Galinski","potentialAction":{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/#webpage","url":"http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/","name":"Reflexartiger Beistand f\u00fcr Israel ist ein wesentlicher Teil von John Boltons Weltbild Von James North - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"inLanguage":"de-DE","datePublished":"2020-06-28T14:00:56+00:00","dateModified":"2020-06-28T14:00:56+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"}},{"@type":["Person"],"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#authorlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild      Von James North Kommentar-Feed" href="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/p4BHGM-fFF' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Freflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Freflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-60243 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/maas-los-ueberschaetzt-von-evelyn-hecht-galinski/" title="Maas-los überschätzt                                             Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/12/Das-Maas-ist-voll-1.jpg?resize=620%2C264 620w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/maas-los-ueberschaetzt-von-evelyn-hecht-galinski/" title="Maas-los überschätzt                                             Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Maas-los überschätzt                                             Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">HochblauenKommentar vom &nbsp; &nbsp; Maas-los überschätzt Von Evelyn Hecht-Galinski &nbsp; Angesichts der bevorstehenden Annexion von Teilen des besetzten Westjordanlandes bemüht sich der „Auschwitzminister“ in Israel, nur ja nicht anzuecken und ja nichts falsch zu machen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/maas-los-ueberschaetzt-von-evelyn-hecht-galinski/" title="Maas-los überschätzt                                             Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ich-mische-mich-ein-von-evelyn-hecht-galinski/" title="Ich mische mich ein!                                Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/06/maxresdefault.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/06/maxresdefault.jpg?resize=940%2C400 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/06/maxresdefault.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ich-mische-mich-ein-von-evelyn-hecht-galinski/" title="Ich mische mich ein!                                Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Ich mische mich ein!                                Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Bild TRT &nbsp; Kommentar vom Hochblauen Ich mische mich ein! Von Evelyn Hecht-GalinskiNach der Lektüre der „Fremden Federn“ in der Frankfurter Allgemeinen Zeitung mit dem Titel „Mischen Sie sich ein“ von Felix <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ich-mische-mich-ein-von-evelyn-hecht-galinski/" title="Ich mische mich ein!                                Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski/" title="Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski"><img width="515" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/05/EN.jpg?resize=515%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski/" title="Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Bild Graphic News &nbsp; &nbsp; Menschen-Rechte und Völker-Rechte in Zeiten von Annexion Von Evelyn Hecht-Galinski &nbsp; Es scheint, als ob deutsche Medien und deutsche Politiker immer wieder die Menschen-Rechte und das Völker-Recht <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski/" title="Menschen-Rechte und Völker-Rechte in Zeiten von Annexion                                                Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/un-maskiert-in-die-annexion-von-evelyn-hecht-galinski/" title="Un-Maskiert in die Annexion                                                                Von Evelyn Hecht-Galinski"><img width="571" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/11/jf0rsw.jpg?resize=571%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/11/jf0rsw.jpg?resize=571%2C438 571w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/11/jf0rsw.jpg?resize=80%2C60 80w" sizes="(max-width: 571px) 100vw, 571px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/un-maskiert-in-die-annexion-von-evelyn-hecht-galinski/" title="Un-Maskiert in die Annexion                                                                Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Un-Maskiert in die Annexion                                                                Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Un-Maskiert in die Annexion Von Evelyn Hecht-Galinski &nbsp; Momentan scheint es so, als gäbe es nur zwei &#8222;System-relevante&#8220; Themen in Tagesschau und Print-Medien: Corona mit den Anti-Corona-Demonstrationen und Fußball. Gerade in <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/un-maskiert-in-die-annexion-von-evelyn-hecht-galinski/" title="Un-Maskiert in die Annexion                                                                Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/die-befreiung-palaestinas-steht-noch-aus-von-evelyn-hecht-galinski/" title="Die Befreiung Palästinas steht noch aus                                                 Von Evelyn Hecht-Galinski"><img width="835" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/05/CE-mc4HWMAE1K_W.jpg?resize=835%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/die-befreiung-palaestinas-steht-noch-aus-von-evelyn-hecht-galinski/" title="Die Befreiung Palästinas steht noch aus                                                 Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Die Befreiung Palästinas steht noch aus                                                 Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp;   Die Befreiung Palästinas steht noch aus Von Evelyn Hecht-Galinski &nbsp; Am 8. Mai 2020, dem 75. Jahrestag des Kriegsendes, und dem Tag der Befreiung vom Faschismus durch die Rote Armee, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/die-befreiung-palaestinas-steht-noch-aus-von-evelyn-hecht-galinski/" title="Die Befreiung Palästinas steht noch aus                                                 Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/" title="Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild      Von James North">
						<span class="mh-ticker-item-date">
                        	[ 28. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild      Von James North						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/warum-es-der-britischen-regierung-nicht-erlaubt-sein-sollte-islamophobie-zu-definieren-von-rebecca-ruth-gould/" title="Warum es der britischen Regierung nicht erlaubt sein sollte, Islamophobie zu definieren      Von Rebecca Ruth Gould">
						<span class="mh-ticker-item-date">
                        	[ 27. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Warum es der britischen Regierung nicht erlaubt sein sollte, Islamophobie zu definieren      Von Rebecca Ruth Gould						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/suedafrikas-oberster-richter-sollte-seine-pro-israelischen-aeusserungen-zuruecknehmen-oder-zuruecktreten/" title="Südafrikas Oberster Richter sollte seine pro-israelischen Äußerungen zurücknehmen oder zurücktreten">
						<span class="mh-ticker-item-date">
                        	[ 27. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Südafrikas Oberster Richter sollte seine pro-israelischen Äußerungen zurücknehmen oder zurücktreten						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/netanjahus-annexionsplan-ist-eine-taeuschung-die-apartheid-ist-seit-jahrzehnten-im-entstehen-von-richard-silverstein/" title="Netanjahus Annexionsplan ist eine Täuschung . Die Apartheid ist seit Jahrzehnten im Entstehen     Von Richard Silverstein">
						<span class="mh-ticker-item-date">
                        	[ 27. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Netanjahus Annexionsplan ist eine Täuschung . Die Apartheid ist seit Jahrzehnten im Entstehen     Von Richard Silverstein						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/zeit-fuer-die-aufloesung-der-palaestinensischen-autonomiebehoerde-von-asa-winstanley/" title="Zeit für die Auflösung der Palästinensischen Autonomiebehörde      Von Asa Winstanley">
						<span class="mh-ticker-item-date">
                        	[ 27. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Zeit für die Auflösung der Palästinensischen Autonomiebehörde      Von Asa Winstanley						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild      Von James North</nav>
<article id="post-60243" class="post-60243 post type-post status-publish format-standard hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild      Von James North		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2020/06/">28. Juni 2020</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://mondoweiss.net/2020/06/reflexive-support-for-israel-is-a-vital-part-of-john-boltons-world-view/">Reflexive support for Israel is a vital part of John Bolton&#8217;s world view &#8211; Mondoweiss</a></h4>
<p>John Bolton&#8217;s new book, &#8222;The Room Where It Happened: A White House Memoir ,&#8220; is so important, so revealing, that this site will devote 2 posts to dissecting it. First, we will look at how Bolton&#8217;s pro-Israel world view is critical &#8211; it explains why Donald Trump appointed him national security adviser.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><span style="font-size: 18pt;"><span style="font-family: Calibri;"><strong>Reflexartiger Beistand für Israel ist ein wesentlicher Teil von John Boltons Weltbild</strong><br />
<strong>Von James North</strong> </span></span></p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;">27. Juni 2020</p>
<p>John Boltons neues Buch &#8222;The Room Where It Happening&#8220;: Memoiren aus dem Weißen Haus&#8220; ist so wichtig, so aufschlussreich, dass auf dieser Website 2 Beiträge zu seiner Zerlegung vorgesehen sind. Zunächst werden wir uns damit befassen, wie kritisch Boltons pro-israelische Weltsicht ist &#8211; sie erklärt, warum Donald Trump ihn zum nationalen Sicherheitsberater ernannt hat. In einem späteren Beitrag werden wir uns eingehender mit Boltons gefährlicher, schlecht informierter Kriegstreiberei befassen, insbesondere mit seinem Wunsch, den Iran anzugreifen.</p>
<p>Eine aufschlussreiche Tatsache ist, dass in John Boltons Darstellung Sheldon Adelson, der pro-israelische Glücksspielmagnat und der größte Wahlkampfspender der Republikanischen Partei, fast vollständig ausgelassen wird, obwohl es Adelson war, der ihm seinen Job im Weißen Haus verschafft hat. Es waren nicht nur die Kritiker in Lobelog, die die Verbindung zwischen Adelson und Bolton (&#8222;Trump&#8217;s Choice Of Bolton Satisfies His Biggest Donor&#8220;) bemerkten. Selbst die vorsichtigere New York Times berichtete in einem Profil des Milliardärs aus dem Jahr 2018, dass Trump &#8222;einen langjährigen Verbündeten Adelsons und Iran-Hardliner, John Bolton, als seinen nationalen Sicherheitsberater eingesetzt hat&#8220;.</p>
<p>Boltons Buch beschreibt ausführlich seine Manöver, um einen hohen außenpolitischen Posten zu bekommen, der erst nach Trumps mehr als einjähriger Amtszeit belohnt wurde, aber er erwähnt Adelson nur einmal &#8211; um darauf hinzuweisen, dass bei der ersten (gescheiterten) Gipfelkonferenz zwischen Trump und dem nordkoreanischen Diktator Kim Jong Un im Jahr 2018 in Singapur Kim davon sprach, eines von Adelsons dortigen Kasinos zu besuchen. Vielleicht hat Bolton Adelson nur namentlich überprüft, um ihm ein verschlüsseltes Dankeschön zu schicken?</p>
<p>Tatsächlich taucht Israel, etwas überraschend, in Boltons Buch nicht so oft auf. Er erwähnt jedoch, dass er regelmäßig mit hohen israelischen Beamten spricht, und er stellt auch fest, dass er in den zwei Jahren, die die Memoiren abdecken, vier Mal Israel besuchte, wo er unmittelbaren Zugang zu seinem alten Freund Benjamin Netanjahu hatte. (Offenbar konnte er keine Zeit finden, Lateinamerika oder Afrika zu besuchen).</p>
<p>Palästina/Palästinenser erscheinen nur dreimal im Index &#8211; in einem Buch, das mehr als 500 Seiten lang ist. Bolton sagt stolz, dass in den ersten Monaten der Administration: &#8222;Ich habe Trump davor gewarnt, politisches Kapital in einer schwer fassbaren Suche nach einer Lösung des arabisch-israelischen Konflikts zu verschwenden. . .” Er ist erfreut darüber, dass Trump auch seinem Rat gefolgt ist, das Hilfswerk der Vereinten Nationen für Palästinaflüchtlinge (UNRWA), das seit 1949 palästinensischen Flüchtlingen hilft, zu definanzieren.</p>
<p>Bolton freut sich auch darüber, dass Trump die US-Botschaft von Tel Aviv nach Jerusalem verlegt hat, und er kann seine Freude darüber kaum verbergen, dass dieser Umzug &#8222;völlig daran gescheitert ist, die Krise in &#8218;der arabischen Straße&#8216;, die regionale &#8218;Experten&#8216; endlos vorhergesagt hatten, herbeizuführen&#8220;.</p>
<p>Abgesehen von diesen wenigen Erwähnungen von Israel, nichts. Im Gegensatz dazu wird in Boltons Index &#8222;Iran&#8220; 240 Mal zitiert, und sein Ton in diesem langen Buch wird die Klassikergelehrten an die berühmten Aufrufe Cato des Älteren erinnern, die 151 v. Chr. von Rom forderten, seinen Rivalen jenseits des Mittelmeers, Karthago, auszulöschen: &#8222;Carthago delenda est &#8211; Karthago muss zerstört werden&#8220;.</p>
<p>Um es klar zu sagen: John Boltons harte, uninformierte Ansichten wurden lange bevor er Sheldon Adelson traf geprägt. Er mag Adelsons Hilfe bei der Erlangung der Stelle aus seinen Memoiren verlassen, weil es ihm peinlich ist, aber er schämt sich nicht wegen seiner unreflektierten pro-israelischen Ansichten.</p>
<p>Boltons reflexartige Unterstützung für Israel ist nachdenklich betrachtet rätselhaft. Er beschreibt sich selbst als einen der ersten konservativen Nationalisten Amerikas. Dennoch ist er bereit, die internationale Politik der Vereinigten Staaten an einen ausländischen Staat zu verpfänden, dem Amerikas eigene Interessen nicht am Herzen liegen. Er ist bereit, US-Piloten, Soldaten und Seeleute bei Angriffen gegen den Iran in den Tod zu schicken, ohne auch nur einmal zu erklären, wie Teheran unsere eigene Sicherheit bedroht.</p>
<p>Tatsächlich ist Boltons Eifer, Israels Kriege zu führen, Teil der zentralen Offenbarung seiner Memoiren; er entpuppt sich als ein schlimmerer Mensch als selbst Donald Trump. Unser nächster Beitrag wird diese Wahrheit ausführlicher untersuchen.  Übersetzt mit Deepl.com</span></span></p>
<pre class="moz-signature"><span style="font-size: 14pt;">--</span></pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60243" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60243" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-60243-5ef8e279cf306' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=60243&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-60243-5ef8e279cf306' data-name='like-post-frame-68091424-60243-5ef8e279cf306'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/warum-es-der-britischen-regierung-nicht-erlaubt-sein-sollte-islamophobie-zu-definieren-von-rebecca-ruth-gould/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="b928d4e5ed"  name="b928d4e5ed"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a311339f64ff09faa77149bf6cd51c0f" );document.getElementById("b928d4e5ed").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='60243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/maas-los-ueberschaetzt-von-evelyn-hecht-galinski\/":60168,"http:\/\/sicht-vom-hochblauen.de\/ich-mische-mich-ein-von-evelyn-hecht-galinski\/":60111,"http:\/\/sicht-vom-hochblauen.de\/menschen-rechte-und-voelker-rechte-in-zeiten-von-annexion-von-evelyn-hecht-galinski\/":60021,"http:\/\/sicht-vom-hochblauen.de\/un-maskiert-in-die-annexion-von-evelyn-hecht-galinski\/":59921,"http:\/\/sicht-vom-hochblauen.de\/die-befreiung-palaestinas-steht-noch-aus-von-evelyn-hecht-galinski\/":59828,"http:\/\/sicht-vom-hochblauen.de\/reflexartiger-beistand-fuer-israel-ist-ein-wesentlicher-teil-von-john-boltons-weltbild-von-james-north\/":60243};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202026#ver=202026&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'68091424',post:'60243',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '60243' ]);
</script>
</body>
</html>