<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln   Von Kathryn Shihadah - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln   Von Kathryn Shihadah - Sicht vom Hochblauen" />
	<meta property="og:description" content="Bild: Palestinians are denied their human rights on a daily basis in Israel, but perhaps the International Criminal Court’s intervention will change things for the better. Even with ICC investigation looming, Israel refuses to behave [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2021-03-30T08:15:31+00:00" />
	<meta property="article:modified_time" content="2021-03-30T08:16:13+00:00" />
	<meta property="og:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/ICCPAL.png?fit=724%2C410" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="410" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="8 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/ICCPAL.png?fit=724%2C410","width":724,"height":410},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#webpage","url":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/","name":"Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu z\u00fcgeln \u00a0 Von Kathryn Shihadah - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#primaryimage"},"datePublished":"2021-03-30T08:15:31+00:00","dateModified":"2021-03-30T08:16:13+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/","url":"http://sicht-vom-hochblauen.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/","url":"http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/","name":"Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu z\u00fcgeln \u00a0 Von Kathryn Shihadah"}}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln    Von Kathryn Shihadah Kommentar-Feed" href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.7' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.7' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"78b644bb94","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1616570335' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/65913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p4BHGM-h97' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fselbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fselbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-65913 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/eine-spezielle-sicht-auf-das-pessach-fest-von-evelyn-hecht-galinski/" title="Eine &#8220;spezielle&#8221; Sicht auf das Pessach-Fest                       Von Evelyn Hecht-Galinski"><img width="678" height="381" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/Pessach-fest.jpg?resize=678%2C381" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/Pessach-fest.jpg?w=678 678w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/Pessach-fest.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/eine-spezielle-sicht-auf-das-pessach-fest-von-evelyn-hecht-galinski/" title="Eine &#8220;spezielle&#8221; Sicht auf das Pessach-Fest                       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Eine &#8220;spezielle&#8221; Sicht auf das Pessach-Fest                       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Zur Erinnerung. Diesen Kommentar schrieb ich 2015 zum Pessachfest. Heute am 27. März 2021 beginnt das Pessachfest im diesen Jahr. Was hat sich geändert? Nichts zum Guten! So halte ich diesen Kommentar für so aktuell, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/eine-spezielle-sicht-auf-das-pessach-fest-von-evelyn-hecht-galinski/" title="Eine &#8220;spezielle&#8221; Sicht auf das Pessach-Fest                       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-ueber-das-besondere-deutsche-verhaeltnis-zu-kriegsverbrechern-ein-impfstoff-gegen-propaganda-fehlt-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen über das &#8220;besondere&#8221; deutsche Verhältnis zu Kriegsverbrechern  Ein Impfstoff gegen Propaganda fehlt!     Von Evelyn Hecht-Galinski"><img width="225" height="225" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/TRTWorld-1.jpg?resize=225%2C225" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-ueber-das-besondere-deutsche-verhaeltnis-zu-kriegsverbrechern-ein-impfstoff-gegen-propaganda-fehlt-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen über das &#8220;besondere&#8221; deutsche Verhältnis zu Kriegsverbrechern  Ein Impfstoff gegen Propaganda fehlt!     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen über das &#8220;besondere&#8221; deutsche Verhältnis zu Kriegsverbrechern  Ein Impfstoff gegen Propaganda fehlt!     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Bild: TRT WORLD &nbsp; Kommentar vom Hochblauen über das &#8220;besondere&#8221; deutsche Verhältnis zu Kriegsverbrechern &nbsp; Ein Impfstoff gegen Propaganda fehlt! &nbsp; Von Evelyn Hecht-Galinski &nbsp; Wenig beachtet von Öffentlichkeit und Medien lief der massive Propaganda-Besuch <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-ueber-das-besondere-deutsche-verhaeltnis-zu-kriegsverbrechern-ein-impfstoff-gegen-propaganda-fehlt-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen über das &#8220;besondere&#8221; deutsche Verhältnis zu Kriegsverbrechern  Ein Impfstoff gegen Propaganda fehlt!     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/schmutzige-allianzen-zu-kurz-gedacht-von-evelyn-hecht-galinski/" title="Schmutzige Allianzen – zu Kurz gedacht               Von Evelyn Hecht-Galinski"><img width="750" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/IsraeliMutant-BibiandAman.jpg?resize=750%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/schmutzige-allianzen-zu-kurz-gedacht-von-evelyn-hecht-galinski/" title="Schmutzige Allianzen – zu Kurz gedacht               Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Schmutzige Allianzen – zu Kurz gedacht               Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Schmutzige Allianzen – zu Kurz gedacht &nbsp; Von Evelyn Hecht-Galinski &nbsp; 10.März 2021 &nbsp; Was schert politische Funktionsträger wie Kanzler oder Ministerpräsidenten ein Reiseverbot oder Lockdown. Wenn es doch darum geht, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/schmutzige-allianzen-zu-kurz-gedacht-von-evelyn-hecht-galinski/" title="Schmutzige Allianzen – zu Kurz gedacht               Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/jenseits-von-wahrheit-von-evelyn-hecht-galinski/" title="Jenseits von Wahrheit             Von Evelyn Hecht-Galinski"><img width="700" height="340" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/Jenseits-der-Wahrheit.jpg?resize=700%2C340" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/Jenseits-der-Wahrheit.jpg?w=700 700w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/Jenseits-der-Wahrheit.jpg?resize=300%2C146 300w" sizes="(max-width: 700px) 100vw, 700px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/jenseits-von-wahrheit-von-evelyn-hecht-galinski/" title="Jenseits von Wahrheit             Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Jenseits von Wahrheit             Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Aktueller denn je! Kommentar vom Hochblauen vom April 2013 Jenseits von Wahrheit Von Evelyn Hecht-Galinski Im deutschen Blätter-/Märchenwald habe ich erneut Furchtbares gefunden. Es ist nicht nur das Schweigen im deutschen Blätterwald, wenn es um <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/jenseits-von-wahrheit-von-evelyn-hecht-galinski/" title="Jenseits von Wahrheit             Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski"><img width="640" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/02/Die-Grenzen-ueberschritten.jpg?resize=640%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Die Grenze ist überschritten &nbsp; Von Evelyn Hecht-Galinski &nbsp; Angesichts der Tatsache, dass dank Israels Propagandafeldzug Kritik auf ganzer Linie zum Schweigen gebracht wurde, kritische Juden speziell als Antisemiten oder „selbsthassende <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/das-gehoert-uns-und-das-auch-israels-siedlungspolitik-im-westjordanland-btselem-berichtet/" title="Das gehört uns &#8211; und das auch : Israels Siedlungspolitik im Westjordanland  B`Tselem  berichtet">
						<span class="mh-ticker-item-date">
                        	[ 30. März 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Das gehört uns &#8211; und das auch : Israels Siedlungspolitik im Westjordanland  B`Tselem  berichtet						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/" title="Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln    Von Kathryn Shihadah">
						<span class="mh-ticker-item-date">
                        	[ 30. März 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln    Von Kathryn Shihadah						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-falsche-sorte-von-juden-posted-von-david-wilson/" title="Die &#8220;falsche Sorte&#8221; von Juden                          Posted von David Wilson ">
						<span class="mh-ticker-item-date">
                        	[ 29. März 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Die &#8220;falsche Sorte&#8221; von Juden                          Posted von David Wilson 						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-nach-seiner-vorzeitigen-freilassung-verurteilte-spion-jonathan-pollard-fordert-in-israel-mehr-amerikaner-auf-ihr-land-zu-verraten-von-asa-winstanley/" title=" Der nach seiner vorzeitigen Freilassung  verurteilte Spion Jonathan Pollard fordert in Israel mehr Amerikaner auf, ihr Land zu verraten   Von Asa Winstanley">
						<span class="mh-ticker-item-date">
                        	[ 29. März 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							 Der nach seiner vorzeitigen Freilassung  verurteilte Spion Jonathan Pollard fordert in Israel mehr Amerikaner auf, ihr Land zu verraten   Von Asa Winstanley						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/in-zwei-haelften-geteilt-von-maha-hussaini-in-gaza/" title="&#8220;In zwei Hälften geteilt&#8221;      Von Maha Hussaini in Gaza">
						<span class="mh-ticker-item-date">
                        	[ 29. März 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							&#8220;In zwei Hälften geteilt&#8221;      Von Maha Hussaini in Gaza						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln    Von Kathryn Shihadah</nav>
<article id="post-65913" class="post-65913 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln    Von Kathryn Shihadah		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2021/03/">30. März 2021</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/iccpal/"><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/03/ICCPAL.png?resize=678%2C381" alt="" title="ICCPAL" /></a>
</figure>
<p>Bild: Palestinians are denied their human rights on a daily basis in Israel, but perhaps the International Criminal Court’s intervention will change things for the better.</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://israelpalestinenews.org/icc-investigation-looming-israel-refuses-behave-itself-human-rights/?fbclid=IwAR2qJcC7If22tjknuUnn-JeMt5XwNCTAh9NY6VdnNnFy3DLfLnpdinnZ7k0">Even with ICC investigation looming, Israel refuses to behave itself</a></h4>
<p>Even though Israel is about to go under the microscope of the International Criminal Court, it continues to defy international law by abusing the human rights of Palestinians. Why? We want to hear your theories. In case you haven&#8217;t heard, Israel is in a bit of hot water.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><span style="font-size: 18pt;"><strong><span style="font-family: Arial;">Selbst mit der drohenden ICC-Untersuchung weigert sich Israel, sich zu zügeln</span></strong></span></p>
<p><span style="font-size: 18pt;"><strong><span style="font-family: Arial;">Von </span><span style="font-family: Arial;">Kathryn Shihadah</span></strong></span></p>
<p><span style="font-family: Arial; font-size: 14pt;">28. März 2021</span></p>
<p align="center"><span style="font-family: Arial;"><span style="font-size: 14pt;"><strong>Palästinenser werden in Israel täglich ihrer Menschenrechte beraubt, aber vielleicht wird das Eingreifen des Internationalen Strafgerichtshofs die Dinge zum Besseren wenden.</strong></span><b><br />
</b><br />
<span style="font-size: 14pt;">Obwohl Israel kurz davor steht, unter die Lupe des Internationalen Strafgerichtshofs zu kommen, setzt es sich weiterhin über internationales Recht hinweg, indem es die Menschenrechte der Palästinenser missachtet. Und warum? Wir wollen Ihre Theorien hören.</span><br />
<span style="font-size: 14pt;"><br />
</span></span></p>
<p><span style="font-family: Arial; font-size: 14pt;">Falls Sie es noch nicht gehört haben, Israel befindet sich in einem heißen Wasser. Der Internationale Strafgerichtshof ist dabei, eine Untersuchung über mögliche Kriegsverbrechen Israels gegen das palästinensische Volk einzuleiten.</span></p>
<p>Israel ist sich der drohenden Untersuchung wohl bewusst und hat nicht wirklich versucht, die Kriegsverbrechensvorwürfe zu bestreiten. Vielmehr hat es verschiedentlich behauptet, dass die Untersuchung abgebrochen werden sollte, weil entweder Israel außerhalb der ICC-Gerichtsbarkeit liegt, oder Palästina kein Staat ist, oder der ICC &#8220;politisiert&#8221; oder &#8220;antisemitisch&#8221; ist.</p>
<p>Wiederum hat Israel wenig oder nichts gesagt, um die Anschuldigungen zu bestreiten.</p>
<p>Die US-Regierung hat sich an die Seite Israels gestellt, wohl wissend, dass mögliche amerikanische Kriegsverbrechen in Afghanistan als nächstes auf der Liste des Gerichts stehen könnten, und die Medien ignorieren das wie üblich. Denken Sie daran, unsere Politiker haben dafür gestimmt, <a href="https://israelpalestinenews.org/congress-passes-legislation-to-expend-19-million-day-on-behalf-of-israel/"><u>19 Millionen Dollar pro Tag </u></a>für Israel auszugeben.</p>
<p>Ein aktueller Artikel, den IAK veröffentlicht hat, &#8220;Unbestreitbare Fakten über Israel und den Internationalen Strafgerichtshof&#8221;, erklärt, warum die Argumente gegen diese Untersuchung nicht stichhaltig sind.</p>
<p>Der ICC schaltet sich zwischen Israel und Palästina ein, weil Israel (angeblich) nicht bereit ist, Verstöße gegen das Völkerrecht zu verfolgen. Natürlich behauptet Israel, das sei nicht der Fall &#8211; es sei eine &#8220;demokratische, gesetzestreue Nation&#8221; mit der &#8220;moralischsten Armee der Welt&#8221;.</p>
<p>Da der ICC dabei ist, in Israels Angelegenheiten herumzustochern, könnte man denken, dass Israel und seine moralische Armee sich zumindest für eine Weile zurückhalten oder versuchen würden, ein paar gute Taten zu vollbringen &#8211; aber das Gegenteil ist der Fall. Wenn überhaupt, dann hat sich Israel in seinen Bemühungen, seine palästinensischen Nachbarn zu ruinieren, selbst übertroffen.<br />
Ein palästinensischer Demonstrant und ein israelischer Soldat während einer Kundgebung gegen Israels Plan, Teile des besetzten Westjordanlandes zu annektieren, Haris, nahe Nablus, Westjordanland, 26. Juni 2020</p>
<p>Ein palästinensischer Demonstrant und ein israelischer Soldat während einer Kundgebung in der Nähe von Nablus, Westjordanland, 26. Juni 2020 (<a class="moz-txt-link-abbreviated" href="http://www.nybooks.com">www.nybooks.com</a>)</p>
<p>Hier sind ein paar aktuelle Berichte über Israels auffälliges Fehlverhalten, die von IAK und anderen Nachrichtenseiten gebracht wurden:<br />
<u><br />
</u><b><u><a href="https://israelpalestinenews.org/during-pandemic-israel-demolition-palestinian-homes-up/">Artikel: Während der Pandemie nimmt Israels Abriss von palästinensischen Häusern zu </a></u></b>&#8211; weit zu. Das ist richtig: 2020 zerstörte Israel eine Rekordzahl von palästinensischen Häusern und machte über 1.000 Palästinenser obdachlos. Bis jetzt, im Jahr 2021, sind die Abrisse um weitere 65% gestiegen. Und das während einer Pandemie. (Für ein aktuelles Beispiel, <a href="https://israelpalestinenews.org/when-israel-demolishes-palestinians-homes-they-live-in-caves/"><u>lesen Sie &#8220;Wenn Israel die Häuser der Palästinenser abreißt, leben sie in Höhlen.</u></a>&#8220;)</p>
<p>(Seit seiner Entstehung als Nation auf 78% des historischen Palästina hat Israel über 120.000 palästinensische Häuser abgerissen. Der Akt ist nach internationalem Recht verboten.)</p>
<p>Artikel: Im Jahr 2020 eskalieren die israelischen Menschenrechtsverletzungen gegen Palästinenser. Auch in diesem Jahr hat Israel eine Rekordzahl von Menschenrechtsverletzungen begangen, darunter Tötungen, Hauszerstörungen, Verhaftungen, Beschlagnahmungen und verschiedene andere Gewalttaten.</p>
<p>Eine Gruppe, die Israels Handlungen <a href="https://www.pchrgaza.org/en/category/weekly-reports/"><u>seit 20 Jahren dokumentier</u></a>t, verzeichnete über 2.200 Menschenrechtsverletzungen allein seit dem Neujahrstag 2021. (Für einige aktuelle Beispiele von Verletzungen, lesen Sie &#8220;Israels wochenlanges Sammelsurium von Misshandlungen gegen Palästinenser vom 9. bis 15. März&#8221;).</p>
<p><b><a href="https://israelpalestinenews.org/unprecedented-escalation-israeli-settler-attacks-against-palestinians/"><u>Artikel: &#8220;&#8216;Beispiellose Eskalation&#8217; bei israelischen Siedlerangriffen gegen Palästinenser&#8221;</u></a></b>. Israelische Siedler sind jüdische Israelis, die innerhalb der palästinensischen Westbank auf konfisziertem palästinensischem Land leben. Man könnte meinen, dass sich diese Siedler, da sie gegen internationales Recht verstoßen, zurückhalten würden. Man würde sich täuschen.</p>
<p>Extremistische Siedler greifen Palästinenser oft gewaltsam auf deren eigenem Land an (ein aktuelles Beispiel: &#8220;<a href="https://israelpalestinenews.org/palestinian-photograph-trespassing-israeli-settler-gets-skull-fractured-violence/"><u>Ein Palästinenser fotografiert</u></a> einen eindringenden israelischen Siedler und bekommt seinen Schädel gebrochen&#8221;). Die Siedler wollen dieses Land, und die israelische Polizei und das Militär sind oft mitschuldig an ihrer Gewalt.</p>
<p>Dies sind einige der wichtigsten Trends in Israel, die der Internationale Strafgerichtshof wahrscheinlich missbilligen würde.</p>
<p>Offensichtlich kümmert sich Israel nicht um seinen Ruf.</p>
<p>Aber so entsetzlich diese Menschenrechtsverletzungen auch sind, sie sind nur die Spitze des Eisbergs. Israel hat sich in alle Arten von Schwindel verwickelt &#8211; und der Internationale Strafgerichtshof wird sich einfach damit befassen müssen.</p>
<p>Warum sollte sich Israel weiterhin so aufführen, wenn es bereits in großen Schwierigkeiten steckt? Es ist verwirrend. Die Beweise für Israels Verrat häufen sich weiter.</p>
<p>Hier sind ein paar weitere Beispiele, über die IAK und andere in den letzten Wochen berichtet haben &#8211; von &#8220;der einzigen Demokratie im Nahen Osten&#8221;:</p>
<p><b><a href="https://israelpalestinenews.org/israels-kkk-jewish-power-netanyahus-ally/"><u>Artikel: &#8220;Israels KKK &#8211; Jüdische Machtpartei &#8211; kooperiert mit Netanjahu&#8221;</u></a></b>. Israel hat gerade seinen 4. Wahlversuch in 2 Jahren hinter sich (die ersten 3 haben nicht stattgefunden &#8211; es ist kompliziert). Um eine Regierung unter dem israelischen System zu bilden, müssen die vielen politischen Parteien genug Gemeinsamkeiten finden, um Koalitionen zu bilden. Der derzeitige Premierminister Benjamin Netanjahu bildete kürzlich ein Bündnis mit der offen rassistischsten politischen Partei in Israel: Otzma Yehudit, oder Jewish Power (eine von mehreren supremazistischen Parteien &#8211; aber die dreisteste von allen).</p>
<p>Die Jewish-Power-Partei hat Verbindungen zu dem verstorbenen Meir Kahane, dem Gründer einer vom FBI als terroristisch eingestuften Gruppe in den USA, und einer politischen Partei in Israel, die so rassistisch war &#8211; sogar nach israelischen Maßstäben &#8211; dass sie verboten wurde (lesen Sie mehr über<a href="https://israelpalestinenews.org/in-israel-religious-extremism-is-pervasive-unchecked/"><u> Israels religiöse Radikale in &#8220;In Israel, religiöser Extremismus ist allgegenwärtig</u></a>, unkontrolliert&#8221;). Und Jewish Power hat gerade 5% der Sitze in der Knesset (israelische Legislative) errungen.</p>
<p>Der israelische Journalist Yossi Gurvitz sagte über die Wahl, dass &#8220;die Knesset jetzt 20 Sitze von rassistischen, jüdischen, supremazistischen Parteien enthält, und sie kommen zu ihrem Recht und gehen nirgendwo hin.&#8221;</p>
<p><a href="https://israelpalestinenews.org/in-israel-religious-extremism-is-pervasive-unchecked/"><u>Artikel: &#8220;Israel verhaftet palästinensische Politiker vor den PA-Wahlen.</u></a>&#8221; Das ist richtig, während sich das palästinensische Volk auf eine eigene Wahl vorbereitet, hat Israel palästinensische Abgeordnete und Kandidaten verhaftet. Im Grunde genommen riskiert jeder politisch aktive Palästinenser eine Verhaftung, da &#8220;Israel praktisch alle palästinensischen Parteien und Widerstandsorganisationen als &#8220;terroristische&#8221; Gruppen betrachtet.&#8221;</p>
<p>Der ICC wird diese Aktionen wahrscheinlich nicht wohlwollend betrachten. Aber warte, wie man sagt, da ist noch mehr.</p>
<p><b><a href="https://israelpalestinenews.org/israeli-industrial-zones-exploit-palestinian-workers-steal-palestinian-land/"><u>Artikel: &#8220;Israelische Industriezonen beuten palästinensische Arbeiter aus und stehlen palästinensisches Land.&#8221;</u></a></b> Diese Diskriminierung und der Landraub sind Teil eines langfristigen, landesweiten Systems, das ein Großteil der Welt als Apartheid betrachtet (für Details über die Apartheid-Situation in Israel/Palästina, lesen Sie &#8220;Das ist Apartheid: Jüdische Vorherrschaft vom Fluss bis zum Meer&#8221;; für südafrikanische Reaktionen auf das Etikett Apartheid, lesen Sie &#8220;To Jews, from a rabbi raised in South Africa: &#8216;tell the truth &#8211; Israel is apartheid'&#8221;).</p>
<p><b><a href="https://israelpalestinenews.org/another-palestinian-protester-killed-israeli-live-fire/"><u>Artikel: &#8220;Israelische Streitkräfte erschießen einen weiteren palästinensischen Demonstranten&#8221;.</u></a></b> Seit Jahren organisieren Palästinenser &#8211; oft Dorfbewohner &#8211; überall im Westjordanland wöchentliche Proteste und nehmen daran teil. Das israelische Militär reagiert darauf immer wieder mit Brutalität. US-Medien berichten fast nie über diese gewaltfreien Demonstrationen.</p>
<p>Fragen Sie sich, wogegen die Palästinenser protestieren wollen? (Tipp: Mauer, staatliche Gewalt, eingeschränkte Bewegungsfreiheit, Landkonfiszierung und Folter, um nur einige zu nennen.) In den Jahren 2018 und 2019 protestierten die Palästinenser im Gazastreifen 19 Monate lang wöchentlich gegen die Blockade und für ihr Recht auf Rückkehr aus dem Exil (mehr zu den Demonstrationen finden Sie in einem der über 100 lokalen Berichte hier, bei IMEMC, dem International Middle East Media Center).</p>
<p><b><a href="https://israelpalestinenews.org/israels-fbi-gives-human-rights-researcher-warning-shin-bet/"><u>Artikel: &#8220;Israels FBI gibt Menschenrechtsforscher eine &#8216;Warnung&#8217;</u></a></b>&#8220;. Ja, in dieser Geschichte sagt ein Mitglied des israelischen Sicherheitsdienstes einem Menschenrechtsforscher, er solle aufhören, Beweise für die unnötige Gewaltanwendung des israelischen Militärs gegen unbewaffnete Palästinenser zu sammeln (wie dieser junge Mann, dem in den Nacken geschossen wurde, als er versuchte, die Soldaten davon abzuhalten, fälschlicherweise einen Generator zu beschlagnahmen).</p>
<p><b><a href="https://israelpalestinenews.org/israels-military-courts-palestinians-mockery-justice/"><u>Artikel: &#8220;Israels Militärgerichte für Palästinenser sind eine Verhöhnung der Gerechtigkeit</u></a></b>&#8220;. Dieser Artikel beginnt mit den Worten: &#8220;Die überwältigende Mehrheit der Palästinenser im Westjordanland wurde in eine israelische Militärbesetzung hineingeboren und hat ihr ganzes Leben unter ihr verbracht, die ihr Recht auf Selbstbestimmung verletzt. Ein neuer Bericht der britischen Wohltätigkeitsorganisation War on Want entlarvt [Israels] Militärjustizsystem, das durch Verletzungen des Völkerrechts gekennzeichnet ist.&#8221;</p>
<p>Der Internationale Strafgerichtshof wäre kein Fan von einer dieser Geschichten. Hier sind noch ein paar weitere Schlagzeilen, nur so zum Spaß.</p>
<p><span style="font-family: Arial; font-size: 14pt;"><a href="https://israelpalestinenews.org/palestinian-dies-fire-after-israeli-checkpoint-holds-up-firetruck/" rel="bookmark"><strong><u>Palestinian Dies in Fire After Israeli Checkpoint Holds Up Firetruck</u></strong></a></span></p>
<p><span style="font-family: Arial; font-size: 14pt;"><strong><a href="https://israelpalestinenews.org/intl-womens-day-israeli-police-raid-illegal-palestinian-womens-exhibit/" rel="bookmark"><u>On Int’l Women’s Day, Israeli police raid “illegal” Palestinian women’s exhibit</u></a></strong></span></p>
<p><span style="font-family: Arial; font-size: 14pt;"><strong><a href="https://israelpalestinenews.org/secretive-israeli-nuclear-facility-undergoes-major-project/" rel="bookmark"><u>Secretive Israeli nuclear facility undergoes major project</u></a></strong></span></p>
<p><span style="font-family: Arial; font-size: 14pt;"><a href="https://israelpalestinenews.org/israel-covid-vaccine-response-moral-failure-who-palestinians-need-help/" rel="bookmark"><strong><u>Israel’s Covid response is a “moral failure” – World Health Organization</u></strong></a></span></p>
<p><span style="font-family: Arial;"><span style="font-size: 14pt;">Es gibt noch mehr, viel mehr, aber vielleicht ist das genug für einen Tag.</span></span></p>
<p><span style="font-size: 14pt;">Das ist eine Menge zu verdauen &#8211; besonders, wenn Sie noch nichts über israelische Kriegsverbrechen und Menschenrechtsverletzungen gehört haben.</span></p>
<p><span style="font-size: 14pt;">Israel begeht diese Ungerechtigkeiten schon seit Jahrzehnten (lesen Sie hier eine Zusammenfassung der Geschichte), aber bis vor kurzem war es nicht bekannt (zum Teil dank der Pro-Israel-Zensur in den Mainstream-Medien).</span></p>
<p><span style="font-size: 14pt;">Nun, da die Katze aus dem sprichwörtlichen Sack ist, versuchen Israel und seine Unterstützer, sich zu beeilen &#8211; nicht um Israels Fehler zu korrigieren, nicht um Israels Verhalten zu bereinigen. Vielmehr versuchen sie, amerikanische Konservative und Progressive unter Druck zu setzen, um Israel so zu akzeptieren, wie es ist, um Kritik zu unterbinden.</span></p>
<p><span style="font-size: 14pt;">Aber die Amerikaner werden schlauer.</span></p>
<p><span style="font-size: 14pt;">In den letzten Jahren hat die Sache der Gerechtigkeit für die Palästinenser in den USA an Schwung gewonnen &#8211; sogar im Kongress, der eine langjährige Liebesaffäre mit Israel hatte. Hier sind ein paar Beispiele, die IAK in letzter Zeit gebracht hat:</span><br />
<span style="font-size: 14pt;"><b><a href="https://israelpalestinenews.org/gallup-support-for-israel-waning-majority-democrats-pressure-israel/"><u><br />
Artikel: &#8220;Gallup: Unterstützung für Israel schwindet &#8211; Mehrheit der Demokraten will Druck auf Israel&#8221;</u></a></b> Umfrageergebnisse wie dieses wären noch vor ein paar Jahren undenkbar gewesen, aber wie Sie, hören die Amerikaner auf die Fakten. Anstatt den Palästinensern die Schuld dafür zu geben, dass sie sich gegen ihren Unterdrücker wehren, erkennen immer mehr von uns die Unterdrückung der Palästinenser durch Israel an.</span></p>
<p><span style="font-size: 14pt;"><b><a href="https://israelpalestinenews.org/winds-shifting-us-congress-criticise-israel-two-rare-letters/"><u>Artikel: &#8220;&#8216;Winds are shifting&#8217;: US-Kongress kritisiert Israel in zwei seltenen Briefen.</u></a></b>&#8221; Es ist eine Sache, normale Leute umzustimmen; es ist eine ganz andere Sache, Kongressmitglieder umzustimmen. Aber es fängt an zu passieren: Gesetzgeber stellen sich mutig gegen die Israel-Lobby und sagen &#8220;nicht unter meiner Aufsicht&#8221;.</span></p>
<p><span style="font-size: 14pt;">Die Frage bleibt: Warum? Warum sollte Israel angesichts der wachsenden Opposition und der Unannehmlichkeit, vor der ganzen Welt für Kriegsverbrechen angeklagt zu werden, auf seinen Übergriffen beharren? Übersetzt mit Deepl.com</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65913" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65913" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-65913-6062e067ae3e9' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=65913&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-65913-6062e067ae3e9' data-name='like-post-frame-68091424-65913-6062e067ae3e9'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/die-falsche-sorte-von-juden-posted-von-david-wilson/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/das-gehoert-uns-und-das-auch-israels-siedlungspolitik-im-westjordanland-btselem-berichtet/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="da60e0d311"  name="da60e0d311"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aebf0ec6b611c7d917899759143f5332" );document.getElementById("da60e0d311").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='65913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/eine-spezielle-sicht-auf-das-pessach-fest-von-evelyn-hecht-galinski\/":65812,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-ueber-das-besondere-deutsche-verhaeltnis-zu-kriegsverbrechern-ein-impfstoff-gegen-propaganda-fehlt-von-evelyn-hecht-galinski\/":65690,"http:\/\/sicht-vom-hochblauen.de\/schmutzige-allianzen-zu-kurz-gedacht-von-evelyn-hecht-galinski\/":65393,"http:\/\/sicht-vom-hochblauen.de\/jenseits-von-wahrheit-von-evelyn-hecht-galinski\/":65253,"http:\/\/sicht-vom-hochblauen.de\/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski\/":65072,"http:\/\/sicht-vom-hochblauen.de\/selbst-mit-der-drohenden-icc-untersuchung-weigert-sich-israel-sich-zu-zuegeln-von-kathryn-shihadah\/":65913};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.5' id='postmessage-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.5' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'68091424',post:'65913',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '65913' ]);
</script>
</body>
</html>