<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Singen in Europas letzter Kolonie im Nahen Osten  Von Mariam Barghouti Aljazeera - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Singen in Europas letzter Kolonie im Nahen Osten  Von Mariam Barghouti Aljazeera - Sicht vom Hochblauen" />
<meta property="og:description" content="Singing in Europe&#8217;s last Middle Eastern colony With less than two months to go till the song contest Eurovision kicks off in Tel Aviv, controversy surrounding the host country is bound to escalate. The event [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Gastbeiträge" />
<meta property="article:published_time" content="2019-05-14T09:58:18+02:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Singing in Europe&#8217;s last Middle Eastern colony With less than two months to go till the song contest Eurovision kicks off in Tel Aviv, controversy surrounding the host country is bound to escalate. The event [lesen]" />
<meta name="twitter:title" content="Singen in Europas letzter Kolonie im Nahen Osten  Von Mariam Barghouti Aljazeera - Sicht vom Hochblauen" />
<meta name="twitter:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Singen in Europas letzter Kolonie im Nahen Osten   Von Mariam Barghouti  Aljazeera Kommentar-Feed" href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p4BHGM-eAo' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fsingen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fsingen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-56072 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/" title="Singen in Europas letzter Kolonie im Nahen Osten   Von Mariam Barghouti  Aljazeera">
						<span class="mh-ticker-item-date">
                        	[ 14. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Singen in Europas letzter Kolonie im Nahen Osten   Von Mariam Barghouti  Aljazeera						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/trump-ist-in-vorbereitung-auf-den-krieg-mit-dem-iran-von-paul-craig-roberts-informationclearinghouse/" title="Trump ist in  Vorbereitung auf den Krieg mit dem Iran  Von Paul Craig Roberts  Informationclearinghouse">
						<span class="mh-ticker-item-date">
                        	[ 13. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Trump ist in  Vorbereitung auf den Krieg mit dem Iran  Von Paul Craig Roberts  Informationclearinghouse						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/ich-bin-hier-hoert-auf-zu-fragen-von-ferda-ataman-s-fischer-verlag/" title="Ich bin hier, Hört auf zu fragen!  Von Ferda Ataman     S.Fischer Verlag">
						<span class="mh-ticker-item-date">
                        	[ 13. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Ich bin hier, Hört auf zu fragen!  Von Ferda Ataman     S.Fischer Verlag						</span>
						<span class="mh-ticker-item-cat">
														Bücher						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/pas-de-legitime-defense-pour-les-occupants-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="Pas de &#8222;legitime defense&#8220; pour les occupants!   Evelyn Hecht-Galinski   Traduction  Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 12. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Pas de &#8222;legitime defense&#8220; pour les occupants!   Evelyn Hecht-Galinski   Traduction  Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/das-apartheid-regime-israel-wurde-auf-den-ruinen-palaestinas-errichtet-von-miko-peled-geopolitics/" title="Das Apartheid Regime &#8222;Israel&#8220; wurde auf den Ruinen Palästinas errichtet  Von Miko Peled  geopolitics">
						<span class="mh-ticker-item-date">
                        	[ 12. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Das Apartheid Regime &#8222;Israel&#8220; wurde auf den Ruinen Palästinas errichtet  Von Miko Peled  geopolitics						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-56072" class="post-56072 post type-post status-publish format-standard hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Singen in Europas letzter Kolonie im Nahen Osten   Von Mariam Barghouti  Aljazeera		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2019/05/">14. Mai 2019</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://www.aljazeera.com/indepth/opinion/singing-europe-middle-eastern-colony-190320145932689.html">Singing in Europe&#8217;s last Middle Eastern colony</a></h4>
<p>With less than two months to go till the song contest Eurovision kicks off in Tel Aviv, controversy surrounding the host country is bound to escalate. The event is a major opportunity for Israel to &#8222;art-wash&#8220; its crimes against the Palestinian population and pro-Palestinian activists are determined to challenge it with a boycott.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;"><span style="font-size: 18pt;"><strong>Singen in Europas letzter Kolonie im Nahen Osten</strong></span></p>
<p><span style="font-size: 18pt;"><strong>Warum ist Israel Teil des Eurovision Song Contest?</strong></span><br />
<span style="font-size: 18pt;"><strong>Von Mariam Barghouti</strong> </span><br />
</span></span></p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;">Die Moderatoren Assi Azar und Lucy Ayoub zeigen die Karte Israels während der Eurovision-Halbfinal-Ziehung, am 28. Januar 2019 im Tel Aviv Museum of Art, Israel<br />
Vor dem Start des Eurovision Song Contests in Tel Aviv wird die Kontroverse um das Gastland eskalieren. Die Veranstaltung ist eine große Gelegenheit für Israel, seine Verbrechen gegen die palästinensische Bevölkerung zu &#8222;kunstwaschen&#8220;, und pro-palästinensische Aktivisten sind entschlossen, sie mit einem Boykott herauszufordern.</p>
<p>Prominente wie Roger Waters und Wolf Alice haben bereits dazu aufgerufen, dass sich Medienorganisationen und Künstler weigern, sich zu beteiligen, während die Boykott Divestment Sanktionen (BDS) ihre Kampagne gegen das Ereignis intensiviert haben.</p>
<p>Die provokante Entscheidung, die Eröffnungsnacht der Eurovision am 14. Mai abzuhalten, ist für die Palästinenser besonders ärgerlich, da sie auf den Tag fällt, an dem Israel an seine Unabhängigkeitserklärung von 1948 erinnert. Am nächsten Tag, wenn europäische Sänger in Tel Aviv antreten, begeht Palästina den 71. Jahrestag der so genannten al-Nakba, der Katastrophe, und erinnert an die Opfer der israelischen Kampagne zur ethnischen Säuberung.</p>
<p>Aber abgesehen von der offensichtlichen Frage, dass Israel ein weiteres kulturelles Ereignis nutzt, um seinen blutigen Ruf zu übertünchen, ist die bevorstehende Eurovisionsveranstaltung auch eine Gelegenheit, darüber nachzudenken, wie europäisches Israel wirklich ist.</p>
<p>Die Frage, die sich nur wenige Europäer zu stellen scheinen, ist, warum ein Land im Nahen Osten (weit weg von den natürlichen und imaginären Grenzen Europas) seit 1973 an einem Wettbewerb teilnimmt, der mit der Vision der kulturellen Einigung Europas gegründet wurde. Dies ist ein Land, das sich als &#8222;jüdischer Staat&#8220; definiert hat, der auf dem &#8222;gelobten Land&#8220; und der &#8222;einzigen Demokratie im Nahen Osten&#8220; aufbaut und behauptet, Herkunft und Wurzeln im Nahen Osten fest verankert zu haben.</p>
<p>Warum singen dann israelische Künstler im Eurovision Song Contest? Warum spielen israelische Fußballmannschaften bei UEFA-Meisterschaften und kämpfen mit europäischen Teams um die Qualifikation für eine FIFA-Weltmeisterschaft? Warum sind israelische Ärzte Mitglieder des Europäischen Forums der Ärzteverbände, das derzeit von einem israelischen Beamten geleitet wird?</p>
<p>Die Antwort ist einfach: Weil Israel als europäische Siedlerkolonie gegründet wurde und wird.<br />
Eine europäische Kolonie in Palästina</p>
<p>Israel ist eine der letzten verbliebenen europäischen Kolonien, zusammen mit Orten wie Französisch-Guayana, Neukaledonien, Bermudas und den Kaimaninseln. Es gelang ihr, die Welle der Dekolonisation im 20. Jahrhundert zu überleben, indem sie sorgfältig einen grundlegenden Mythos des Exzeptionalismus unter der zionistischen ideologischen Prämisse entwarf, dass Juden in das &#8222;gelobte Land&#8220; zurückkehren müssen und dass sie nur in einem jüdischen Staat &#8222;sicher&#8220; sein können.</p>
<p>Obwohl sie eine zionistische Lesart der jüdischen Schrift benutzten, um zu behaupten, dass Palästina &#8222;ursprünglich&#8220; jüdisch und die rechtmäßige &#8222;Heimat&#8220; aller Juden sei, und um die historische territoriale Kontinuität des vorchristlichen jüdischen Staates zu beanspruchen, starteten die Gründerväter Israels (alle europäischen Juden und vor allem Aschkenas) eine systematische Kampagne zur Europäisierung der von ihnen besiedelten Räume.</span></span></p>
<p><span style="font-size: 14pt;"><span style="font-family: Calibri;">Sie begannen mit dem Aufbau des neuen Staates unter der gleichen Prämisse, die die europäischen Kolonialisten seit Jahrhunderten verwendeten &#8211; dass sie sich auf eine zivilisatorische Mission einließen. Und während die europäischen Imperien zerbröckelten, florierte Israel und festigte seinen Gründungsmythos als &#8222;Insel der Stabilität&#8220; in einer turbulenten Region.</p>
<p>Zionistische Kolonialisten übernahmen bereitwillig die Ansichten, die europäische Kolonialprojekte gegenüber der einheimischen Bevölkerung entwickelt hatten. Kurz nach der Balfour-Erklärung von 1917 schrieb beispielsweise der zionistische Führer Chaim Weizmann in einem Brief an Lord Balfour, dass Araber, die &#8222;oberflächlich klug und schnell witzig&#8220; und &#8222;tückisch&#8220; seien, von Natur aus nicht in der Lage sein würden, ihren eigenen Staat in Palästina zu gründen, &#8222;weil die Fellah (Bauer) mindestens vier Jahrhunderte hinter der Zeit zurückliegt und die Effendi (Mitglied der Stadtklasse)&#8230; unehrlich, ungebildet, gierig und so unpatriotisch wie er ist&#8220;.</p>
<p>Wie die Europäer unternahmen auch die israelischen Siedler-Kolonialisten eine Kombination aus ethnischer Säuberung und Unterwerfung, um das von ihnen kolonisierte Land von der &#8222;minderwertigen&#8220; einheimischen Bevölkerung zu &#8222;reinigen&#8220;.</p>
<p>Aber die Erbauer des israelischen Staates standen vor einer großen ideologischen Herausforderung mit der jüdischen Bevölkerung des Nahen Ostens, die zur Massenmigration nach Palästina ermutigt und als billige Arbeitskräfte zum Bau zionistischer Siedlungen genutzt wurden. Was die europäischen Kolonisatoren an den mizrahischen Juden besonders &#8222;beunruhigend&#8220; fanden, war ihr &#8222;arabischer Charakter&#8220;.</p>
<p>Wie Israels erste weibliche Premierministerin, Golda Meir, erklärte: &#8222;Jeder treue Jude muss Jiddisch sprechen, denn wer Jiddisch nicht kennt, ist kein Jude.&#8220;</p>
<p>Das heißt, die einzig wahre jüdische Identität war die, die die aschkenasische Elite aus Europa mitgebracht hatte; die Judenhaftigkeit der Mizrahim (oder Sephardim) war &#8222;unrein&#8220;. Aus diesem Grund wurden sie als anfällig für &#8222;arabischen Einfluss&#8220; angesehen und ihre Loyalität in Frage gestellt. Es mussten rasch Maßnahmen ergriffen werden, um diese &#8222;verdächtige&#8220; jüdische Gemeinschaft zu kontrollieren, die bald die Hälfte der israelischen Bevölkerung ausmachte.</p>
<p>Während einer Knesset-Debatte über Bildung im Jahr 1951 war Israels erster Premierminister, David Ben-Gurion, ziemlich deutlich: &#8222;Ein jemenitischer Jude ist in erster Linie ein Jude, und wir wollen ihn so schnell wie möglich und so viel wie möglich von einem Jemeniten zu einem Juden machen.&#8220;<br />
Daher startete die israelische aschkenasische Elite ein ehrgeiziges Projekt zur &#8222;Zivilisation&#8220; &#8211; also zur &#8222;Europäisierung&#8220; &#8211; ihrer orientalischen Brüder durch Umerziehung, ideologische Gehirnwäsche und massenhafte Entführungen von Kindern.</p>
<p>Das Ergebnis dieser &#8222;zivilisatorischen Kampagne&#8220; ist die anhaltende systematische Diskriminierung der mizrahianischen Juden &#8211; die immer noch den unteren Teil der israelischen Gesellschaft und &#8211; im weiteren Sinne &#8211; jeden Nichtjuden und Nichtweißen besetzen.</p>
<p>Die Rassenhierarchie Israels spiegelt die in Europa, den USA und Kanada etablierte wider: die weiße Elite und die Mittelschicht an der Spitze und der Rest an der Unterseite.<br />
Europäische Schuldgefühle und Antisemitismus</p>
<p>Die Entkolonialisierungsbewegungen, die in Asien, Afrika und im Nahen Osten ausbrachen, zwangen Europa, seine kolonialen Aktivitäten schrittweise abzubauen. Israel wurde jedoch von diesem Prozess verschont. Mit der Zeit begann ein Teil der europäischen intellektuellen Elite, über &#8222;Postkolonialismus&#8220; zu sprechen, obwohl eine große europäische Kolonie in ihrer unmittelbaren Nachbarschaft blieb.</p>
<p>Tatsächlich weigern sich die europäischen Regierungen bis heute, Israel als eines ihrer Kolonialprojekte zu betrachten, das weit über seine Zeit hinausgeht.</p>
<p>Ironischerweise hat die Schuld am Holocaust die europäischen Regierungen dazu veranlasst, das zionistische Projekt der Entsendung jüdischer Siedler zur Kolonisierung Palästinas zu unterstützen, obwohl die Idee, dass Juden &#8211; wegen ihres Judentums &#8211; Europa in eine andere Heimat verlassen sollten, an sich antisemitisch ist.</p>
<p>Die bedingungslose Unterstützung für die anhaltende Kolonisierung Palästinas durch Israel und die Viktimisierung der einheimischen Bevölkerung wurde oft gerechtfertigt (insbesondere von Ländern wie Deutschland und Österreich), um vergangene Verbrechen zu sühnen.</p>
<p>Aber Antisemitismus gehört im Westen nicht der Vergangenheit an. Es ist erschreckend lebendig und gesund und ist Teil des westlichen Versäumnisses, Fragen des Rassismus, der weißen Vorherrschaft und des Kolonialismus in seiner Gesellschaft und Kultur anzugehen.</p>
<p>In diesem Sinne sind die europäischen Regierungen, die Israel bei der beharrlichen Anwendung der europäischen kolonialen Unterwerfungspraktiken des 20. Jahrhunderts gegen die einheimische palästinensische Bevölkerung unterstützen, ein Beweis dafür, dass sie nie wirklich eine angemessene Abrechnung mit ihrer eigenen kriminellen kolonialen Vergangenheit vorgenommen haben und die Ideen, die Kolonialismus und Antisemitismus ermöglichten, tatsächlich nicht vollständig abgelehnt haben.</p>
<p>Deshalb sehen die europäischen Eliten kein Problem darin, dass europäische Künstler in Israel auftreten, dass europäische Verbraucher Waren genießen, die in illegalen israelischen Siedlungen produziert werden, dass europäische Regierungen israelische Überwachungstechnologie kaufen, während Palästinenser unterdrückt, aus ihren Häusern und ihrem Land vertrieben, verstümmelt und täglich massakriert werden.</p>
<p>Jede radikale Änderung ihrer Haltung kann nur parallel zur vollständigen Anerkennung und Sühne von Kolonialverbrechen, Entschädigung für die betroffene Bevölkerung, Dekolonisierung und Entmazialisierung der Machtstrukturen und Verurteilung der weißen Vorherrschaft erfolgen. Nur dann können die Europäer (und damit auch die Amerikaner) Israel als ihre koloniale Schöpfung anerkennen und die historische Schande über ihre Gründung und ihr Wachstum anerkennen.</p>
<p>Nur dann wird der Westen in der Lage sein, Israel wirklich für seine Verbrechen verantwortlich zu machen. Übersetzt mit Deepl.com</p>
<p>Die in diesem Artikel geäußerten Ansichten sind die des Autors und spiegeln nicht unbedingt die redaktionelle Haltung von Al Jazeera wider.<br />
ÜBER DIE AUTORIN<br />
Mariam Barghouti</p>
<p>Mariam Barghouti ist eine palästinensisch-amerikanische Schriftstellerin mit Sitz in Ramallah.<br />
@ MariamBarghouti</p>
<p>Bei einer anderen Gelegenheit, sagte er auch: &#8222;Wir wollen nicht, dass die Israelis zu Arabern werden. Es ist unsere Pflicht, gegen den Geist der Levante zu kämpfen, der Individuen und Gesellschaften korrumpiert.&#8220;</span></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-56072" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-56072" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-56072" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-56072-5cda94062973d' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=56072&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-56072-5cda94062973d' data-name='like-post-frame-68091424-56072-5cda94062973d'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="8e615091b9"  name="4491d86dbf"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "76852924ea03dd9abfcf31fd5d0662a4" );document.getElementById("8e615091b9").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='56072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-55992 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/kein-recht-auf-selbstverteidigung-fuer-besatzer-von-evelyn-hecht-galinski/" title="Kein &#8222;Recht auf Selbstverteidigung&#8220; für Besatzer   Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?w=1200 1200w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?resize=300%2C225 300w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?resize=768%2C576 768w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?resize=1024%2C768 1024w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/Israel-Weissbuch-Selbstverteidigung.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/kein-recht-auf-selbstverteidigung-fuer-besatzer-von-evelyn-hecht-galinski/" title="Kein &#8222;Recht auf Selbstverteidigung&#8220; für Besatzer   Von Evelyn Hecht-Galinski" rel="bookmark">
			Kein &#8222;Recht auf Selbstverteidigung&#8220; für Besatzer   Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Mai 2019</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-55928 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/wenn-israel-kritik-obligatorisch-als-antisemitismus-kriminalisiert-wird-von-evelyn-hecht-galinski/" title="Wenn Israel-Kritik obligatorisch als Antisemitismus kriminalisiert wird   Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/bibi-war-criminal.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/bibi-war-criminal.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/bibi-war-criminal.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/wenn-israel-kritik-obligatorisch-als-antisemitismus-kriminalisiert-wird-von-evelyn-hecht-galinski/" title="Wenn Israel-Kritik obligatorisch als Antisemitismus kriminalisiert wird   Von Evelyn Hecht-Galinski" rel="bookmark">
			Wenn Israel-Kritik obligatorisch als Antisemitismus kriminalisiert wird   Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1. Mai 2019</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-55844 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/die-ewige-schande-der-juedisch-zionistischen-verbrechen-von-evelyn-hecht-galinski/" title="Die ewige Schande der jüdisch-zionistischen Verbrechen   Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?w=800 800w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=300%2C225 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=768%2C576 768w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/07/rassenwahn_israel.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/die-ewige-schande-der-juedisch-zionistischen-verbrechen-von-evelyn-hecht-galinski/" title="Die ewige Schande der jüdisch-zionistischen Verbrechen   Von Evelyn Hecht-Galinski" rel="bookmark">
			Die ewige Schande der jüdisch-zionistischen Verbrechen   Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. April 2019</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera/" title="Singen in Europas letzter Kolonie im Nahen Osten   Von Mariam Barghouti  Aljazeera">
										Singen in Europas letzter Kolonie im Nahen Osten   Von Mariam Barghouti  Aljazeera									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14. Mai 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/trump-ist-in-vorbereitung-auf-den-krieg-mit-dem-iran-von-paul-craig-roberts-informationclearinghouse/" title="Trump ist in  Vorbereitung auf den Krieg mit dem Iran  Von Paul Craig Roberts  Informationclearinghouse">
										Trump ist in  Vorbereitung auf den Krieg mit dem Iran  Von Paul Craig Roberts  Informationclearinghouse									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. Mai 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/das-apartheid-regime-israel-wurde-auf-den-ruinen-palaestinas-errichtet-von-miko-peled-geopolitics/" title="Das Apartheid Regime &#8222;Israel&#8220; wurde auf den Ruinen Palästinas errichtet  Von Miko Peled  geopolitics">
										Das Apartheid Regime &#8222;Israel&#8220; wurde auf den Ruinen Palästinas errichtet  Von Miko Peled  geopolitics									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Mai 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/jeff-halper-vom-icahd-zu-israels-zunehmenden-haeuserabrissen/" title="Jeff Halper vom ICAHD zu Israels zunehmenden Häuserabrissen">
										Jeff Halper vom ICAHD zu Israels zunehmenden Häuserabrissen									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Mai 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/die-vereinigten-arabischen-emirate-und-die-arabische-gegenrevolution-von-asad-abukhalil-consortium-news/" title="Die Vereinigten Arabischen Emirate und die arabische Gegenrevolution   Von As`ad Abukhalil   Consortium News">
										Die Vereinigten Arabischen Emirate und die arabische Gegenrevolution   Von As`ad Abukhalil   Consortium News									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Mai 2019</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-unglaubliche-hass-aufsozialen-netzwerken-im-juedischen-staat/" title="Der grenzenlose Hass in  den sozialen Netzwerken im &#8222;Jüdischen Staat&#8220;">
										Der grenzenlose Hass in  den sozialen Netzwerken im &#8222;Jüdischen Staat&#8220;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. März 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/if-thats-not-apartheid-what-is-by-gideon-levy-haaretz/" title="If that`s not apartheid, what is?  By Gideon Levy, Haaretz">
										If that`s not apartheid, what is?  By Gideon Levy, Haaretz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Februar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israel-has-no-right-to-self-defense-against-gaza-by-norman-g-finkelstein-and-jamie-stern-weiner/" title="Israel has no Right to self-defense against Gaza By Norman  G. Finkelstein and Jamie Stern Weiner">
										Israel has no Right to self-defense against Gaza By Norman  G. Finkelstein and Jamie Stern Weiner									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Januar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/who-will-dethrone-the-king-of-israel-by-ramzy-baroud/" title="Who will dethrone &#8222;The King of Israel&#8220;?  By Ramzy Baroud">
										Who will dethrone &#8222;The King of Israel&#8220;?  By Ramzy Baroud									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Januar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-road-to-the-liberation-of-palestine-by-asa-winstanley/" title="The road to the Liberation of Palestine  By Asa Winstanley">
										The road to the Liberation of Palestine  By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Dezember 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/singen-in-europas-letzter-kolonie-im-nahen-osten-von-mariam-barghouti-aljazeera\/":56072};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'56072',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '56072' ]);
</script>
</body>
</html>