<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore       Von Pepe Escobar - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore       Von Pepe Escobar - Sicht vom Hochblauen" />
	<meta property="og:description" content="https://thecradle.co/Article/columns/11928 Bildnachweis: The Cradle In St. Petersburg versammeln sich die neuen Mächte der Welt, um die von den USA geschaffene &#8220;regelbasierte Ordnung&#8221; umzustürzen und den Globus auf ihre Weise neu zu verbinden St. Petersburg ist [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-06-19T12:42:55+00:00" />
	<meta property="article:modified_time" content="2022-06-19T12:44:03+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2022/06/Pepe-PetersburgIMG-20220618-WA0016.jpg" />
	<meta property="og:image:width" content="1044" />
	<meta property="og:image:height" content="494" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="8 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/Pepe-PetersburgIMG-20220618-WA0016.jpg?fit=1044%2C494","contentUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/Pepe-PetersburgIMG-20220618-WA0016.jpg?fit=1044%2C494","width":1044,"height":494},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#webpage","url":"http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/","name":"St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore Von Pepe Escobar - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#primaryimage"},"datePublished":"2022-06-19T12:42:55+00:00","dateModified":"2022-06-19T12:44:03+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"http://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore Von Pepe Escobar"}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"http://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore              Von Pepe Escobar Kommentar-Feed" href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.9.3' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.9.3' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"bde0be1db2","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1647279031' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/77764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p4BHGM-keg' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fst-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fst-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-77764 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski/" title="Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski"><img width="300" height="225" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/The-AnadoluTuerkHaberUSIsrael-Alliance-War-Chaos-And-Netanyahus-Big-Lie-51071.usa_israel_alliance300x225.jpg?resize=300%2C225" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/The-AnadoluTuerkHaberUSIsrael-Alliance-War-Chaos-And-Netanyahus-Big-Lie-51071.usa_israel_alliance300x225.jpg?w=300 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/The-AnadoluTuerkHaberUSIsrael-Alliance-War-Chaos-And-Netanyahus-Big-Lie-51071.usa_israel_alliance300x225.jpg?resize=80%2C60 80w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski/" title="Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten &nbsp; Von Evelyn Hecht-Galinski &nbsp; Es scheint, dass nicht mehr Frieden als Ziel einer vernünftigen Politik angestrebt wird, sondern Krieg als unbedingter Willen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski/" title="Deutschland und seine &#8220;besonderen Beziehungen&#8221; zu Schurkenstaaten     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2/" title="Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski"><img width="600" height="314" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?resize=600%2C314" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?w=600 600w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?resize=300%2C157 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2/" title="Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung Von Evelyn Hecht-Galinski Kommentar vom Hochblauen &nbsp; Gemeinsam für Palästina Gegen das Verbrechen der Judaisierung &nbsp; Von Evelyn Hecht-Galinski 24. Mai 2022 Alle Augen sind auf <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2/" title="Gemeinsam für Palästina  Gegen das Verbrechen der Judaisierung              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/die-braunfaerbung-der-gruenen-partei-von-evelyn-hecht-galinski/" title="Die Braunfärbung der Grünen Partei                von Evelyn Hecht-Galinski"><img width="678" height="381" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/Die-Braunfaerbung-der-Gruenen.jpg?resize=678%2C381" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/Die-Braunfaerbung-der-Gruenen.jpg?w=678 678w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/Die-Braunfaerbung-der-Gruenen.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/die-braunfaerbung-der-gruenen-partei-von-evelyn-hecht-galinski/" title="Die Braunfärbung der Grünen Partei                von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Die Braunfärbung der Grünen Partei                von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Es kam nochmals schlimmer, als ich es mir schon 2014 vorstellen konnte! Dieser Kommentar hat nichts an Aktualität verloren! Evelyn Hecht-Galinski Die Braunfärbung der Grünen Partei Die Braunfärbung der Grünen Partei von Evelyn Hecht-Galinski 19. <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/die-braunfaerbung-der-gruenen-partei-von-evelyn-hecht-galinski/" title="Die Braunfärbung der Grünen Partei                von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski/" title="Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung     Von Evelyn Hecht-Galinski"><img width="600" height="314" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?resize=600%2C314" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?w=600 600w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/BDS-KommPRecuYbo.jpg?resize=300%2C157 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski/" title="Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung &nbsp; Von Evelyn Hecht-Galinski &nbsp; Alle Augen sind auf die Ukraine gerichtet, und die Milliarden an Steuergeldern fließen in einen mehr als <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski/" title="Gemeinsam für Palästina – Gegen das Verbrechen der Judaisierung     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/die-heuchelei-ist-atemberaubend-von-evelyn-hecht-galinski/" title="Die Heuchelei ist atemberaubend     Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/AL-Mayadeenmaxresdefault.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/AL-Mayadeenmaxresdefault.jpg?resize=940%2C400 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/05/AL-Mayadeenmaxresdefault.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/die-heuchelei-ist-atemberaubend-von-evelyn-hecht-galinski/" title="Die Heuchelei ist atemberaubend     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Die Heuchelei ist atemberaubend     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Die Heuchelei ist atemberaubend &nbsp; Von Evelyn Hecht-Galinski 3. Mai 2022 &nbsp; Ausgerechnet der US-Außenminister Blinken will uns über Menschenrechte aufklären, der Grünen-Parteivorsitzende Nouripur plappert von „werden immer Friedenspartei bleiben“, fordert <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/die-heuchelei-ist-atemberaubend-von-evelyn-hecht-galinski/" title="Die Heuchelei ist atemberaubend     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/" title="St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore              Von Pepe Escobar">
						<span class="mh-ticker-item-date">
                        	[ 19. Juni 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore              Von Pepe Escobar						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/das-ende-ist-da-unsere-wirtschaft-auf-den-punkt-gebracht-von-charles-hugh-smith-ueber-oftwominds-blog/" title="Das Ende ist da  Unsere Wirtschaft auf den Punkt gebracht              von Charles Hugh Smith  über OfTwoMinds blog,">
						<span class="mh-ticker-item-date">
                        	[ 19. Juni 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Das Ende ist da  Unsere Wirtschaft auf den Punkt gebracht              von Charles Hugh Smith  über OfTwoMinds blog,						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/bidens-regierung-missachtet-weiterhin-das-palaestinensische-volk-von-mitchell-putnik/" title="   Bidens Regierung missachtet weiterhin das palästinensische Volk  Von Mitchell Putnik">
						<span class="mh-ticker-item-date">
                        	[ 18. Juni 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							   Bidens Regierung missachtet weiterhin das palästinensische Volk  Von Mitchell Putnik						</span>
						<span class="mh-ticker-item-cat">
														Neuigkeiten						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/joe-bidens-eisernes-engagement-fuer-die-unfreiheit-der-palaestinenser-maureen-clare-murphy/" title="Joe Bidens &#8220;eisernes Engagement&#8221; für die Unfreiheit der Palästinenser   Maureen Clare Murphy">
						<span class="mh-ticker-item-date">
                        	[ 18. Juni 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Joe Bidens &#8220;eisernes Engagement&#8221; für die Unfreiheit der Palästinenser   Maureen Clare Murphy						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/bericht-usa-pruefen-und-genehmigen-heimlich-viele-israelische-luftangriffe-in-syrien-von-dave-decamp-antiwar-com/" title="Bericht: USA prüfen und genehmigen heimlich viele israelische Luftangriffe in Syrien   Von Dave DeCamp / AntiWar.com">
						<span class="mh-ticker-item-date">
                        	[ 18. Juni 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Bericht: USA prüfen und genehmigen heimlich viele israelische Luftangriffe in Syrien   Von Dave DeCamp / AntiWar.com						</span>
						<span class="mh-ticker-item-cat">
														Neuigkeiten						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&nbsp;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore              Von Pepe Escobar</nav>
<article id="post-77764" class="post-77764 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore              Von Pepe Escobar		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2022/06/">19. Juni 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/pepe-petersburgimg-20220618-wa0016/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/06/Pepe-PetersburgIMG-20220618-WA0016.jpg?resize=678%2C381" alt="" title="Pepe PetersburgIMG-20220618-WA0016" /></a>
</figure>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><a class="moz-txt-link-freetext" href="https://thecradle.co/Article/columns/11928">https://thecradle.co/Article/columns/11928</a></span></span><br />
<span style="font-size: large;"><span style="font-family: Calibri;">Bildnachweis: The Cradle<br />
</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
<span style="font-size: 14pt;"><strong>In St. Petersburg versammeln sich die neuen Mächte der Welt, um die von den USA geschaffene &#8220;regelbasierte Ordnung&#8221; umzustürzen und den Globus auf ihre Weise neu zu verbinden</strong></span></span></span></p>
<p><span style="font-size: 18pt;"><strong>St. Petersburg ist die Bühne für den Krieg der Wirtschaftskorridore</strong></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
<span style="font-size: 18pt;"><strong>Von Pepe Escobar</strong></span></span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
18. Juni 2022</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
In St. Petersburg trieben die Verfechter der Multipolarität am Freitag die Integration ihrer Netzwerke voran</span></span></p>
<p>Das Internationale Wirtschaftsforum in St. Petersburg gilt seit Jahren als unverzichtbar, um die sich entwickelnde Dynamik und die Irrungen und Wirrungen der eurasischen Integration zu verstehen.</p>
<p>St. Petersburg im Jahr 2022 ist sogar noch entscheidender, da es in direktem Zusammenhang mit drei gleichzeitigen Entwicklungen steht, die ich zuvor &#8211; in keiner bestimmten Reihenfolge &#8211; skizziert hatte:</p>
<p>Erstens, die Ankunft der &#8220;neuen G8&#8221; &#8211; vier BRICS-Staaten (Brasilien, Russland, Indien, China) sowie Iran, Indonesien, die Türkei und Mexiko, deren BIP pro Kaufkraftparität (KKP) die alte, westlich dominierte G8 bereits in den Schatten stellt.</p>
<p>Zweitens die chinesische &#8220;Drei-Ringe&#8221;-Strategie zur Entwicklung geoökonomischer Beziehungen mit seinen Nachbarn und Partnern.</p>
<p>Drittens die Entwicklung von BRICS+ oder erweiterten BRICS, zu denen auch einige Mitglieder der &#8220;neuen G8&#8221; gehören und die auf dem bevorstehenden Gipfel in China erörtert werden sollen.</p>
<p>Es bestand kaum ein Zweifel daran, dass Präsident Putin der Star von St. Petersburg 2022 sein würde, denn er hielt eine scharfe, ausführliche Rede auf der Plenarsitzung.</p>
<p>Zu den Höhepunkten gehörte, dass Putin die Illusionen der so genannten &#8220;goldenen Milliarde&#8221;, die im industrialisierten Westen lebt (nur 12 Prozent der Weltbevölkerung), und die &#8220;unverantwortliche makroökonomische Politik der G7-Länder&#8221; zerschlug.</p>
<p>Der russische Präsident wies darauf hin, dass die &#8220;Verluste der EU aufgrund der Sanktionen gegen Russland&#8221; 400 Milliarden Dollar pro Jahr übersteigen könnten und dass die hohen Energiepreise in Europa &#8211; die eigentlich &#8220;im dritten Quartal des letzten Jahres&#8221; begannen &#8211; auf den &#8220;blinden Glauben an erneuerbare Energiequellen&#8221; zurückzuführen seien.</p>
<p>Er wies auch die westliche Propaganda von der &#8220;Putinschen Preiserhöhung&#8221; gebührend zurück und sagte, die Lebensmittel- und Energiekrise sei auf eine fehlgeleitete westliche Wirtschaftspolitik zurückzuführen, d. h. &#8220;russisches Getreide und Düngemittel werden zum Nachteil des Westens sanktioniert&#8221;.</p>
<p><strong>Kurz gesagt: Der Westen hat die Souveränität Russlands falsch eingeschätzt, als er es mit Sanktionen belegte, und zahlt nun einen hohen Preis dafür.</strong></p>
<p>Der chinesische Präsident Xi Jinping richtete in seiner Videoansprache an das Forum eine Botschaft an den gesamten Globalen Süden. Er beschwor einen &#8220;echten Multilateralismus&#8221; und betonte, dass die Schwellenländer &#8220;ein Mitspracherecht beim globalen Wirtschaftsmanagement&#8221; haben müssten, und forderte einen &#8220;verbesserten Nord-Süd- und Süd-Süd-Dialog&#8221;.</p>
<p>Es war an dem kasachischen Präsidenten Tokajew, dem Herrscher eines zutiefst strategischen Partners sowohl Russlands als auch Chinas, die Pointe persönlich zu überbringen: Die Integration Eurasiens sollte Hand in Hand mit Chinas Belt and Road Initiative (BRI) voranschreiten. Hier schließt sich der Kreis.</p>
<p><strong>Aufbau einer langfristigen Strategie &#8220;in Wochen&#8221;</strong></p>
<p>In St. Petersburg fanden mehrere spannende Diskussionen zu zentralen Themen und Unterthemen der eurasischen Integration statt, wie z. B. die Geschäfte im Rahmen der Shanghaier Organisation für Zusammenarbeit (SOZ), Aspekte der strategischen Partnerschaft zwischen Russland und China, die Zukunft der BRICS und die Aussichten für den russischen Finanzsektor.</p>
<p>Eine der wichtigsten Diskussionen konzentrierte sich auf die zunehmende Interaktion zwischen der Eurasischen Wirtschaftsunion (EAEU) und der ASEAN, ein Schlüsselbeispiel für das, was die Chinesen als &#8220;Süd-Süd-Kooperation&#8221; bezeichnen würden.</p>
<p><strong>Und das in Verbindung mit dem noch langen und kurvenreichen Weg zu einer tieferen Integration der EAEU selbst.</strong></p>
<p>Dazu gehören Schritte hin zu einer eigenständigeren wirtschaftlichen Entwicklung der Mitglieder, die Festlegung von Prioritäten für die Importsubstitution, die Nutzung des gesamten Transport- und Logistikpotenzials, die Entwicklung transeurasischer Unternehmen und die Einbettung der &#8220;Marke&#8221; EAEU in ein neues System globaler Wirtschaftsbeziehungen.</p>
<p>Der stellvertretende russische Ministerpräsident Alexej Overtschuk äußerte sich besonders deutlich zu den dringenden Fragen: Umsetzung einer vollständigen Freihandelszoll- und Wirtschaftsunion sowie eines einheitlichen Zahlungssystems mit vereinfachten Direktabrechnungen unter Verwendung der Mir-Zahlungskarte, um neue Märkte in Südostasien, Afrika und am Persischen Golf zu erreichen.</p>
<p>In einer neuen Ära, die von russischen Wirtschaftskreisen als &#8220;Spiel ohne Regeln&#8221; bezeichnet wird und die von den USA geprägte &#8220;regelbasierte internationale Ordnung&#8221; entlarvt, konzentrierte sich eine weitere wichtige Diskussion, an der der wichtige Putin-Berater Maxim Oreschkin teilnahm, auf die Frage, welche Prioritäten für Großunternehmen und den Finanzsektor im Zusammenhang mit der Wirtschafts- und Außenpolitik des Staates gelten sollten.</p>
<p>Man war sich einig, dass die derzeitigen &#8220;Regeln&#8221; vom Westen aufgestellt worden sind. Russland konnte sich nur an die bestehenden Mechanismen anschließen, die durch internationales Recht und Institutionen gestützt werden. Aber dann hat der Westen versucht, &#8220;uns zu verdrängen&#8221; und sogar &#8220;Russland zu streichen&#8221;. Es ist also an der Zeit, &#8220;die regellosen Regeln zu ersetzen&#8221;. Dies ist ein zentrales Thema, das dem von Putin in seiner Plenarrede entwickelten Konzept der &#8220;Souveränität&#8221; zugrunde liegt.</p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">In einer anderen wichtigen Diskussion unter dem Vorsitz des Vorstandsvorsitzenden der westlich sanktionierten Sberbank, Herman Gref, wurde heftig darüber diskutiert, dass der russische &#8220;Evolutionssprung bis 2030&#8221; schon früher hätte stattfinden müssen. Jetzt muss eine &#8220;langfristige Strategie innerhalb von Wochen aufgebaut werden&#8221;, und die Lieferketten brechen auf der ganzen Linie zusammen.</span></span></p>
<p>Dem Publikum &#8211; der Crème de la Crème der russischen Geschäftswelt &#8211; wurde eine Frage gestellt: Was würden Sie empfehlen, einen verstärkten Handel mit dem Osten oder eine Neuausrichtung der Struktur der russischen Wirtschaft? Satte 72 Prozent stimmten für Letzteres.</p>
<p>Und jetzt kommt der Knackpunkt, denn all diese Themen greifen ineinander, wenn wir uns anschauen, was nur wenige Tage vor St. Petersburg passiert ist.</p>
<p><strong>Der Korridor Russland-Iran-Indien</strong></p>
<p>Ein wichtiger Knotenpunkt des Internationalen Nord-Süd-Verkehrskorridors (INTSC), der den Nordwesten Russlands über das Kaspische Meer und den Iran mit dem Persischen Golf verbindet, ist nun im Spiel. Die Transportzeit zwischen St. Petersburg und den indischen Häfen beträgt 25 Tage.</p>
<p>Dieser logistische Korridor mit multimodalem Transport ist von enormer geopolitischer Bedeutung für zwei BRIC-Mitglieder und ein künftiges Mitglied der &#8220;neuen G8&#8221;, da er eine wichtige Alternativroute zum üblichen Frachtweg von Asien nach Europa über den Suezkanal eröffnet.<br />
Der Internationale Nord-Süd-Transportkorridor (INSTC)</p>
<p>Der INSTC-Korridor ist ein klassisches Süd-Süd-Integrationsprojekt: ein 7.200 km langes multimodales Netz von Schiffs-, Schienen- und Straßenverbindungen, das Indien, Afghanistan, Zentralasien, Iran, Aserbaidschan und Russland bis nach Finnland in der Ostsee miteinander verbindet.</p>
<p>Stellen Sie sich eine Reihe von Containern vor, die auf dem Landweg von St. Petersburg nach Astrakhan transportiert werden. Dann segelt die Fracht über das Kaspische Meer zum iranischen Hafen Bandar Anzeli. Dann wird sie auf dem Landweg zum Hafen von Bandar Abbas transportiert. Und dann nach Übersee nach Nava Sheva, dem größten Seehafen Indiens. Der Hauptbetreiber ist die Islamic Republic of Iran Shipping Lines (die IRISL-Gruppe), die sowohl in Russland als auch in Indien Niederlassungen hat.</p>
<p><strong>Und das bringt uns zu dem, worum Kriege von nun an geführt werden: um Transportkorridore &#8211; und nicht um territoriale Eroberungen.</strong></p>
<p>Pekings rasante BRI wird als existenzielle Bedrohung für die &#8220;regelbasierte internationale Ordnung&#8221; angesehen. Sie entwickelt sich entlang von sechs Überlandkorridoren quer durch Eurasien sowie der maritimen Seidenstraße vom Südchinesischen Meer und dem Indischen Ozean bis nach Europa.</p>
<p>Eines der Hauptziele des Stellvertreterkriegs der NATO in der Ukraine ist die Unterbrechung der BRI-Korridore durch Russland. Das Imperium wird alles daransetzen, nicht nur die BRI, sondern auch die INSTC-Knoten zu unterbrechen. Das von den USA besetzte Afghanistan wurde daran gehindert, ein Knotenpunkt für BRI oder INSTC zu werden.</p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">Mit dem uneingeschränkten Zugang zum Asowschen Meer &#8211; jetzt ein &#8220;russischer See&#8221; &#8211; und wahrscheinlich der gesamten Schwarzmeerküste wird Moskau seine Möglichkeiten im Seehandel enorm erweitern (Putin: &#8220;Das Schwarze Meer war historisch gesehen russisches Gebiet&#8221;).</span></span></p>
<p>In den letzten zwei Jahrzehnten wurden die Energiekorridore stark politisiert und stehen im Mittelpunkt eines unerbittlichen globalen Pipeline-Wettbewerbs &#8211; von BTC und South Stream über Nord Stream 1 und 2 bis hin zu den nicht enden wollenden Seifenopern, den Gaspipelines Turkmenistan-Afghanistan-Pakistan-Indien (TAPI) und Iran-Pakistan-Indien (IPI).</p>
<p>Und dann ist da noch der Nördliche Seeweg entlang der russischen Küste bis zur Barentssee. China und Indien konzentrieren sich sehr stark auf den Nördlichen Seeweg, der nicht zufällig auch in St. Petersburg ausführlich diskutiert wurde.</p>
<p>Der Kontrast zwischen den Petersburger Debatten über eine mögliche Neuverdrahtung unserer Welt &#8211; und den drei Stooges, die einen Zug nach Nirgendwo nehmen, um einem mittelmäßigen ukrainischen Komiker zu sagen, er solle sich beruhigen und über seine Kapitulation verhandeln (was vom deutschen Geheimdienst bestätigt wurde) &#8211; könnte nicht größer sein.</p>
<p>Fast unmerklich &#8211; so wie es die Krim wieder eingegliedert hat und in Syrien auftritt &#8211; zeigt Russland als militärisch-energetische Supermacht, dass es potenziell in der Lage ist, einen großen Teil des industrialisierten Westens in die Steinzeit zurückzuwerfen. Die westlichen Eliten sind einfach hilflos. Wenn sie nur in einem Korridor des eurasischen Hochgeschwindigkeitszuges mitfahren könnten, würden sie vielleicht etwas lernen. Übersetzt mit Deepl.com</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77764" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77764" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-77764-62af40eb76eef' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=77764&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-77764-62af40eb76eef' data-name='like-post-frame-68091424-77764-62af40eb76eef' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/das-ende-ist-da-unsere-wirtschaft-auf-den-punkt-gebracht-von-charles-hugh-smith-ueber-oftwominds-blog/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "af143e701fcdf6793e5b3bbd1465cc65" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='77764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" rel="noopener" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" rel="noopener" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" rel="noopener" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" rel="noopener" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" rel="noopener" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" rel="noopener" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/deutschland-und-seine-besonderen-beziehungen-zu-schurkenstaaten-von-evelyn-hecht-galinski\/":77275,"http:\/\/sicht-vom-hochblauen.de\/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski-2\/":76989,"http:\/\/sicht-vom-hochblauen.de\/die-braunfaerbung-der-gruenen-partei-von-evelyn-hecht-galinski\/":76984,"http:\/\/sicht-vom-hochblauen.de\/gemeinsam-fuer-palaestina-gegen-das-verbrechen-der-judaisierung-von-evelyn-hecht-galinski\/":76823,"http:\/\/sicht-vom-hochblauen.de\/die-heuchelei-ist-atemberaubend-von-evelyn-hecht-galinski\/":76186,"http:\/\/sicht-vom-hochblauen.de\/st-petersburg-ist-die-buehne-fuer-den-krieg-der-wirtschaftskorridore-von-pepe-escobar\/":77764};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202224#ver=202224&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'68091424',post:'77764',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '77764' ]);
</script>
</body>
</html>