<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tanzen mit den Politikern  Von Philip Giraldi - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tanzen mit den Politikern  Von Philip Giraldi - Sicht vom Hochblauen" />
	<meta property="og:description" content="Dancing with the Politicians Dancing with the Politicians US Foreign policy has become a full-time comedy routine By Philip Giraldi September 06, 2022: If the non-stop dancing duo Biden and Blinken is seriously seeking to [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-09-07T13:19:11+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2022/09/zelenski-dancing.jpg" />
	<meta property="og:image:width" content="273" />
	<meta property="og:image:height" content="213" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="8 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicht-vom-hochblauen.de/#website","url":"https://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/#primaryimage","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/09/zelenski-dancing.jpg?fit=273%2C213","contentUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/09/zelenski-dancing.jpg?fit=273%2C213","width":273,"height":213},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/#webpage","url":"http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/","name":"Tanzen mit den Politikern Von Philip Giraldi - Sicht vom Hochblauen","isPartOf":{"@id":"https://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/#primaryimage"},"datePublished":"2022-09-07T13:19:11+00:00","dateModified":"2022-09-07T13:19:11+00:00","author":{"@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"Tanzen mit den Politikern Von Philip Giraldi"}]},{"@type":"Person","@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://sicht-vom-hochblauen.de/#/schema/person/image/","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"http://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Tanzen mit den Politikern   Von Philip Giraldi Kommentar-Feed" href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=6.0.2' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=6.0.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"c3474b2a23","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1655987960' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/81497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p4BHGM-lct' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Ftanzen-mit-den-politikern-von-philip-giraldi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Ftanzen-mit-den-politikern-von-philip-giraldi%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-81497 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski/" title="„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski"><img width="695" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/Putins-Angriffs_krieg3.jpg?resize=695%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski/" title="„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; „Putins Angriff auf Deutschland“? Von Evelyn Hecht-Galinski &nbsp; Dieser Titel einer Presse-Kolumne hat mich überrascht. Hatte ich etwas verpasst? Hat Russland uns angegriffen? War nicht der 24. Februar vor sechs <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski/" title="„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/juedische-besatzer-wollt-ihr-ewig-toeten-von-evelyn-hecht-galinski/" title="Jüdische Besatzer: wollt ihr ewig töten?              Von Evelyn Hecht-Galinski"><img width="680" height="383" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/prosecuteFaND_bbWQAIZiSY.jpg?resize=680%2C383" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/prosecuteFaND_bbWQAIZiSY.jpg?w=680 680w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/prosecuteFaND_bbWQAIZiSY.jpg?resize=300%2C169 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/prosecuteFaND_bbWQAIZiSY.jpg?resize=678%2C381 678w" sizes="(max-width: 680px) 100vw, 680px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/juedische-besatzer-wollt-ihr-ewig-toeten-von-evelyn-hecht-galinski/" title="Jüdische Besatzer: wollt ihr ewig töten?              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Jüdische Besatzer: wollt ihr ewig töten?              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Jüdische Besatzer: wollt ihr ewig töten? Von Evelyn Hecht-Galinski 24. August 2022 Anlässlich des Besuchs des palästinensischen Präsidenten Abbas bei Bundeskanzler Scholz kam es bei ihrer gemeinsamen Pressekonferenz zu einem Eklat: <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/juedische-besatzer-wollt-ihr-ewig-toeten-von-evelyn-hecht-galinski/" title="Jüdische Besatzer: wollt ihr ewig töten?              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/gras-maehen-in-gaza-kindermoerder-israel-von-evelyn-hecht-galinski/" title="Gras mähen in Gaza – Kindermörder Israel?  Von Evelyn Hecht-Galinski                  Kommentar vom Hochblauen"><img width="770" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/kindermoerder-2Interactive_Gaza_ChildrenKilled_Aug9_WITH-HANEEN_2022-01.jpg?resize=770%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/gras-maehen-in-gaza-kindermoerder-israel-von-evelyn-hecht-galinski/" title="Gras mähen in Gaza – Kindermörder Israel?  Von Evelyn Hecht-Galinski                  Kommentar vom Hochblauen">
											<h2 class="mh-slider-title">
												Gras mähen in Gaza – Kindermörder Israel?  Von Evelyn Hecht-Galinski                  Kommentar vom Hochblauen											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Gras mähen in Gaza – Kindermörder Israel? Von Evelyn Hecht-Galinski &nbsp; Nun war es wieder einmal soweit… Der von Israel kontrollierte und abgeriegelte Gazastreifen wurde wieder einmal bombardiert. Und diese wiederholten <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/gras-maehen-in-gaza-kindermoerder-israel-von-evelyn-hecht-galinski/" title="Gras mähen in Gaza – Kindermörder Israel?  Von Evelyn Hecht-Galinski                  Kommentar vom Hochblauen">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski/" title="Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski"><img width="637" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/nie-wieder-und-das-gilt-nicht-nur-fuer-auschwitzXgpneXs.jpg?resize=637%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski/" title="Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &#8211; Bertolt Brecht: „Der Mensch ist erst wirklich tot, wenn niemand mehr an ihn denkt.“ Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen! Von Evelyn Hecht-Galinski &nbsp; Am <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski/" title="Ich habe Auschwitz nicht überlebt, um zu neuem Unrecht zu schweigen!  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/thinkfactmaxresdefault.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/thinkfactmaxresdefault.jpg?resize=940%2C400 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/07/thinkfactmaxresdefault.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund &nbsp; Von Evelyn Hecht-Galinski &nbsp; Am Montag, dem 4. Juli 2022, begann im schweizerischen Lugano eine zweitägige Wiederaufbau-Konferenz für die Ukraine. Man reibt <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen  Der &#8220;Werte-Westen&#8221; auf dem Weg in den Abgrund  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/es-ist-nicht-in-ordnung-wenn-erwachsene-sagen-die-invasion-der-ukraine-sei-unprovoziert-gewesen-von-caitlin-johnstone/" title="Es ist nicht in Ordnung, wenn Erwachsene sagen, die Invasion der Ukraine sei &#8220;unprovoziert&#8221; gewesen  von Caitlin Johnstone">
						<span class="mh-ticker-item-date">
                        	[ 7. September 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Es ist nicht in Ordnung, wenn Erwachsene sagen, die Invasion der Ukraine sei &#8220;unprovoziert&#8221; gewesen  von Caitlin Johnstone						</span>
						<span class="mh-ticker-item-cat">
														Neuigkeiten						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-historische-zusammenbruch-des-journalismus-von-patrick-lawrence-scheerpost/" title="Der historische Zusammenbruch des Journalismus   Von Patrick Lawrence /ScheerPost">
						<span class="mh-ticker-item-date">
                        	[ 7. September 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Der historische Zusammenbruch des Journalismus   Von Patrick Lawrence /ScheerPost						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/geschichte-aufheben-von-patrick-lawrence-original-bei-scheerpost/" title="Geschichte aufheben   Von Patrick Lawrence / Original bei ScheerPost">
						<span class="mh-ticker-item-date">
                        	[ 7. September 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Geschichte aufheben   Von Patrick Lawrence / Original bei ScheerPost						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/eu-macht-sich-mitschuldig-am-us-plan-europa-ins-chaos-zu-stuerzen-von-manlio-dinucci/" title="EU macht sich mitschuldig am US-Plan, Europa ins Chaos zu stürzen  Von Manlio Dinucci">
						<span class="mh-ticker-item-date">
                        	[ 7. September 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							EU macht sich mitschuldig am US-Plan, Europa ins Chaos zu stürzen  Von Manlio Dinucci						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/" title="Tanzen mit den Politikern   Von Philip Giraldi">
						<span class="mh-ticker-item-date">
                        	[ 7. September 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Tanzen mit den Politikern   Von Philip Giraldi						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Tanzen mit den Politikern   Von Philip Giraldi</nav>
<article id="post-81497" class="post-81497 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Tanzen mit den Politikern   Von Philip Giraldi		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2022/09/">7. September 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/zelenski-dancing/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/09/zelenski-dancing.jpg?resize=273%2C213" alt="" title="zelenski-dancing" /></a>
</figure>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="http://www.informationclearinghouse.info/57234.htm">Dancing with the Politicians</a></h4>
<p>Dancing with the Politicians US Foreign policy has become a full-time comedy routine By Philip Giraldi September 06, 2022: If the non-stop dancing duo Biden and Blinken is seriously seeking to validate its view that the United States of America is and should be the world&#8217;s hegemon, they are going about it the wrong way.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><span style="font-size: 18pt;"><strong> </strong></span></p>
<p><span style="font-size: 18pt;"><strong>Die US-Außenpolitik ist zu einer Vollzeit-Comedy-Routine geworden</strong></span></p>
<p><span style="font-size: 18pt;"><strong>Tanzen mit den Politikern</strong></span></p>
<p><span style="font-size: 14pt;"><strong>Von Philip Giraldi</strong></span></p>
<p>06. September 2022<br />
Information Clearing House &#8211;</p>
<p>&#8211; Wenn das pausenlos tanzende Duo Biden und Blinken ernsthaft versucht, seine Ansicht zu bekräftigen, dass die Vereinigten Staaten von Amerika der Hegemon der Welt sind und sein sollten, dann gehen sie es auf die falsche Weise an. Sie sollten sich ein Beispiel an dem ukrainischen Präsidenten Wolodymyr Selenskyj nehmen und ihre Pressekonferenzen in Unterhaltungsveranstaltungen verwandeln, bei denen Tanzbären und spärlich bekleidete Sängerinnen Pirouetten drehen und über die Bühne singen. Es würde ihnen gut tun, sich daran zu erinnern, wie Selenskyj an die Macht kam, indem er Comedy-Routinen aufführte, in denen er auf Stöckelschuhen mit drei Kollegen herumtänzelte, die sich zur Belustigung des Publikums über etwas lustig machten, was man als schwule Angewohnheiten auffassen könnte. Oder vielleicht die etwas ausgefallenere Vorstellung, bei der Selenskyj mit seinem Penis auf einem Klavier spielte?</p>
<p><a class="moz-txt-link-freetext" href="https://www.youtube.com/watch?v=oua0Puihrkc">https://www.youtube.com/watch?v=oua0Puihrkc</a></p>
<p>Wenn man sich an all das erinnern kann, würde es auf jeden Fall helfen, die Außenpolitik zu verstehen, die sich in der Ukraine abspielt, wo Selenskyj sich in einen ernsten, lächelnden Kerl verwandelt hat, der es versteht, um Geld und Waffen zu werben. Sein schamloses Betteln ist zu einer Vollzeitbeschäftigung geworden, da er jetzt auf Tausenden von Bildschirmen per Videolink in der ganzen Welt erscheint, den Äther sättigt und bei großen und kleinen Versammlungen vorbeischaut. Die australische Journalistin Caitlin Johnstone erinnert sich an seine Auftritte bei den Grammy Awards, den Filmfestspielen in Cannes, dem Weltwirtschaftsforum und wahrscheinlich auch bei der Bilderberg-Gruppe, während er sich mit Berühmtheiten wie Ben Stiller, Sean Penn und Bono und The Edge von U2 traf. Es ist eine sehr arbeitsreiche PR-Tour, ohne dass er mit Elmo aus der Sesamstraße eine Diskussion über die strategische Bedeutung von Fernwaffen führen muss.</p>
<p>Elmo könnte in der Tat als nächstes kommen, da NPR eindeutig einer von Zelenskys größten Fans ist. Man kann auch vermuten, dass der ukrainische Präsident, bevor er fertig ist, eine Rede bei einem Rotary-Treffen in Sioux Falls, South Dakota, halten wird. Und Selenskyj hat das Betteln sogar zu einer Familienangelegenheit gemacht: Seine Frau Olena wurde vom Präsidenten und der First Lady im Weißen Haus empfangen und hielt eine Rede vor dem US-Kongress, in der sie Amerikas Solons bat, reichlich Geld und andere Dinge zur Verfügung zu stellen, um die Ambitionen eines gewissen Wladimir Putin zu vereiteln. Wie sie sagte, ist sie besorgt, dass ihr Sohn und ihre Tochter im Herbst nicht in die Schule und an die Universität zurückkehren können. Dann bemerkte sie: &#8220;Wir hätten Antworten, wenn wir Luftabwehrsysteme hätten&#8221;, die einen &#8220;gemeinsamen Sieg im Namen von Leben, Freiheit und dem Streben nach Glück&#8221; ermöglichen würden.</p>
<p>Ein Höhepunkt der jüngsten Possen ist sicherlich das einzigartige Titelbild der Zeitschrift Vogue, auf dem das verliebte Paar Wolodymyr und Olena grinsend und umarmend in die Kameras schaut. Selenskyj erklärt seine unsterbliche Zuneigung. Abgesehen von der Vogue ist der gesamte Auftritt Selenskyjs, der von Neokonservativen innerhalb und außerhalb der Regierung choreografiert wurde, in Farbe und Bild perfekt aufeinander abgestimmt. Selenskyj verfügt über einen endlosen Vorrat an olivgrünen T-Shirts und unterhält in Kiew einen ständigen Strom von Staatsmännern und sogar Regierungschefs aus Europa und den USA, einschließlich des US-Justizministers Merrick Garland, der einen erfahrenen &#8220;Sonderermittler&#8221; des Justizministeriums, d. h. einen &#8220;Nazi-Jäger&#8221;, namens Eli Rosenbaum mit der Untersuchung möglicher russischer Kriegsverbrechen beauftragt hat.</p>
<p>Das dynamische Duo Garland/Rosenbaum wird sich nicht mit möglichen ukrainischen Kriegsverbrechen wie der kürzlichen Ermordung von Darya Dugina in Moskau befassen, da dies nicht Teil des Mandats von Biden/Blinken ist, und außerdem sind die Ukrainer Amerikas Freunde, genau wie die Israelis, die so gute Freunde sind, dass sie auch für alles, was sie den Palästinensern antun, einschließlich der Erschießung oder Sprengung von Zivilisten, einen Freifahrtschein erhalten. Tatsächlich ist Selenskyjs vom Weißen Haus genehmigte Botschaft immer dieselbe: &#8220;Gebt uns Geld und Waffen, und wir werden die Russen besiegen.&#8221; Der ehrliche Joe Biden gibt ihnen also das Geld und die Dinge, die in der Nacht explodieren, und im Gegenzug erhalten sie einen herzlichen Händedruck, wenn die Geldbündel in den Kofferraum eines Autos gelegt werden. Das alles führt zu der Frage, ob Herr Z. die zuverlässigste Quelle für alles ist, was mit ihm selbst und seinen korrupten Gefolgsleuten zu tun hat, wenn man bedenkt, dass immer wieder berichtet wird, dass einige der gespendeten Waffen bereits auf dem Schwarzmarkt landen, und zwar genauso schnell, wie das Geld in den Taschen der Beamten landet. Selenskyj hat auf Kritik reagiert, indem er Oppositionsparteien und Medien geschlossen, abweichende Politiker ermordet und alle anderen Beamten, die nicht mit ihm übereinstimmen, entlassen oder inhaftiert hat.</p>
<p>Abgesehen davon ist angeblich ein Krieg im Gange, was bei all dem Kuhhandel im Präsidentenpalast nicht unbedingt ersichtlich ist. Es erscheint auch paradox, dass die Russen, die ohne nennenswerte Beweise für eine Gräueltat nach der anderen verantwortlich gemacht werden, offenbar bereit sind, Selenskyj alle seine Gäste ungestört bewirten zu lassen. Wenn Sie wirklich viele Kriegsverbrechen begehen, warum fügen Sie der Liste nicht noch ein weiteres hinzu, indem Sie den Kiewer Präsidentenpalast in die Luft jagen und sowohl Selenskyj töten als auch den Krieg wahrscheinlich mit einem Schlag beenden?</p>
<p>Es finden in der Tat zwei Kriege gleichzeitig statt. Natürlich wird im Donbass gekämpft, aber der wichtigere Konflikt ist der Scheinkrieg, der von der Biden-Administration und einer Reihe europäischer Kanzlerämter zur Unterstützung dessen geführt wird, was in der Ukraine tatsächlich stattfindet. Dieser letztgenannte Aspekt des Krieges besteht aus den vielleicht hemmungslosesten &#8211; und effektivsten &#8211; Propagandaanstrengungen, die die Welt je gesehen hat. Dazu gehören Joe Biden und seine Brigade von Clowns, aber auch die NATO, eine Reihe von europäischen Staatschefs und praktisch alle westlichen Medien. Auch die sozialen Medien haben sich dem Kampf angeschlossen, indem sie Nachrichten und Meinungen russischer Herkunft verbieten und Algorithmen und andere Formen der Manipulation einsetzen, um eine für Moskau günstige Berichterstattung zu unterbinden. Die Bemühungen der Verbündeten, Russland zu besiegen und zu zerstören, beruhen auf Lügen, Halbwahrheiten und offenem Betrug. Aber warum machen sie sich die Mühe? Weil der Krieg vermeidbar und vermeidbar war, was das Weiße Haus und andere Regierungen der Öffentlichkeit gegenüber nicht zugeben können. Er macht absolut keinen Sinn und wird niemandem nützen, wenn er vorbei ist, und &#8220;vorbei&#8221; könnte &#8220;wirklich vorbei&#8221; bedeuten, da Atomwaffen auf dem Tisch liegen.</p>
<p>Aber was ist mit dem guten alten amerikanischen Ausnahmezustand, den Biden-Blinken und dieser stramme Kämpfer Merrick Garland eigentlich verteidigen sollten? Nun, der scheint einen Schlag erlitten zu haben, denn ein Großteil der Welt, der das Fiasko in der Ukraine beobachtet, weiß den angelsächsischen Sinn für Humor offenbar nicht zu schätzen. Für sie hätte der Krieg in der Ukraine nie begonnen, wenn die USA und die Europäer auch nur die geringsten Anstrengungen unternommen hätten, um als Vermittler eine Verhandlungslösung zu finden. Sie haben die Vereinigten Staaten als &#8220;Kraft des Guten&#8221; aufgegeben und sind vielmehr zu dem Schluss gekommen, dass Washington ein globaler Tyrann und ein regelmäßiger Aggressor ist.</p>
<p>Die ehemalige Oberste der US Air Force und Doktorandin Karen Kwiatkowski hat eine interessante Geschichte darüber zu erzählen, wie tief die Mächtigen gefallen sind. Sie schreibt: &#8220;&#8230;Ich habe gesehen, dass die Salomonen eine Anfrage der US-Küstenwache, in den Hafen zu kommen, um Treibstoff zu kaufen, abgelehnt haben (eigentlich ignoriert, was noch besser ist), und zwar mit echten amerikanischen Dollars! Warum trieb sich die US-Küstenwache im Südpazifik herum &#8211; hatten sie sich verirrt? Nachdem wir uns ein genaueres Bild gemacht hatten, waren sie auf der Suche nach illegalen Fischern, und genau dorthin führte sie ihre Mission&#8230;&#8221; Was war die Antwort der USA auf diesen Skandal, der sofort auf die Einmischung der Chinesen geschoben wurde? Wir brauchen &#8220;eine neue Botschaft auf den Salomonen&#8230; und einen neuen Fünfjahresplan für das Engagement im Pazifik.&#8221;</p>
<p>Während des Kalten Krieges, bevor die Sowjetunion 1991 zusammenbrach, war eine häufig gehörte Bemerkung, dass das Land wirtschaftlich und politisch zu einem &#8220;Obervolta mit Raketen&#8221; geworden sei, was bedeutete, dass die UdSSR so viel für Waffen ausgab, dass der zivilen Wirtschaft die Ressourcen ausgingen. Nun, willkommen in den ehemaligen Vereinigten Staaten von Amerika. Da der Niedergang und der Fall der Nation zweifellos durch die Millionen meist lateinamerikanischer &#8220;Asylbewerber&#8221;, die über die südliche Grenze Amerikas strömen, begünstigt wird, wäre die Bezeichnung der USA als &#8220;Bolivien mit Atomwaffen&#8221; vielleicht angemessener. Die Welt ist Washingtons und seiner Täuschungen überdrüssig, und die Mauern werden unweigerlich einstürzen, wenn die unhaltbare Billionen-Dollar-Schuldenexplosion nach argentinischem Vorbild zum Bankrott führt. Ein scharfer Kurswechsel könnte einige der Probleme beheben, aber es stehen Wahlen an, die das Weiße Haus unbedingt gewinnen will, indem es seine geschätzten Wählergruppen im Tausch gegen Stimmen mit lustigem Geld überschwemmt, eine Praxis, die früher einmal als Korruption angesehen worden wäre. Wenn man es genau nimmt, sind die USA zu einer Bananenrepublik geworden, die von einer im Grunde kriminellen Bande geführt wird, die sich alle paar Jahre abwechselt und so tut, als sei sie eine Demokratie. Tiefer kann man nicht mehr sinken, aber Biden versucht es auf jeden Fall! Übersetzt mit Deepl.com</p>
<p>Philip M. Giraldi, Ph.D., ist Exekutivdirektor des Council for the National Interest, einer 501(c)3 steuerlich absetzbaren Bildungsstiftung (Federal ID Number #52-1739023), die sich für eine stärker interessenbasierte US-Außenpolitik im Nahen Osten einsetzt. Die Website lautet councilforthenationalinterest.org, die Adresse lautet P.O. Box 2157, Purcellville VA 20134 und die E-Mail-Adresse lautet vorübergehend <a class="moz-txt-link-abbreviated moz-txt-link-freetext" href="mailto:pmgiraldi@gmail.com">pmgiraldi@gmail.com</a>.</p>
<pre class="moz-signature">--</pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81497" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81497" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Tanzen%20mit%20den%20Politikern%20%20%20Von%20Philip%20Giraldi&body=http%3A%2F%2Fsicht-vom-hochblauen.de%2Ftanzen-mit-den-politikern-von-philip-giraldi%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="3c153f9be0" data-email-share-track-url="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/?share=email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/tanzen-mit-den-politikern-von-philip-giraldi/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-81497-6318b844ca5b0' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=81497&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-81497-6318b844ca5b0' data-name='like-post-frame-68091424-81497-6318b844ca5b0' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/schweizer-regierung-droht-heiz-suendern-mit-knast/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/eu-macht-sich-mitschuldig-am-us-plan-europa-ins-chaos-zu-stuerzen-von-manlio-dinucci/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tanzen-mit-den-politikern-von-philip-giraldi/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa9b7e86be5efdf7ddd3f907d65d4c07" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='81497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" rel="noopener" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" rel="noopener" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" rel="noopener" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" rel="noopener" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" rel="noopener" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" rel="noopener" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski\/":80887,"http:\/\/sicht-vom-hochblauen.de\/juedische-besatzer-wollt-ihr-ewig-toeten-von-evelyn-hecht-galinski\/":80560,"http:\/\/sicht-vom-hochblauen.de\/gras-maehen-in-gaza-kindermoerder-israel-von-evelyn-hecht-galinski\/":79718,"http:\/\/sicht-vom-hochblauen.de\/ich-habe-auschwitz-nicht-ueberlebt-um-zu-neuem-unrecht-zu-schweigen-von-evelyn-hecht-galinski\/":78954,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-der-werte-westen-auf-dem-weg-in-den-abgrund-von-evelyn-hecht-galinski\/":78382,"http:\/\/sicht-vom-hochblauen.de\/tanzen-mit-den-politikern-von-philip-giraldi\/":81497};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202236#ver=202236&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'68091424',post:'81497',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '81497' ]);
</script>
</body>
</html>