<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Vom Regen in die Traufe Von Evelyn Hecht-Galinski - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vom Regen in die Traufe Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta property="og:description" content="Kommentar vom Hochblauen Vom Regen in die Traufe Von Evelyn Hecht-Galinski Was war das für eine Wahl der etwa 6,4 Millionen Wahlberechtigten, die erneut aufgerufen waren, die 120 Knesset-Mitglieder der 22. Knesset (israelisches Parlament) zu [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2019-09-18T20:45:31+00:00" />
<meta property="article:modified_time" content="2019-09-18T20:25:25+00:00" />
<meta property="og:updated_time" content="2019-09-18T20:25:25+00:00" />
<meta property="og:image" content="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?fit=600%2C599" />
<meta property="og:image:secure_url" content="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?fit=600%2C599" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kommentar vom Hochblauen Vom Regen in die Traufe Von Evelyn Hecht-Galinski Was war das für eine Wahl der etwa 6,4 Millionen Wahlberechtigten, die erneut aufgerufen waren, die 120 Knesset-Mitglieder der 22. Knesset (israelisches Parlament) zu [lesen]" />
<meta name="twitter:title" content="Vom Regen in die Traufe Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?fit=600%2C599" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/#primaryimage","url":"https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?fit=600%2C599","width":600,"height":599},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/#webpage","url":"http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/","inLanguage":"de-DE","name":"Vom Regen in die Traufe Von Evelyn Hecht-Galinski - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/#primaryimage"},"datePublished":"2019-09-18T20:45:31+00:00","dateModified":"2019-09-18T20:25:25+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"}},{"@type":["Person"],"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#authorlogo","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Vom Regen in die Traufe    Von Evelyn Hecht-Galinski Kommentar-Feed" href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p4BHGM-eMR' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fvom-regen-in-die-traufe-von-evelyn-hecht-galinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fvom-regen-in-die-traufe-von-evelyn-hecht-galinski%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-56845 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/" title="Vom Regen in die Traufe    Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 18. September 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Vom Regen in die Traufe    Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/dortmund-vergibt-dieses-jahr-keinen-nelly-sachs-preis/" title="Dortmund vergibt dieses Jahr keinen Nelly Sachs Preis">
						<span class="mh-ticker-item-date">
                        	[ 18. September 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Dortmund vergibt dieses Jahr keinen Nelly Sachs Preis						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/farbige-revolutionaere-der-welt-vereinigt-euch-hongkonger-protestfuehrer-im-bild-mit-dem-chef-der-weissen-helme-rt/" title="Farbige Revolutionäre der Welt, vereinigt euch! Hongkonger Protestführer im Bild mit dem Chef der Weißen Helme   RT">
						<span class="mh-ticker-item-date">
                        	[ 16. September 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Farbige Revolutionäre der Welt, vereinigt euch! Hongkonger Protestführer im Bild mit dem Chef der Weißen Helme   RT						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/netanjahus-annexionsplan-wird-israel-toeten-von-david-hearst-middleeasteye/" title="Netanjahus Annexionsplan wird Israel töten.     Von David Hearst    Middleeasteye">
						<span class="mh-ticker-item-date">
                        	[ 14. September 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Netanjahus Annexionsplan wird Israel töten.     Von David Hearst    Middleeasteye						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/das-zionistische-streben-nach-palaestinensischer-absolution-ist-eine-fantasie-von-joseph-massad-middleeasteye/" title="Das zionistische Streben nach palästinensischer Absolution ist eine Fantasie.  Von Joseph Massad   Middleeasteye">
						<span class="mh-ticker-item-date">
                        	[ 14. September 2019 ]                        </span>
						<span class="mh-ticker-item-title">
							Das zionistische Streben nach palästinensischer Absolution ist eine Fantasie.  Von Joseph Massad   Middleeasteye						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-56845" class="post-56845 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Vom Regen in die Traufe    Von Evelyn Hecht-Galinski		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2019/09/">18. September 2019</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a>, <a href="http://sicht-vom-hochblauen.de/category/kommmentar-vom-hochblauen-primaer/" rel="category tag">Kommmentar vom Hochblauen primär</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><span style="font-size: 18pt;"><strong>Kommentar vom Hochblauen</strong></span></p>
<p><img src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg" data-recalc-dims="1" /></p>
<p><span style="font-size: 18pt;"><strong>Vom Regen in die Traufe</strong></span></p>
<p><span style="font-size: 18pt;"><strong>Von Evelyn Hecht-Galinski</strong></span></p>
<p>Was war das für eine Wahl der etwa 6,4 Millionen Wahlberechtigten, die erneut aufgerufen waren, die 120 Knesset-Mitglieder der 22. Knesset (israelisches Parlament) zu wählen Wirklich einig waren sich die Herausforderer von Netanjahu nur im Standardsatz &#8222;Netanjahu muss weg&#8220;. Eine wichtige und richtige Forderung, die allerdings keine wirklich guten Aussichten hat und für die Palästinenser keine gute Perspektive bietet. Netanjahu und Benny Gantz unterscheiden sich nur in Nuancen. Allerdings sind &#8222;Bibi&#8220; Netanjahu und seine &#8222;Schrecklich nette Familie&#8220; im Gegensatz zu Gantz von Korruptionsvorwürfen geplagt und hoffentlich schon mit einem Fuß im Gefängnis – wenn er endlich sein Amt und seine Immunität verloren hat. Natürlich wird er in seiner Verschlagenheit nochmals versuchen, mit allen Mitteln eine Regierungsbildung mit dem rechtsextremen Lager und letzten Freunden zu erreichen, um doch &#8222;sein&#8220; Gesetz durch die Knesset zu bringen, das ihm Immunität zusichert und als &#8222;Sahnehäubchen&#8220; dazu ein weiteres, das dem Obersten Gerichtshof untersagt, dieses und weitere von ihm eingebrachte, im Parlament abgesegnete Gesetze zu überstimmen. Wozu er und seine Anhänger fähig und willig sind, haben sie schon allzu oft bewiesen. Auch in Sachen Lügen und illegalen Handlungen ist er ein Meister, ganz im Stil seiner populistischen Kollegen weltweit. Wenn ihm wie jetzt das Wasser bis zum Hals steht, können wir uns nochmals auf Steigerungen gefasst machen, die ihn hoffentlich letztlich zu Fall bringen werden. Aber im Kontext der Koalitionsgespräche und der möglichen Entstehung einer Einheitsregierung überlegen die Likud-Figuren vielleicht schon, wie sie ihren langfristigen Führer absetzen können, um die Partei an der Macht zu halten.</p>
<p><strong>Beider Ziel: sich die ungeliebten Palästinenser vom Hals schaffen</strong></p>
<p>Vergleichen wir allerdings, die Positionen der beiden Kontrahenten, dann sind sie sich sehr ähnlich und in &#8222;Sicherheitsfragen&#8220; kriegerischer Angriffslust scheint Gantz vorne zu liegen. Dem Gantz, dem es eigentlich &#8222;keinen Spaß&#8220; macht zu regieren, wie er sich nach einem peinlichen Ausrutscher während einer Wahlkampfveranstaltung korrigieren musste, der auch Probleme mit Rhetorik und Namen hat, die er schon mal verwechselt, aber nicht &#8222;fluchen oder pöbeln&#8220; möchte und sich den Menschen auf &#8222;Augenhöhe&#8220; nähern will, ist in puncto &#8222;Sicherheitsfragen&#8220; ein Hardliner ebenso wie sein Kontrahent &#8222;Mr. Sicherheit&#8220;, was nichts anderes heißt, als sich die ungeliebten Palästinenser vom Hals zu schaffen und den Gazastreifen und die verhasste Hamas zu liquidieren. Wie er seine &#8222;neue Hoffnung&#8220; auf ein liberales und säkulares Israel, ohne Korruption und Extremismus, im Gegensatz zum &#8222;Heilsbringer&#8220; gestalten will, dass auch vor den arabischen-palästinensischen Israelis Respekt zeigt, bleibt sein Geheimnis. Schließlich rühmte er sich, die Idee, das besetzte Jordantal zu annektieren, sei von ihm gekommen und Netanjahu habe sie ihm geklaut.</p>
<p>Da fragt man sich schon, was geht in diesem ehemaligen Armeechef mit genug &#8222;blutigen&#8220; Erfahrungen vor, wenn er damit prahlt, Palästinenser &#8222;bezwungen&#8220; zu haben, also eigene Erfahrungen im zionistischen Morden gesammelt hat, wenn er sich als Urheber einer solchen verbrecherischen Idee outet? Ein Mann, der Israel für &#8222;den besten Ort, um Araber im Nahen Osten zu sein&#8220; und für den &#8222;zweitbesten Ort, um als Araber zu leben, das Westjordanland&#8220; hält, verleugnet dabei, was es heißt, unter jüdisch-zionistischer illegaler Besatzung zu leben und ist an Skrupel- und Empathielosigkeit nicht zu überbieten. Solange er die Freiheit für Palästinenser verweigert, keine Vorschläge für Friedenspläne hat und zwei Millionen eingesperrte Menschen in Gaza bedroht, ist mit dem schlimmsten zu rechnen, einem Wettbewerb in Grausamkeit und Strafverhängung gegen Palästinenser.</p>
<p>Wie sieht es mit seiner Glaubwürdigkeit aus? Bei einer solchen Kahol-Lavan-Farbgebung (Blau-Weiß), den jüdischen Farben der Davidstern-Flagge und ihrer blutigen Geschichte ist nichts wirklich Gutes für Palästina zu erwarten. Diese Partei ist eine Art &#8222;Wiedergeburt&#8220; der Arbeitspartei der &#8222;Generäle und Kibbuzim&#8220;. Ganz nach altem Vorbild des Vaters des Siedlungsbaus, Shimon Peres, werden Siedler umworben.</p>
<p><strong>Das einzig Erfreuliche: 13 Prozent für die antizionistische &#8222;Vereinte Liste&#8220;</strong></p>
<p>Momentan, da etwa 92% der Stimmen ausgezählt sind, kommt der Likud auf 31 Mandate und Kahol-Lavan auf 32 Mandate. Das rechtsextreme Yamina-Bündnis von Shaked und Bennett erlangte 7 Sitze, ist aber völlig zerstritten, außer im Hass auf Palästinenser. Abgeschlagen mit 6 Sitzen ist die Labor Party, die es nicht geschafft hat, sich als Alternative darzustellen, da sie weder &#8222;Fisch noch Fleisch&#8220; ist und in Sachen Palästinenser wie die anderen auf die harte Linie setzt.</p>
<p>Schon im April bei den ersten Parlamentswahlen hatten wir ein fast identisches Ergebnis, sodass eine &#8222;Einheitsregierung&#8220; möglich gewesen wäre. Diesmal haben wir allerdings einen Unterschied, der moldawische ehemalige Türsteher und Rausschmeißer, Ex-israelische Kriegsminister und heutige Gegner von Netanjahu, Avigdor Lieberman und seine russischen Wähler, Vorsitzender der ultrarechten-säkularen Partei Israel Beitenu (Unser Haus Israel) wollen sich mit ihren wahrscheinlich 9 Mandaten zum Königmacher machen. An ihnen und ihrer Weigerung und ihren Forderungen nach Wehrpflicht für orthodoxe Juden war schon die Regierungsbildung im April gescheitert, und Neuwahlen waren nötig geworden. Dieses Mal – nach seinen massiven Stimmgewinnen – werden seine Forderungen noch ausgeprägter werden. Und das von einem Mann der in einer Siedlung lebt!</p>
<p>Einzige erfreuliche Tatsache ist, dass diesmal die palästinensischen Israelis – laut Netanjahu &#8222;arabische Horden&#8220;, die den &#8222;Jüdischen Staat vernichten wollen&#8220; – wählen gingen, um ihn abzuwählen. Die palästinensischen Parteien und die antizionistischen Kommunisten, die zusammen im Bündnis &#8222;Vereinte Liste&#8220; antraten, erzielten mit etwa 13 Knesset-Sitzen ein erfreuliches Ergebnis.</p>
<p><strong>Traurige Gewissheiten in diesem &#8222;Jüdischen Besatzer-Apartheidstaat&#8220;</strong></p>
<p>Ein wirklich offizielles Endergebnis wird sich noch Tage herauszögern. Ob und wie Netanjahu weg vom Fenster ist, ob es nochmals zu Neuwahlen kommt: Fragen über Fragen. Es gibt nur traurige Gewissheiten, die sich in diesem &#8222;Jüdischen Besatzer-Apartheidstaat&#8220; auch nie ändern werden.</p>
<p>Der &#8222;Jüdische Staat&#8220; und seine Gründer wollten schon immer ein Land ohne sein Volk, Palästina ohne Palästinenser. Was also jetzt zur weiteren Annexion vorgesehen ist, beherbergt nur noch wenige Palästinenser, da ein Großteil von ihnen längst ihr Land verloren haben und ihnen ihr international verbrieftes und legales Rückkehrrecht weiter von den zionistischen Regimen verweigert wird. Sie, die seit Jahrzehnten unter dieser Besatzung leben oder eher mehr als hoffnungslos im Konzentrationslager Gaza vegetieren, haben so gut wie NICHTS von diesen Wahlen zu erwarten. Selbst so genannte Linke fordern eine Trennung von Juden und Palästinensern, ganz im Sinne der Apartheid.</p>
<p>So glauben die meisten der Palästinenser heute an eine Ein-Staaten-Lösung in einem freien Palästina, von der wir momentan sehr weit entfernt sind, aber die einzig verbliebene mögliche ist. Siedler werden inzwischen völkerrechtswidrig als normale Israelis mit allen Rechten behandelt, und sie bekommen Vergünstigungen wie billige Hypotheken und Steuererleichterungen, um das Wohnen in Siedlungen besonders zu fördern. Während palästinensischen Bürgern im illegal besetzten Westjordanland das Wahlrecht verweigert wird.</p>
<p><strong>Die Zeit der Wahrheit ist gekommen, Frau Merkel!</strong></p>
<p>Wenn Politikerinnen wie Kanzlerin Merkel immer wieder von der &#8222;Zweistaatenlösung&#8220; sprechen und die Annexionspläne Israels kritisieren, die einer solchen Verhandlungslösung im Wege stehen, fragt man sich, was Merkel und ihre Politik zur Lösung des Problems beigetragen haben. Ist es nicht genau das Gegenteil, was sie treibt? Sie bestätigte immer wieder das Recht auf &#8222;Selbstverteidigung&#8220;, obwohl es sich tatsächlich um Angriffe gegen hilflose besetze Menschen handelte, sowie souveräne Staaten. Auch deutsche Waffenlieferungen, Militärbeziehungen, Negierung der Völker- und Menschenrechtsverbrechen sind hingegen &#8222;Deutsche Staatsräson für die Sicherheit&#8220; des &#8222;Jüdischen Staates&#8220;. Die Zeit der Wahrheit ist gekommen, Frau Merkel!</p>
<p>Weitere Annexionen, Siedlungsbau, Häuserzerstörungen, Repressalien gegen Palästinenser, Angriffe gegen Gaza, Aggressionen gegen Nachbarstaaten und kriegerische Rhetorik und Aufwieglung gegen Iran sind zu erwarten. Solange es keine Kandidaten und Regierungen gibt, die ein Ende der illegalen Besatzung einleiten und dem &#8222;auserwählten Volk&#8220; die Notwendigkeit einer solchen Politik klarmachen, wird es weiter um die &#8222;Erhaltung der jüdischen biblischen Heimat&#8220; gehen. So laufen sie weiter mit der Bibel in der Hand durch das ganze besetzte Land und erklären &#8222;Dieses Land gehört uns, weil es uns von Gott gegeben wurde&#8220;. So wird die Politik gerade wieder von säkularen skrupellosen Politikerinnen instrumentalisiert.</p>
<p>So wird die Bewegungsfreiheit innerhalb der besetzten Gebiete immer mehr eingeschränkt, und Reisen in das abgeriegelte Gaza sind unmöglich. So werden die Beschlüsse des Oslo-Abkommens immer weiter ausgehöhlt, indem man die &#8222;C-Gebiete&#8220; die unter israelischer Kontrolle stehen, die &#8222;B-Gebiete&#8220;, die unter gemeinsamer israelisch-palästinensischer Kontrolle stehen, sowie der kleinste &#8222;Bereich A&#8220;, der unter Verwaltung der Palästinensischen Autonomiebehörde stehen sollte, dank &#8222;Trumpscher-US-Hilfe&#8220; immer mehr zu unter israelischer Besatzung stehender Verwaltung macht. Damit hat sich die Kollaboration der &#8222;gemäßigten&#8220; Abbas-&#8222;Vichy-Behörde&#8220; nicht gelohnt für das palästinensische Volk, nur für deren Führer. Wie also will diese Palästinensische Autonomiebehörde überhaupt noch glaubhaft machen, was sie blumig ankündigte: &#8222;Wir werden die Einteilung in drei Sektoren aufheben und das gesamte besetzte Westjordanland übernehmen. Die besatzerische Wirklichkeit spricht eine andere Sprache. So konnte diese Palästinensische Autonomiebehörde auch die illegale Zerstörung dutzender Häuser und Wohnungen im annektierten Ost-Jerusalem nicht verhindern. Von dieser Palästinensischen Autonomiebehörde ist nichts mehr zu erwarten, wenn nicht auch dort endlich freie Neuwahlen kommen, die es seit 2006 nicht mehr gab. So sind die Palästinenser schon eifersüchtig wegen der Wahlen im &#8222;Jüdischen Staat&#8220;, die ihnen verweigert werden. Sie wünschen sich – wie in jedem anderen freien Land der Welt – eine Wahl für ein unabhängiges Palästina, indem sie für eine eigene wirklich handlungsfähige Regierung stimmen können.</p>
<p><strong>Mit der BDS-Boykottbewegung die Freiheit Palästinas erkämpfen!</strong></p>
<p>Solange das den Palästinensern als Kernland ihres zukünftigen Staates zugesagte Westjordanland für das zionistische Regime im &#8222;Jüdischen Staat&#8220; integraler Bestandteil von Israel ist, die US-Botschaft völkerrechtswidrig von Tel Aviv nach Jerusalem verlegt bleibt und Jerusalem so zur ewigen Hauptstadt eines &#8222;Jüdischen Staates&#8220; gemacht ist, sowie die illegal von Syrien besetzten syrischen Golanhöhen als zu Israel gehörend anerkannt werden, müssen wir uns weiter für die Freiheit Palästinas einsetzen – unterstützt mittels der Boykottbewegung (Boykott, Desinvestment und Sanktionen) gegen die zionistische Intoleranz der &#8222;einzigen&#8220; Demokratie im Nahen Osten, einer Ethnokratie nur für Juden. Dabei ist es letztlich egal, ob „Patt“ oder „Pattaschon“ regiert. Bei diesen &#8222;Unterschieden&#8220; kommen wir in jedem Fall vom Regen in die Traufe.</p>
<p>&nbsp;</p>
<p><strong>In der Neuen Rheinischen Zeitung (NRhZ) veröffentlicht in Ausgabe 719 vom 18.09.2019 unter http://www.nrhz.de/flyer/beitrag.php?id=26216</strong></p>
<p>&nbsp;</p>
<p>Evelyn Hecht-Galinski, Tochter des ehemaligen Zentralratsvorsitzenden der Juden in Deutschland, Heinz Galinski, ist Publizistin und Autorin. Ihre Kommentare für die NRhZ schreibt sie regelmäßig vom &#8222;Hochblauen&#8220;, dem 1165 m hohen &#8222;Hausberg&#8220; im Badischen, wo sie mit ihrem Ehemann Benjamin Hecht lebt. (http://sicht-vom-hochblauen.de/) 2012 kam ihr Buch &#8222;Das elfte Gebot: Israel darf alles&#8220; heraus. Erschienen im tz-Verlag, ISBN 978-3940456-51-9 (print), Preis 17,89 Euro. Am 28. September 2014 wurde sie von der NRhZ mit dem vierten &#8222;Kölner Karls-Preis für engagierte Literatur und Publizistik&#8220; ausgezeichnet</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56845" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56845" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-56845-5d8390182ee4d' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=56845&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-56845-5d8390182ee4d' data-name='like-post-frame-68091424-56845-5d8390182ee4d'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="845bf95e10"  name="9a264189a2"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6a61122f874f7a7d72db9904b0344b9" );document.getElementById("845bf95e10").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='56845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-56845 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/" title="Vom Regen in die Traufe    Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/04/index219.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/vom-regen-in-die-traufe-von-evelyn-hecht-galinski/" title="Vom Regen in die Traufe    Von Evelyn Hecht-Galinski" rel="bookmark">
			Vom Regen in die Traufe    Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18. September 2019</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-56793 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/netanjahus-wahlkampf-kennt-nur-zerstoerung-und-schmutz-von-evelyn-hecht-galinski/" title="Netanjahus Wahlkampf kennt nur Zerstörung und Schmutz  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/09/e1ofLrGeUMe29ebls3vLrNUFgkS1StoninqQVab0elA.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/09/e1ofLrGeUMe29ebls3vLrNUFgkS1StoninqQVab0elA.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/09/e1ofLrGeUMe29ebls3vLrNUFgkS1StoninqQVab0elA.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/09/e1ofLrGeUMe29ebls3vLrNUFgkS1StoninqQVab0elA.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/netanjahus-wahlkampf-kennt-nur-zerstoerung-und-schmutz-von-evelyn-hecht-galinski/" title="Netanjahus Wahlkampf kennt nur Zerstörung und Schmutz  Von Evelyn Hecht-Galinski" rel="bookmark">
			Netanjahus Wahlkampf kennt nur Zerstörung und Schmutz  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. September 2019</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-56769 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/territoriale-integritaet-fuer-alle-staaten-von-evelyn-hecht-galinski/" title="Territoriale Integrität für alle Staaten!  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/07/whitewashing-war-crimes1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/07/whitewashing-war-crimes1.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/07/whitewashing-war-crimes1.jpg?resize=80%2C60 80w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2019/07/whitewashing-war-crimes1.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/territoriale-integritaet-fuer-alle-staaten-von-evelyn-hecht-galinski/" title="Territoriale Integrität für alle Staaten!  Von Evelyn Hecht-Galinski" rel="bookmark">
			Territoriale Integrität für alle Staaten!  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. September 2019</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/dortmund-vergibt-dieses-jahr-keinen-nelly-sachs-preis/" title="Dortmund vergibt dieses Jahr keinen Nelly Sachs Preis">
										Dortmund vergibt dieses Jahr keinen Nelly Sachs Preis									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18. September 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/farbige-revolutionaere-der-welt-vereinigt-euch-hongkonger-protestfuehrer-im-bild-mit-dem-chef-der-weissen-helme-rt/" title="Farbige Revolutionäre der Welt, vereinigt euch! Hongkonger Protestführer im Bild mit dem Chef der Weißen Helme   RT">
										Farbige Revolutionäre der Welt, vereinigt euch! Hongkonger Protestführer im Bild mit dem Chef der Weißen Helme   RT									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. September 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/netanjahus-annexionsplan-wird-israel-toeten-von-david-hearst-middleeasteye/" title="Netanjahus Annexionsplan wird Israel töten.     Von David Hearst    Middleeasteye">
										Netanjahus Annexionsplan wird Israel töten.     Von David Hearst    Middleeasteye									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14. September 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/das-zionistische-streben-nach-palaestinensischer-absolution-ist-eine-fantasie-von-joseph-massad-middleeasteye/" title="Das zionistische Streben nach palästinensischer Absolution ist eine Fantasie.  Von Joseph Massad   Middleeasteye">
										Das zionistische Streben nach palästinensischer Absolution ist eine Fantasie.  Von Joseph Massad   Middleeasteye									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14. September 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/kriegsverbrecher-bekommen-ein-leichtes-spiel-von-einem-israelischen-top-reporter-david-cronin-electronicintifada/" title="Kriegsverbrecher bekommen ein leichtes Spiel von einem israelischen Top-Reporter.  David Cronin   Electronicintifada">
										Kriegsverbrecher bekommen ein leichtes Spiel von einem israelischen Top-Reporter.  David Cronin   Electronicintifada									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. September 2019</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-unglaubliche-hass-aufsozialen-netzwerken-im-juedischen-staat/" title="Der grenzenlose Hass in  den sozialen Netzwerken im &#8222;Jüdischen Staat&#8220;">
										Der grenzenlose Hass in  den sozialen Netzwerken im &#8222;Jüdischen Staat&#8220;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. März 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/if-thats-not-apartheid-what-is-by-gideon-levy-haaretz/" title="If that`s not apartheid, what is?  By Gideon Levy, Haaretz">
										If that`s not apartheid, what is?  By Gideon Levy, Haaretz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Februar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israel-has-no-right-to-self-defense-against-gaza-by-norman-g-finkelstein-and-jamie-stern-weiner/" title="Israel has no Right to self-defense against Gaza By Norman  G. Finkelstein and Jamie Stern Weiner">
										Israel has no Right to self-defense against Gaza By Norman  G. Finkelstein and Jamie Stern Weiner									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Januar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/who-will-dethrone-the-king-of-israel-by-ramzy-baroud/" title="Who will dethrone &#8222;The King of Israel&#8220;?  By Ramzy Baroud">
										Who will dethrone &#8222;The King of Israel&#8220;?  By Ramzy Baroud									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Januar 2019</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-road-to-the-liberation-of-palestine-by-asa-winstanley/" title="The road to the Liberation of Palestine  By Asa Winstanley">
										The road to the Liberation of Palestine  By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Dezember 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/vom-regen-in-die-traufe-von-evelyn-hecht-galinski\/":56845};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.5.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.5.3'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201938#ver=201938&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'68091424',post:'56845',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '56845' ]);
</script>
</body>
</html>