<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A l&#039;ombre de la Hasbara - Bien menti, c&#039;est déjà à moitié gagné Evelyn Hecht-Galinski    Traduction : Christiane Reynaud - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A l&#039;ombre de la Hasbara - Bien menti, c&#039;est déjà à moitié gagné Evelyn Hecht-Galinski    Traduction : Christiane Reynaud - Sicht vom Hochblauen" />
	<meta property="og:description" content="A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné Evelyn Hecht-Galinski Commentaire du 12 janvier 2022 Texte original : http://sicht-vom-hochblauen.de/73306-2/ Traduction : Christiane Reynaud &nbsp; Il semble que de plus en plus de [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-01-15T18:21:33+00:00" />
	<meta property="article:modified_time" content="2022-01-15T18:21:57+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2022/01/Propaganda72ad60087c82f0b392e51f2d773a7c58-watch-community-palestine.jpg" />
	<meta property="og:image:width" content="236" />
	<meta property="og:image:height" content="236" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="11 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#primaryimage","inLanguage":"de-DE","url":"https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/01/Propaganda72ad60087c82f0b392e51f2d773a7c58-watch-community-palestine.jpg?fit=236%2C236&ssl=1","contentUrl":"https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/01/Propaganda72ad60087c82f0b392e51f2d773a7c58-watch-community-palestine.jpg?fit=236%2C236&ssl=1","width":236,"height":236},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#webpage","url":"http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/","name":"A l'ombre de la Hasbara - Bien menti, c'est d\u00e9j\u00e0 \u00e0 moiti\u00e9 gagn\u00e9 Evelyn Hecht-Galinski Traduction\u00a0: Christiane Reynaud - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#primaryimage"},"datePublished":"2022-01-15T18:21:33+00:00","dateModified":"2022-01-15T18:21:57+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"http://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est d\u00e9j\u00e0 \u00e0 moiti\u00e9 gagn\u00e9 Evelyn Hecht-Galinski Traduction\u00a0: Christiane Reynaud"}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"https://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="https://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="https://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné  Evelyn Hecht-Galinski       Traduction : Christiane Reynaud Kommentar-Feed" href="https://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-utilities-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.8.3' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.8.3' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"ef844eecf6","flag_url":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1640623615' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="https://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/73359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p4BHGM-j5d' />
<link rel="alternate" type="application/json+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fa-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fa-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-73359 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/73306-2/" title="Im Schatten der Hasbara – Gut gelogen ist halb gewonnen     Von Evelyn Hecht-Galinski"><img width="236" height="236" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/01/Propaganda72ad60087c82f0b392e51f2d773a7c58-watch-community-palestine.jpg?resize=236%2C236&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/73306-2/" title="Im Schatten der Hasbara – Gut gelogen ist halb gewonnen     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Im Schatten der Hasbara – Gut gelogen ist halb gewonnen     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Im Schatten der Hasbara – Gut gelogen ist halb gewonnen &nbsp; Von Evelyn Hecht-Galinski &nbsp; Wie es scheint, versuchen immer mehr Politiker und Medien den Erfindern der zionistischen Hasbara (das hebräische Wort <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/73306-2/" title="Im Schatten der Hasbara – Gut gelogen ist halb gewonnen     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/zionistischer-staatsterrorismus-als-deutsche-staatsraeson-wie-lange-noch-von-evelyn-hecht-galinski/" title="Zionistischer Staatsterrorismus als deutsche &#8220;Staatsräson&#8221;? Wie lange noch?     Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?resize=940%2C400&amp;ssl=1 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?resize=1030%2C438&amp;ssl=1 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/zionistischer-staatsterrorismus-als-deutsche-staatsraeson-wie-lange-noch-von-evelyn-hecht-galinski/" title="Zionistischer Staatsterrorismus als deutsche &#8220;Staatsräson&#8221;? Wie lange noch?     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Zionistischer Staatsterrorismus als deutsche &#8220;Staatsräson&#8221;? Wie lange noch?     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Zionistischer Staatsterrorismus als deutsche &#8220;Staatsräson&#8221;? Wie lange noch? &nbsp; Von Evelyn Hecht-Galinski &nbsp; Es ist erschreckend, wie die neue „Kriegsministerin“ Lambrecht sich gegen Russland und Putin auf ihrer ersten Auslandsreise in <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/zionistischer-staatsterrorismus-als-deutsche-staatsraeson-wie-lange-noch-von-evelyn-hecht-galinski/" title="Zionistischer Staatsterrorismus als deutsche &#8220;Staatsräson&#8221;? Wie lange noch?     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-zum-buch-ohne-ruecksicht-auf-verluste-wie-bild-mit-angst-und-hass-die-gesellschaft-spaltet-von-mats-schoenauer-und-moritz-tschermak-mediale-volksverhetzung/" title="Kommentar vom Hochblauen zum Buch &#8220;Ohne Rücksicht auf Verluste – Wie BILD mit Angst und Hass die Gesellschaft spaltet&#8221; von Mats Schönauer und Moritz Tschermak     Mediale Volksverhetzung     Von Evelyn Hecht-Galinski"><img width="379" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/12/ohne-ruecksichtcbbddd95bafcbe5cf698ac4662c21f534bc41030-00-00.jpeg?resize=379%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-zum-buch-ohne-ruecksicht-auf-verluste-wie-bild-mit-angst-und-hass-die-gesellschaft-spaltet-von-mats-schoenauer-und-moritz-tschermak-mediale-volksverhetzung/" title="Kommentar vom Hochblauen zum Buch &#8220;Ohne Rücksicht auf Verluste – Wie BILD mit Angst und Hass die Gesellschaft spaltet&#8221; von Mats Schönauer und Moritz Tschermak     Mediale Volksverhetzung     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen zum Buch &#8220;Ohne Rücksicht auf Verluste – Wie BILD mit Angst und Hass die Gesellschaft spaltet&#8221; von Mats Schönauer und Moritz Tschermak     Mediale Volksverhetzung     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen zum Buch &#8220;Ohne Rücksicht auf Verluste – Wie BILD mit Angst und Hass die Gesellschaft spaltet&#8221; von Mats Schönauer und Moritz Tschermak &nbsp; Mediale Volksverhetzung &nbsp; Von Evelyn Hecht-Galinski &nbsp; Meinen aktuellen <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-zum-buch-ohne-ruecksicht-auf-verluste-wie-bild-mit-angst-und-hass-die-gesellschaft-spaltet-von-mats-schoenauer-und-moritz-tschermak-mediale-volksverhetzung/" title="Kommentar vom Hochblauen zum Buch &#8220;Ohne Rücksicht auf Verluste – Wie BILD mit Angst und Hass die Gesellschaft spaltet&#8221; von Mats Schönauer und Moritz Tschermak     Mediale Volksverhetzung     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/orgie-der-gewalt-es-gibt-keine-kindheit-im-besetzten-palaestina-von-evelyn-hecht-galinski/" title="Orgie der Gewalt – Es gibt keine Kindheit im besetzten Palästina     Von Evelyn Hecht-Galinski"><img width="628" height="299" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/11/PNN_ede37image_story.jpg?resize=628%2C299&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/11/PNN_ede37image_story.jpg?w=628&amp;ssl=1 628w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/11/PNN_ede37image_story.jpg?resize=300%2C143&amp;ssl=1 300w" sizes="(max-width: 628px) 100vw, 628px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/orgie-der-gewalt-es-gibt-keine-kindheit-im-besetzten-palaestina-von-evelyn-hecht-galinski/" title="Orgie der Gewalt – Es gibt keine Kindheit im besetzten Palästina     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Orgie der Gewalt – Es gibt keine Kindheit im besetzten Palästina     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Orgie der Gewalt – Es gibt keine Kindheit im besetzten Palästina &nbsp; Von Evelyn Hecht-Galinski &nbsp; Als am 20. November 2021 weltweit der Weltkindertag begangen wurde und werbewirksam wichtige öffentliche Gebäude <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/orgie-der-gewalt-es-gibt-keine-kindheit-im-besetzten-palaestina-von-evelyn-hecht-galinski/" title="Orgie der Gewalt – Es gibt keine Kindheit im besetzten Palästina     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/in-zeiten-von-pogromen-und-genoziden-von-evelyn-hecht-galinski/" title="In Zeiten von Pogromen und Genoziden     Von Evelyn Hecht-Galinski"><img width="800" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/11/kristall10cebf-2-h-1.jpg?resize=800%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/in-zeiten-von-pogromen-und-genoziden-von-evelyn-hecht-galinski/" title="In Zeiten von Pogromen und Genoziden     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												In Zeiten von Pogromen und Genoziden     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; In Zeiten von Pogromen und Genoziden &nbsp; Von Evelyn Hecht-Galinski &nbsp; Tatsächlich ist der 9. November der zentrale Geschichtstag für Deutschland und sollte 83 Jahre nach der „Reichskristallnacht“ 1938 auch als <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/in-zeiten-von-pogromen-und-genoziden-von-evelyn-hecht-galinski/" title="In Zeiten von Pogromen und Genoziden     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné  Evelyn Hecht-Galinski       Traduction : Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 15. Januar 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné  Evelyn Hecht-Galinski       Traduction : Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/gazas-wettlauf-gegen-den-klimazusammenbruch-von-khalil-abu-yahia-natasha-westheimer-und-mor-gilboa/" title="Gazas Wettlauf gegen den Klimazusammenbruch     von Khalil Abu Yahia, Natasha Westheimer und Mor Gilboa">
						<span class="mh-ticker-item-date">
                        	[ 15. Januar 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Gazas Wettlauf gegen den Klimazusammenbruch     von Khalil Abu Yahia, Natasha Westheimer und Mor Gilboa						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/neuer-cair-bericht-105-millionen-dollar-von-grossen-us-stiftungen-an-islamfeindliche-gruppen-gespendet-juedische-pro-israel-spender-gaben-20-der-gesamtfinanzierung-von-richard-silverstein/" title="Neuer CAIR-Bericht: 105 Millionen Dollar von großen US-Stiftungen an islamfeindliche Gruppen gespendet Jüdische Pro-Israel-Spender gaben 20% der Gesamtfinanzierung  von Richard Silverstein">
						<span class="mh-ticker-item-date">
                        	[ 15. Januar 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Neuer CAIR-Bericht: 105 Millionen Dollar von großen US-Stiftungen an islamfeindliche Gruppen gespendet Jüdische Pro-Israel-Spender gaben 20% der Gesamtfinanzierung  von Richard Silverstein						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/tabu-trauma-und-identitaet-von-sarah-el-bulbeisi/" title="Tabu, Trauma  und Identität von Sarah El Bulbeisi">
						<span class="mh-ticker-item-date">
                        	[ 14. Januar 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Tabu, Trauma  und Identität von Sarah El Bulbeisi						</span>
						<span class="mh-ticker-item-cat">
														Bücher						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/warum-washingtons-fokus-auf-glaubwuerdigkeit-ein-rezept-fuer-krieg-ist-von-jonathan-cook/" title="Warum Washingtons Fokus auf &#8220;Glaubwürdigkeit&#8221; ein Rezept für Krieg ist         Von Jonathan Cook">
						<span class="mh-ticker-item-date">
                        	[ 13. Januar 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Warum Washingtons Fokus auf &#8220;Glaubwürdigkeit&#8221; ein Rezept für Krieg ist         Von Jonathan Cook						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="https://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de/category/commentaire-du-hochblauen/" itemprop="url"><span itemprop="title">commentaire du Hochblauen</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné  Evelyn Hecht-Galinski       Traduction : Christiane Reynaud</nav>
<article id="post-73359" class="post-73359 post type-post status-publish format-standard has-post-thumbnail hentry category-commentaire-du-hochblauen">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné  Evelyn Hecht-Galinski       Traduction : Christiane Reynaud		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sicht-vom-hochblauen.de/2022/01/">15. Januar 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sicht-vom-hochblauen.de/category/commentaire-du-hochblauen/" rel="category tag">commentaire du Hochblauen</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://sicht-vom-hochblauen.de/?attachment_id=73305"><img src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/01/Propaganda72ad60087c82f0b392e51f2d773a7c58-watch-community-palestine.jpg?resize=236%2C236&#038;ssl=1" alt="" title="Propaganda72ad60087c82f0b392e51f2d773a7c58--watch-community-palestine" /></a>
</figure>
<p><span style="font-size: 18pt;"><strong>A l&#8217;ombre de la Hasbara &#8211; Bien menti, c&#8217;est déjà à moitié gagné</strong></span></p>
<p><span style="font-size: 18pt;"><strong>Evelyn Hecht-Galinski</strong></span></p>
<p>Commentaire du 12 janvier 2022</p>
<p>Texte original : <a href="http://sicht-vom-hochblauen.de/73306-2/">http://sicht-vom-hochblauen.de/73306-2/</a></p>
<p><strong><span style="font-size: 14pt;">Traduction : Christiane Reynaud</span></strong></p>
<p>&nbsp;</p>
<p>Il semble que de plus en plus de politiciens et de médias tentent d&#8217;imiter les inventeurs de la Hasbara sioniste (le mot hébreu pour propagande, et non pas pour &#8220;explication&#8221;, comme on essaie toujours d&#8217;idéaliser le sens du mot) et de se servir de leurs méthodes soi-disant si efficaces. La manipulation de l&#8217;information est devenue un élément essentiel de la stratégie de guerre moderne. C’est un concept perfide pour s’assurer le soutien des alliés et aussi des encore indécis à l’aide de mensonges et de mythes et pour dissiper tout doute.</p>
<p>&nbsp;</p>
<p><strong>Israël : « l’État le plus innovant du Mal »</strong></p>
<p>La Hasbara a su s&#8217;adapter à de nouvelles situations et utilise donc volontiers des méthodes de l’ère du numérique. Des réseaux sociaux, des méthodes d’écoute d’un genre « particulier », comme actuellement le logiciel espion Pegasus &#8211; conçu à l&#8217;origine pour être utilisé contre les Palestiniens – sont devenus entre-temps des succès à l’exportation dont se servent volontiers des États « amis » et des dictateurs pour la surveillance. Des exemples : l&#8217;Office fédéral de la police criminelle (BKA) a acheté en secret des logiciels espions et Kaczyński, le chef du parti polonais au pouvoir PiS a dû avouer avoir acheté le produit d’espionnage israélien. On peut partir du principe que ce réseau de surveillance en toile d’araignée s’étend sur pratiquement tous les continents. Dans ce contexte, il est intéressant de noter que les Etats-Unis ont placé la société NSO, cheval de Troie gouvernemental, sur la liste des sanctions en donnant pour raison « qu’elle développe et vend des outils pour surveillance malveillante ». N’y a-t-il pas eu et n’y a-t-il pas le programme de surveillance de masse des États-Unis, l&#8217;une des pires violations des droits de l&#8217;homme, qui a touché amis comme ennemis, d&#8217;Edward Snowden à Angela Merkel, dans le monde entier ? La question se pose de savoir qui l&#8217;a inventé. <a href="https://www.faz.net/aktuell/politik/ausland/polen-gibt-nutzung-von-spionage-software-pegasus-zu-17721789.html">https://www.faz.net/aktuell/politik/ausland/polen-gibt-nutzung-von-spionage-software-pegasus-zu-17721789.html</a></p>
<p><a href="https://www.zeit.de/politik/deutschland/2021-09/spionagesoftware-pegasus-nso-israel-bundeskriminalamt-kauf-innenauschuss-bundestag-unterrichtung?utm_referrer=http%3A%2F%2Fsicht-vom-hochblauen.de%2F">https://www.zeit.de/politik/deutschland/2021-09/spionagesoftware-pegasus-nso-israel-bundeskriminalamt-kauf-innenauschuss-bundestag-unterrichtung?utm_referrer=http%3A%2F%2Fsicht-vom-hochblauen.de%2F</a></p>
<p><a href="https://netzpolitik.org/2021/pegasus-usa-setzen-staatstrojaner-firma-nso-auf-sanktionsliste/">https://netzpolitik.org/2021/pegasus-usa-setzen-staatstrojaner-firma-nso-auf-sanktionsliste/</a></p>
<p><a href="https://www.humanrights.ch/de/ipf/archiv/international/nachrichten/massenueberwachung-nsa-menschenrechtsverletzung">https://www.humanrights.ch/de/ipf/archiv/international/nachrichten/massenueberwachung-nsa-menschenrechtsverletzung</a></p>
<p><a href="https://www.tagesschau.de/investigativ/ndr-wdr/nsa-bespitzelung-politiker-101.html">https://www.tagesschau.de/investigativ/ndr-wdr/nsa-bespitzelung-politiker-101.html</a></p>
<p>&nbsp;</p>
<p><strong>« L’État juif » est volontiers prôné en tant que pionnier d&#8217;idées innovantes ; en réalité, il est « l&#8217;Etat le plus innovant du Mal »</strong></p>
<p>Pourquoi donc le régime sioniste, soi-disant menacé par un « holocauste » iranien, veut-il toujours la guerre et pousse-t-il les Etats-Unis et l&#8217;Europe à l&#8217;escalade avec toute la puissance de la hasbara ? « L’État juif » veut agir en tant qu’unique puissance nucléaire et a tout autant besoin de la discorde pour avoir la paix à l’intérieur de « l’État juif ». Rien n&#8217;est plus dangereux pour son pouvoir que la paix avec les Palestiniens et ses voisins. La hasbara fait tout pour maintenir ce statu quo. Bien sûr, toujours avec le mythe de « la main tendue », comme aujourd&#8217;hui la tentative de conclure une paix lucrative avec de riches dictatures du Golfe, aux dépens de la Palestine. Cette propagande plait beaucoup aux alliés occidentaux « des valeurs ». Après tout, ils ont les mêmes intérêts (de puissance).</p>
<p><a href="https://www.middleeasteye.net/opinion/israel-wants-state-permanent-war-why">https://www.middleeasteye.net/opinion/israel-wants-state-permanent-war-why</a></p>
<p>&nbsp;</p>
<p><strong>En Israël, abattre les enfants comme des lapins est autorisé par la loi</strong></p>
<p>En général, tout va bien pour « l’État juif » : le génocide de Gaza, le camp de concentration de Gaza, plus rien ne fait l’objet d’un débat public. Les médias et la politique sont aujourd&#8217;hui si blasés que la Palestine occupée n’a plus droit à de gros titres.</p>
<p>De même, la classification de six organisations palestiniennes de défense des droits de l&#8217;homme en tant que « terroristes » était, après des années d&#8217;attaques, un plan élaboré par la hasbara pour se débarrasser de ces organisations. Le régime n&#8217;a pas eu besoin de présenter des « preuves » en invoquant un « droit au secret ». On peut donc en toute tranquillité, considérer qu’il n’en avait pas et qu’il cache la vérité. Et le pire est que le régime sioniste de Bennett a réussi  et peut être sûr de ne plus « avoir d’ennuis » de ce côté. Pas un politicien de l’Occident « des valeurs », et surtout pas un allemand ne manifesta d’indignation de la manière dont les amis sionistes ont traité les « organisations terroristes » palestiniennes. Ils étaient trop occupés par leur « atterrement » devant l’annonce de la dissolution du Centre russe des droits de l’homme « Mémorial ». Comme toujours, deux poids, deux mesures. <a href="https://www.sueddeutsche.de/politik/steinmeier-putin-menschenrechte-1.5470210">https://www.sueddeutsche.de/politik/steinmeier-putin-menschenrechte-1.5470210</a></p>
<p>Et ni le président fédéral Steinmeier, ni les politiciens et ni les médias n’ont été « atterrés » quand le nouveau décret sioniste a autorisé d’ouvrir le feu sur les lanceurs de pierres en fuite, y compris les enfants que l’on peut maintenant abattre comme des lapins, en toute impunité. Cela m’atterre !</p>
<p><a href="https://www.n-tv.de/der_tag/Israel-Scharfe-Munition-gegen-Steinewerfer-erlaubt-article16006931.html">https://www.n-tv.de/der_tag/Israel-Scharfe-Munition-gegen-Steinewerfer-erlaubt-article16006931.html</a></p>
<p>&nbsp;</p>
<p><strong>Israël démontre ce que sont les valeurs occidentales : pillage et vol de terres</strong></p>
<p>Alors que tout ce qui concerne la Russie et le président Poutine est traité comme une « déclaration de guerre » et un danger pour les « valeurs » occidentales, il n&#8217;en va pas de même pour l&#8217;Ukraine ou pour « l&#8217;État juif ». Quand la Russie effectue des manœuvres militaires, et ça sur son PROPRE territoire et à des milliers de kilomètres (!) de la frontière ukrainienne, c&#8217;est son droit le plus strict. La réunification avec la Crimée après le référendum à une large majorité est également légale, malgré les déclarations de la propagande mensongère occidentale. Il n’en va pas de même de la saisie de terres du plateau du Golan syrien par le régime d’occupation sioniste, ce qui ne gêne nullement l’Occident « des valeurs » et qui est même toléré par lui, bien que cette annexion brutale soit illégale devant le droit international. Le vol de terres et le pillage d’un pays étranger sont donc les « valeurs occidentales » qui font du régime sioniste « l’unique démocratie » au Proche-Orient – une farce !</p>
<p>Combien de temps l&#8217;Etat d&#8217;apartheid juif pourra-t-il encore s&#8217;appuyer sur des sympathisants ? La « cinquième colonne » commence à se désagréger et, en commençant par les États-Unis, les jeunes Juifs ne courent plus après chaque bâtonnet de la hasbara. L’agence juive doit encore imprimer beaucoup de manuels de hasbara. <a href="https://www.palestineposterproject.org/poster/hasbara-handbook-promoting-israel-on-campus">https://www.palestineposterproject.org/poster/hasbara-handbook-promoting-israel-on-campus</a> De nombreux « laboratoires d’idées » ont été spécialement créés pour propager les instructions de la hasbara dans le monde entier. Existe-t-il encore un autre État qui dispose d&#8217;un réseau aussi unique pour diffuser de telles techniques médiatiques ? Endoctriner les adeptes dans le pays et à l&#8217;étranger afin de faire taire les opposants. Et cela se fait de plus en plus massivement, en associant toute critique de la politique génocidaire de « l&#8217;État juif » à de l&#8217;antisémitisme, dans le « pot de poison »de la calomnie.</p>
<p>&nbsp;</p>
<p><strong>Michael Blume tout comme le Centre Wiesenthal : des antisémites</strong></p>
<p>Nous avons assisté à des dérives particulièrement bizarres lorsque les traqueurs d&#8217;antisémites se sont pourchassés eux-mêmes. Fin décembre est paru le plus inutile des classements : la liste des antisémites du Centre Simon Wiesenthal, cette fois avec un « bonbon » particulier en septième position : c’était Michael Blume, le préposé à l’antisémitisme du Bade-Wurtemberg. Pourquoi je l’évoque ? Parce que je veux attirer l&#8217;attention sur l&#8217;absurdité de cette fonction, de cette organisation et de cette liste. Nous en avons maintenant la preuve noir sur blanc, ces traqueurs ne reculent devant rien et nous rendent ainsi un grand service. Ils démasquent le triste ridicule de ces accusations. A mes yeux, Michael Blume, tout comme le Centre Wiesenthal, est antisémite. Pourquoi? Parce qu’on fait des Juifs critiques envers Israël des antisémites.</p>
<p>J&#8217;ai trouvé plus que bizarre que le ministre-président du Bade-Wurtember Kretschmann, le ministre de l&#8217;Intérieur Strobl, le Conseil central des Juifs et la communauté religieuse israélite du BW aient immédiatement pris la défense de Blume, aient fait valoir sa qualité « d’ami de la communauté juive et de bâtisseur passionné de pont vers Israël » et de le déclarer « casher ». Cet engagement au sujet des listes n’a pas lieu quand des personnalités irréprochables refusent d’être des « bâtisseurs de ponts » pour un État d’apartheid juif. Ce n’est nullement la tâche d’un « préposé à l’antisémitisme » de défendre un État qui viole le droit international et occupe un territoire étranger, et cela, payé par le contribuable allemand ! La critique d&#8217;Israël n&#8217;est pas de l’antisémitisme ! En tant que citoyenne allemande résidant au Bade-Wurtemberg je proteste avec véhémence ! <a href="https://www.sueddeutsche.de/politik/antisemitismus-michael-blume-simon-wiesenthal-zentrum-1.5498032">https://www.sueddeutsche.de/politik/antisemitismus-michael-blume-simon-wiesenthal-zentrum-1.5498032</a></p>
<p>&nbsp;</p>
<p>Depuis des décennies, le mouvement sioniste et « l&#8217;État juif » ont installé ce concept à l’aide de la hasbara, le mythe fondateur et le conflit permanent, et justifié le nettoyage ethnique de la Palestine, l’occupation, l’oppression, le vol des terres, la construction de colonies pour empêcher par tous les moyens une solution juste et pacifique. Le régime sioniste est fondé sur l’implantation des colonies dans le but de contrôler et d&#8217;annexer successivement tous les territoires palestiniens, d&#8217;éliminer la population indigène et de la remplacer par un mouvement de colons, selon la devise : « détruire pour remplacer ».</p>
<p>&nbsp;</p>
<p><strong>En finir avec le modèle sioniste !</strong></p>
<p>2021 a été l&#8217;une des meilleures années pour le régime sioniste depuis 2014. Faisons en sorte que 2022 devienne un débâcle pour le régime sioniste et la hasbara ! <a href="https://israelpalestinenews.org/btselem-2021-was-the-deadliest-year-for-palestinians-since-2014/">https://israelpalestinenews.org/btselem-2021-was-the-deadliest-year-for-palestinians-since-2014/</a></p>
<p>Mettons fin au modèle sioniste d’expropriation des terres, d’exclusion des Palestiniens, de la discrimination et d’expulsion.</p>
<p>Dans son article spécial « Die zehn Mythen Israels » Ilan Pappé écrit comment, depuis 1948, une partie des élites militaires et politiques israéliennes cherche une occasion de s&#8217;approprier le reste de la Palestine afin de construire un « Grand Israël ».  Les occasions de le faire s’améliorent depuis 1967 parce que l’Occident « des valeurs » continue honteusement de se taire devant l’injustice israélienne ! « L’État juif » a été hautement armé pour représenter, en tant que bastion de l&#8217;impérialisme occidental, les intérêts communs américano-israéliens d’empêcher toute forme de domination arabo-musulmane.</p>
<p>Le régime d&#8217;apartheid sioniste n&#8217;a jamais été une démocratie, mais a toujours été conçu avec racisme pour la domination des Juifs. Cet objectif est impitoyablement poursuivi, sans égards pour les autochtones – sous le regard bienveillant de la communauté « des valeurs ». Des lois antidémocratiques refusent aux Palestiniens les mesures protection juridiques fondamentales.</p>
<p>&nbsp;</p>
<p><strong>« L&#8217;apartheid d&#8217;Israël est encore pire que celui de l&#8217;Afrique du Sud »</strong></p>
<p>Malgré les hommages rendus dans le monde entier à Desmond Tutu après son décès, son engagement infatigable pour la Palestine a été délibérément passé sous silence. Son combat pour une Palestine libre reposait sur son expérience amère de l&#8217;apartheid en Afrique du Sud. Que Tutu ait été prêt de qualifier Israël « d’État d’apartheid » a constitué un jalon dans la campagne pour la liberté des Palestiniens, car sa légitimité incontestable conférait une grande autorité morale à cette description. Il a reconnu que la lutte devait être menée contre cet adversaire malveillant et a dit aux militants palestiniens :</p>
<p>« Votre combat sera plus dur que le nôtre, car l&#8217;apartheid d&#8217;Israël est encore pire que celui de l&#8217;Afrique du Sud. Nous n&#8217;avons jamais eu de bombardiers F16 qui ont bombardé nos bantoustans et tué des centaines de nos enfants&#8230;Notez-le bien ». Desmond Tutu était d’avis que la tactique utilisée pour mettre à genoux le régime d&#8217;apartheid en Afrique du Sud était également valable pour Israël et, en 2014, il avait déclaré son soutien à la campagne internationale BDS « Boycott, désinvestissement et sanctions ». «En Afrique du Sud, nous n&#8217;aurions pas pu obtenir notre démocratie sans l&#8217;aide de personnes du monde entier qui, en utilisant des moyens non violents comme le boycott et le désinvestissement, ont encouragé leurs gouvernements et d&#8217;autres entreprises à renoncer à leur long soutien au régime d&#8217;apartheid ».</p>
<p>Conformons-nous-y – selon la devise de A. Dirk Moses – et considérons l’Holocauste comme une rupture civilisationnelle dont le caractère unique doit, toutefois, être remis en question, compte tenu des nombreuses ruptures civilisationnelles et des génocides qui ont suivi.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73359" class="share-twitter sd-button share-icon" href="https://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73359" class="share-facebook sd-button share-icon" href="https://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://sicht-vom-hochblauen.de/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-73359-61e31e03f1e75' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=73359&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-73359-61e31e03f1e75' data-name='like-post-frame-68091424-73359-61e31e03f1e75' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://sicht-vom-hochblauen.de/gazas-wettlauf-gegen-den-klimazusammenbruch-von-khalil-abu-yahia-natasha-westheimer-und-mor-gilboa/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4fd3faa9130de9cf4b8042089098de4" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='73359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90&amp;ssl=1" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sicht-vom-hochblauen.de\/73306-2\/":73306,"https:\/\/sicht-vom-hochblauen.de\/zionistischer-staatsterrorismus-als-deutsche-staatsraeson-wie-lange-noch-von-evelyn-hecht-galinski\/":73003,"https:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-zum-buch-ohne-ruecksicht-auf-verluste-wie-bild-mit-angst-und-hass-die-gesellschaft-spaltet-von-mats-schoenauer-und-moritz-tschermak-mediale-volksverhetzung\/":72818,"https:\/\/sicht-vom-hochblauen.de\/orgie-der-gewalt-es-gibt-keine-kindheit-im-besetzten-palaestina-von-evelyn-hecht-galinski\/":72659,"https:\/\/sicht-vom-hochblauen.de\/in-zeiten-von-pogromen-und-genoziden-von-evelyn-hecht-galinski\/":72497,"https:\/\/sicht-vom-hochblauen.de\/a-lombre-de-la-hasbara-bien-menti-cest-deja-a-moitie-gagne-evelyn-hecht-galinski-traduction-christiane-reynaud\/":73359};
	</script>
				<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.4' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202202#ver=202202&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'68091424',post:'73359',tz:'1',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '73359' ]);
</script>
</body>
</html>