<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sicht-vom-hochblauen.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Der Einfluss der US- und NATO-Netzwerke                  Von Wolfgang Bittner - Sicht vom Hochblauen</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Der Einfluss der US- und NATO-Netzwerke                  Von Wolfgang Bittner - Sicht vom Hochblauen" />
	<meta property="og:description" content="Der Einfluss der US- und NATO-Netzwerke Als Antwort und Ergänzung zum gestrigen Beitrag Aktion „Einflussagenten erkennen und benennen&#8221; schickt Wolfgang Bittner einen ausgesprochen einschlägigen Auszug aus einem seiner interessanten Bücher. Weil das Thema augenfällig aktuell [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2020-09-09T10:50:04+00:00" />
	<meta property="article:modified_time" content="2020-09-09T10:58:26+00:00" />
	<meta property="og:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/200909-Bittner-US-Netzwerke.png?fit=736%2C469&#038;ssl=1" />
	<meta property="og:image:width" content="736" />
	<meta property="og:image:height" content="469" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicht-vom-hochblauen.de/#website","url":"https://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"https://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/200909-Bittner-US-Netzwerke.png?fit=736%2C469&ssl=1","width":736,"height":469},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/#webpage","url":"http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/","name":"Der Einfluss der US- und NATO-Netzwerke Von Wolfgang Bittner - Sicht vom Hochblauen","isPartOf":{"@id":"https://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/#primaryimage"},"datePublished":"2020-09-09T10:50:04+00:00","dateModified":"2020-09-09T10:58:26+00:00","author":{"@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/"]}]},{"@type":"Person","@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"https://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="https://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="https://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Der Einfluss der US- und NATO-Netzwerke                                    Von Wolfgang Bittner Kommentar-Feed" href="https://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.5.1' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.5.1' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"66b725aa33","flag_url":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1598012470' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="https://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/61886" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p4BHGM-g6a' />
<link rel="alternate" type="application/json+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fder-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fder-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-61886 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/im-medialen-gleichschritt-und-maasloser-ueberschaetzung-in-die-konflikte-von-evelyn-hecht-galinski/" title="Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte                   Von Evelyn Hecht-Galinski"><img width="640" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/kriegsgefahr2-1.jpg?resize=640%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/im-medialen-gleichschritt-und-maasloser-ueberschaetzung-in-die-konflikte-von-evelyn-hecht-galinski/" title="Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte                   Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte                   Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte Von Evelyn Hecht-Galinski &nbsp; &nbsp; Würde der &#8220;Auschwitzminister&#8221; in dieser mehr als fragwürdigen Art auftreten, wenn es sich um Verbrechen des <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/im-medialen-gleichschritt-und-maasloser-ueberschaetzung-in-die-konflikte-von-evelyn-hecht-galinski/" title="Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte                   Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/der-grosse-bluff-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Der große Bluff                  Von Evelyn Hecht-Galinski                               Kommentar vom Hochblauen"><img width="605" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/08/Troika-of-Terror.jpg?resize=605%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/der-grosse-bluff-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Der große Bluff                  Von Evelyn Hecht-Galinski                               Kommentar vom Hochblauen">
											<h2 class="mh-slider-title">
												Der große Bluff                  Von Evelyn Hecht-Galinski                               Kommentar vom Hochblauen											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Der große Bluff &nbsp; Von Evelyn Hecht-Galinski &nbsp; Netanjahu kommt seinem Ziel der endgültigen Annexion des Westjordanlands mit Hilfe charakterloser arabischer Potentaten immer näher, auch wenn sie momentan nicht auf <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/der-grosse-bluff-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Der große Bluff                  Von Evelyn Hecht-Galinski                               Kommentar vom Hochblauen">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/netanjahus-rezept-aufwiegelung-angstmacherei-und-ablenkungsmanoever-von-evelyn-hecht-galinski/" title="Netanjahus Rezept: Aufwiegelung, Angstmacherei und Ablenkungsmanöver              Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/08/trump_nethanjahu-1.jpg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/08/trump_nethanjahu-1.jpg?resize=940%2C400&amp;ssl=1 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/08/trump_nethanjahu-1.jpg?resize=1030%2C438&amp;ssl=1 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/netanjahus-rezept-aufwiegelung-angstmacherei-und-ablenkungsmanoever-von-evelyn-hecht-galinski/" title="Netanjahus Rezept: Aufwiegelung, Angstmacherei und Ablenkungsmanöver              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Netanjahus Rezept: Aufwiegelung, Angstmacherei und Ablenkungsmanöver              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; &nbsp; Netanjahus Rezept: Aufwiegelung, Angstmacherei und Ablenkungsmanöver Von Evelyn Hecht-Galinski &nbsp; Tausende Menschen haben im &#8220;jüdischen Staat&#8221; gegen die Korruption unter dem Netanjahu-Regime demonstriert, gegen seinen Umgang mit der Corona <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/netanjahus-rezept-aufwiegelung-angstmacherei-und-ablenkungsmanoever-von-evelyn-hecht-galinski/" title="Netanjahus Rezept: Aufwiegelung, Angstmacherei und Ablenkungsmanöver              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski/" title="Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski"><img width="697" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/08/wenn-die-israellobby-zweimal-klingelt-1.jpg?resize=697%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski/" title="Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Schluss mit der Unterwürfigkeit vor der Israel-Lobby! Von Evelyn Hecht-Galinski &nbsp; Der angeblich zunehmende Antisemitismus in Deutschland überlagert in unerträglicher Weise jegliche Diskussionskultur. Als Innenminister Seehofer den neuen Verfassungsschutzbericht vorlegte, <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski/" title="Schluss mit der Unterwürfigkeit vor der Israel-Lobby!                                               Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski/" title="Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=940%2C400&amp;ssl=1 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=620%2C264&amp;ssl=1 620w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski/" title="Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; &nbsp; Verbrannte Erde oder die ethnische Säuberung Palästinas Von Evelyn Hecht-Galinski &nbsp; Wenn die vom Netanjahu-Regime für den heutigen Mittwoch, den 1. Juli 2020, geplanten zionistischen Annexionspläne in die Tat umgesetzt <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski/" title="Verbrannte Erde oder die ethnische Säuberung Palästinas       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/overestimation-in-conflicts-lies-death-by-evelyn-hecht-galinski-desertpeace/" title="OVERESTIMATION IN CONFLICTS = LIES = DEATH        BY EVELYN HECHT-GALINSKI    DESERTPEACE">
						<span class="mh-ticker-item-date">
                        	[ 9. September 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							OVERESTIMATION IN CONFLICTS = LIES = DEATH        BY EVELYN HECHT-GALINSKI    DESERTPEACE						</span>
						<span class="mh-ticker-item-cat">
														commentary from hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/" title="Der Einfluss der US- und NATO-Netzwerke                                    Von Wolfgang Bittner">
						<span class="mh-ticker-item-date">
                        	[ 9. September 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Der Einfluss der US- und NATO-Netzwerke                                    Von Wolfgang Bittner						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/wie-die-bevoelkerung-hinters-licht-gefuehrt-wird-und-der-weiterbau-der-ostseepipeline-doch-noch-verhindert-werden-soll-von-wolfgang-bittner/" title="Wie die Bevölkerung hinters Licht geführt wird und der Weiterbau der Ostseepipeline doch noch verhindert werden soll            Von Wolfgang Bittner">
						<span class="mh-ticker-item-date">
                        	[ 9. September 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Wie die Bevölkerung hinters Licht geführt wird und der Weiterbau der Ostseepipeline doch noch verhindert werden soll            Von Wolfgang Bittner						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/im-medialen-gleichschritt-und-maasloser-ueberschaetzung-in-die-konflikte-von-evelyn-hecht-galinski/" title="Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte                   Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 9. September 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Im medialen Gleichschritt und „Maasloser“ Überschätzung in die Konflikte                   Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/abkommen-der-vae-erlaubt-juden-in-der-al-aqsa-moschee-zu-beten/" title="Abkommen der VAE erlaubt Juden, in der Al-Aqsa-Moschee zu beten&#8221;">
						<span class="mh-ticker-item-date">
                        	[ 6. September 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Abkommen der VAE erlaubt Juden, in der Al-Aqsa-Moschee zu beten&#8221;						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="https://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Der Einfluss der US- und NATO-Netzwerke                                    Von Wolfgang Bittner</nav>
<article id="post-61886" class="post-61886 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Der Einfluss der US- und NATO-Netzwerke                                    Von Wolfgang Bittner		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sicht-vom-hochblauen.de/2020/09/">9. September 2020</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="https://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/200909-bittner-us-netzwerke/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/200909-Bittner-US-Netzwerke.png?resize=678%2C381&#038;ssl=1" alt="" title="200909-Bittner-US-Netzwerke" /></a>
</figure>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://www.nachdenkseiten.de/?p=64537#more-64537">Der Einfluss der US- und NATO-Netzwerke</a></h4>
<p>Als Antwort und Ergänzung zum gestrigen Beitrag Aktion „Einflussagenten erkennen und benennen&#8221; schickt Wolfgang Bittner einen ausgesprochen einschlägigen Auszug aus einem seiner interessanten Bücher. Weil das Thema augenfällig aktuell ist, geben wir Ihnen diesen Text zur Kenntnis. Wolfgang Bittner hält die NachDenkSeiten-Aktion zu den Einflussagenten übrigens für ausgesprochen wichtig. Albrech &#8230;</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>&nbsp;</p>
<p><strong>Ich danke Wolfgang Bittner sehr dafür, dass er mir seine Artikel von den Nachdenkseiten zur Veröffentlichung schickte. Sie sind ein Gewinn für die hochblauen Seite.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<header>
<h2>Der Einfluss der US- und NATO-Netzwerke</h2>
<div class="authorPortait desktop"><img title="Wolfgang Bittner" src="https://i2.wp.com/www.nachdenkseiten.de/upload/bilder/191122-Bittner.jpg?ssl=1" alt="Wolfgang Bittner" data-recalc-dims="1" /></div>
<div class="metaWrap"><span class="postMeta">09. September 2020 um 8:35</span> <span class="author">Ein Artikel von <a href="https://www.nachdenkseiten.de/?gastautor=wolfgang-bittner">Wolfgang Bittner</a> | Verantwortlicher: <a title="Beiträge von Redaktion" href="https://www.nachdenkseiten.de/?author=11" rel="author">Redaktion</a></span></div>
<div class="clearBoth"></div>
</header>
<div class="articleContent">
<p>Als Antwort und Ergänzung zum gestrigen Beitrag <a href="https://www.nachdenkseiten.de/?p=64521">Aktion „Einflussagenten erkennen und benennen“</a> schickt Wolfgang Bittner einen ausgesprochen einschlägigen Auszug aus einem seiner interessanten Bücher. Weil das Thema augenfällig aktuell ist, geben wir Ihnen diesen Text zur Kenntnis. Wolfgang Bittner hält die NachDenkSeiten-Aktion zu den Einflussagenten übrigens für ausgesprochen wichtig. Albrecht Müller.<br />
<span id="more-64537"></span><br />
<strong>Auszug aus dem Buch <em>Der neue West-Ostkonflikt – Inszenierung einer Krise</em><a href="https://www.nachdenkseiten.de/?p=64537#foot_0" name="note_0">*</a>]</strong><br />
Von Wolfgang Bittner</p>
<p>Wenn man die Mitwirkung Deutschlands an den Kriegen der USA und ihrer NATO, die Aggressionspolitik gegen Russland, die Einmischung in die inneren Angelegenheiten anderer Staaten oder auch die verbotenen Waffenexporte in Krisenregionen, zum Beispiel nach Saudi-Arabien, das den Jemen in die Steinzeit zurückbombt, vor Augen hat, ist die permanente Berufung deutscher Politiker und ihrer Medien auf eine „westliche Wertegemeinschaft“ eine einzige Farce.</p>
<p>Albrecht Müller schrieb zu dem westlichen Anspruch, Recht und Moral immer auf seiner Seite zu haben:</p>
<blockquote><p>„Wir, der Westen unter Beteiligung von Deutschland, führen Kriege im Nahen Osten und in Afrika und zerstören die Lebensgrundlagen vieler Völker. Wir zetteln wie in Syrien Bürgerkriege an, um Regime Changes nach unserem Gusto zu erreichen. Und dann bedienen wir uns bei den gut ausgebildeten Menschen dieser Völker, insbesondere auch bei der Jugend. Das ist infam, das ist unfassbar und ein Beleg dafür, dass diese unsere Gemeinschaft jedenfalls keine Werte hat.“<a href="https://www.nachdenkseiten.de/?p=64537#foot_1" name="note_1">1</a>]</p></blockquote>
<p>Vor allem die Willfährigkeit der deutschen Regierung gegenüber den Vorgaben aus den USA ist verhängnisvoll und zeigt eindrucksvoll, dass Deutschland nach wie vor unter Kuratel steht.<a href="https://www.nachdenkseiten.de/?p=64537#foot_2" name="note_2">2</a>] Bereits seit dem Ende des Zweiten Weltkriegs haben das US-Außenministerium, geheimdienstliche Organisationen sowie sonstige interessierte Kreise aus den USA die Welt und insbesondere den Frontstaat Deutschland mit ihren Think Tanks und „Nichtregierungsorganisationen“ überzogen.<a href="https://www.nachdenkseiten.de/?p=64537#foot_3" name="note_3">3</a>] Dazu gehören Atlantik-Brücke, Münchner Sicherheitskonferenz, European Council on Foreign Relations, Aspen Institut, Goldman Sachs Foundation, The American Interest, Atlantic Council, Deutsche Gesellschaft für Auswärtige Politik, Rockefeller Foundation, German Mashall Fund (GMF)Atlantische Initiative – insgesamt weit über hundert Organisationen. Mit diesen Netzwerken nehmen die USA Einfluss auf die Politik.<a href="https://www.nachdenkseiten.de/?p=64537#foot_4" name="note_4">4</a>] Das wird jedoch in den Medien, deren leitende Redakteure ebenso wie namhafte Politiker gern solchen Netzwerken angehören, nicht thematisiert.</p>
<p>Der „Atlantik-Brücke“ gehören zum Beispiel folgende Politiker an: Angela Merkel (CDU), Friedrich Merz (CDU), Friedbert Pflüger (CDU), Sigmar Gabriel (SPD), Karsten Vogt (SPD), Christian Lindner (FDP), Alexander Graf Lambsdorff (FDP), Philipp Rösler (FDP), Omid Nouripour (Bündnis 90/ Die Grünen), Stefan Liebich (Die Linke) oder Wolfgang Ischinger (Münchner Sicherheitskonferenz). Hinzu kommen aus den Medien u. a.: Claus Kleber (Moderator und Leiter der ZDF-Nachrichtenredaktion), Kai Diekmann (ehemaliger Chefredakteur für <em>Bild</em> und <em>Bild am Sonntag</em>), Josef Joffe (Herausgeber der <em>Zeit</em>), Stefan Kornelius (Leiter Außenpolitik der <em>Süddeutschen Zeitung</em>), Jan Fleischhauer (<em>Der Spiegel</em>) und Michael Hüther (Direktor des Instituts der deutschen Wirtschaft).</p>
<p>Weitere Mitglieder US- und NATO-naher Netzwerke sind: Klaus-Dieter Frankenberger (Leiter Außenpolitik der <em>Frankfurter Allgemeinen Zeitung</em>), Michael Stürmer (Chefkorrespondent der <em>Welt</em>), Theo Sommer (ehemaliger Herausgeber und Chefredakteur der <em>Zeit</em>), Ulrich Wickert (ehemaliger Moderator der <em>ARD-Tagesthemen</em>), Wolfgang Schäuble (CDU), Ursula von der Leyen (CDU), Norbert Röttgen (CDU), Ruprecht Polenz (CDU), David McAllister (CDU), Kurt Biedenkopf (CDU), Eckart von Klaeden (CDU), Edmund Stoiber (CSU), Klaus von Dohnanyi (SPD), Hans-Ulrich Klose (SPD), Walter Momper (SPD), Joschka Fischer (Bündnis 90/ Die Grünen) und Cem Özdemir (Bündnis 90/ Die Grünen). Hinzu kommen Vertreter aus Wirtschaft, Wissenschaft und Kultur.</p>
<div class="imagewrap"><a href="https://i2.wp.com/www.nachdenkseiten.de/upload/bilder/200909-Bittner-US-Netzwerke.png?ssl=1"><img title="" src="https://i2.wp.com/www.nachdenkseiten.de/upload/bilder/200909-Bittner-US-Netzwerke.png?ssl=1" alt="" data-recalc-dims="1" /></a></div>
<p>Infografik aus: Swiss Propaganda Research.<a href="https://www.nachdenkseiten.de/?p=64537#foot_4" name="note_4">4</a>]</p>
<p>Es sind einflussreiche Gesellschaften, die in die Politik und das öffentliche Leben eingreifen, dafür wurden sie gegründet.<a href="https://www.nachdenkseiten.de/?p=64537#foot_5" name="note_5">5</a>] Wer sich konform verhält, hat gute Chancen, gefördert zu werden, wer sich sperrt oder ausschert, kann Probleme bekommen, in seiner Karriere behindert und von den Medien boykottiert werden. So können Shootingstars entstehen oder auch namhafte Persönlichkeiten ins Abseits geschickt werden. (…)</p>
<p>Bekannte Persönlichkeiten im Atlantic Council,<a href="https://www.nachdenkseiten.de/?p=64537#foot_6" name="note_6">6</a>] einer weltweit operierenden Organisation mit Hunderten von Mitgliedern und Mitarbeitern, sind unter anderem der Leiter der Münchner Sicherheitskonferenz Wolfgang Ischinger, der Vorstandsvorsitzende der Airbus SE Thomas Enders und der Medienunternehmer Rupert Murdoch. Zum Vorstand gehört „<em>die Crème de la Crème der Neokonservativen und Kriegsverbrecher</em>“, wie der Journalist Jonathan Sigrist schreibt.<a href="https://www.nachdenkseiten.de/?p=64537#foot_7" name="note_7">7</a>] Er nennt Henry Kissinger, Condoleezza Rice, Frank Carlucci, James A. Baker, George P. Shultz, James Woolsey, Leon Panetta, Colin Powell und Robert Gates und bezeichnet den Coucil als die „<em>inoffizielle Propaganda-Abteilung der NATO</em>“, einen Thinktank, „<em>der maßgeblich von der NATO, von Waffenproduzenten, Öl-Monarchien des Mittleren Ostens, Milliardären und verschiedenen Zweigen des US-Militärs finanziert wird</em>“. Zu den Unterstützern, die offen genannt werden, gehören: Krauss-Maffei Wegmann, Bertelsmann Stiftung, Airbus Group, Lockheed Martin, Chevron, Blackrock, Bank of America, Coca Cola, ExxonMobil, Shell, Europäische Union u. a.<a href="https://www.nachdenkseiten.de/?p=64537#foot_8" name="note_8">8</a>]</p>
<p>Widersacher und politische Gegner werden herabgewürdigt und diffamiert. (…) So ist erklärlich, dass politische Berichte, insbesondere über Russland, Syrien, Nordkorea oder den Iran, zu einzelnen Themen in fast allen Medien identisch sind. Man kann sich des Eindrucks nicht erwehren, dass sie von dubiosen Service-Agenturen verbreitet und ungeprüft übernommen werden. George W. Bush hat 2002 das Schlagwort von der „Achse des Bösen“ geprägt, unter Clinton und Obama wurde Russland zum Feind und Putin der Aggressor, vor dem sich die Welt fürchten müsse. Nicht nur in Deutschland haben die sogenannten Qualitätsmedien seit Langem ihre Bedeutung als vierte Gewalt im Staat verloren. Insofern ist zu begrüßen, dass die alternativen Medien immer mehr an Zuspruch gewinnen.</p>
<p>Es ist schon lange an der Zeit, das deutsch-amerikanische Verhältnis neu zu bewerten. …</p>
<p><em>Der Schriftsteller und Publizist Dr. jur. Wolfgang Bittner lebt in Göttingen. 2019 sind von ihm der Roman „Die Heimat, der Krieg und der Goldene Westen“ sowie das Sachbuch „Der neue West-Ost-Konflikt – Inszenierung einer Krise“ erschienen.</em></p>
<div class="hr_wrap">
<hr />
</div>
<div class="footnote">
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_0" name="foot_0">«*</a>] Erschienen im Verlag Zeitgeist, Höhr-Grenzhausen, September 2019.</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_1" name="foot_1">«1</a>] NachDenkSeiten, 17.8.2018, <a href="https://www.nachdenkseiten.de/?p=45538#more-45538">nachdenkseiten.de/?p=45538</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_2" name="foot_2">«2</a>] Dazu Wolfgang Bittner, Der neue West-Ost-Konflikt – Inszenierung einer Krise, S. 141 ff.</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_3" name="foot_3">«3</a>] Jens Berger, Einflussnahme aus Russland, Einflussnahme aus den USA, nachdenkseiten.de, 8.9.2018, <a href="https://www.nachdenkseiten.de/?p=39981">nachdenkseiten.de/?p=39981</a>; sowie 100 Think Tanks <a href="https://www.nachdenkseiten.de/upload/pdf/NDS_ThinkTanks_vSept2017.pdf">nachdenkseiten.de/upload/pdf/NDS_ThinkTanks_vSept2017.pdf</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_4" name="foot_4">«4</a>] Swiss Propaganda Research, Infografik, <a href="https://swprs.org/netzwerk-medien-deutschland/">swprs.org/netzwerk-medien-deutschland/</a>.</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_5" name="foot_5">«5</a>] Vgl. Uwe Krüger: Meinungsmacht. Der Einfluss von Eliten auf Leitmedien und Alpha-Journalisten – eine kritische Netzwerkanalyse, Köln 2013</p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_6" name="foot_6">«6</a>] Atlantic Council, <a href="http://www.atlanticcouncil.org/about/international-advisory-board">atlanticcouncil.org/about/international-advisory-board</a>, 19.12.2018. Vgl. auch Swiss Propaganda Research, Der Atlantic Council, zit. n.: Neue Rheinische Zeitung Online, 14.11.2018, <a href="http://www.nrhz.de/flyer/beitrag.php?id=25386">nrhz.de/flyer/beitrag.php?id=25386</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_7" name="foot_7">«7</a>] Zit wie KenFM, 10.11.2018, <a href="https://kenfm.de/facebook-als-waffe/">kenfm.de/facebook-als-waffe/</a></p>
<p>[<a href="https://www.nachdenkseiten.de/?p=64537#note_8" name="foot_8">«8</a>] Vgl. Lobbypedia, Atlantic Council, <a href="https://lobbypedia.de/wiki/Atlantic_Council">lobbypedia.de/wiki/Atlantic_Council</a> (7.12.2019)</p>
<p>Erstveröffentlichung bei NachDenkSeiten: https://www.nachdenkseiten.de/?p=64537</p>
<p>&nbsp;</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61886" class="share-twitter sd-button share-icon" href="https://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61886" class="share-facebook sd-button share-icon" href="https://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://sicht-vom-hochblauen.de/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-61886-5f58f76442b4e' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=61886&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-61886-5f58f76442b4e' data-name='like-post-frame-68091424-61886-5f58f76442b4e'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://sicht-vom-hochblauen.de/wie-die-bevoelkerung-hinters-licht-gefuehrt-wird-und-der-weiterbau-der-ostseepipeline-doch-noch-verhindert-werden-soll-von-wolfgang-bittner/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://sicht-vom-hochblauen.de/overestimation-in-conflicts-lies-death-by-evelyn-hecht-galinski-desertpeace/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="b2328587bd"  name="b2328587bd"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab419b7d2c7a356d919a9609392b482b" );document.getElementById("b2328587bd").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='61886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90&amp;ssl=1" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sicht-vom-hochblauen.de\/im-medialen-gleichschritt-und-maasloser-ueberschaetzung-in-die-konflikte-von-evelyn-hecht-galinski\/":61877,"https:\/\/sicht-vom-hochblauen.de\/der-grosse-bluff-von-evelyn-hecht-galinski-kommentar-vom-hochblauen\/":61625,"https:\/\/sicht-vom-hochblauen.de\/netanjahus-rezept-aufwiegelung-angstmacherei-und-ablenkungsmanoever-von-evelyn-hecht-galinski\/":61442,"https:\/\/sicht-vom-hochblauen.de\/schluss-mit-der-unterwuerfigkeit-vor-der-israel-lobby-von-evelyn-hecht-galinski\/":60397,"https:\/\/sicht-vom-hochblauen.de\/verbrannte-erde-oder-die-ethnische-saeuberung-palaestinas-von-evelyn-hecht-galinski\/":60271,"https:\/\/sicht-vom-hochblauen.de\/der-einfluss-der-us-und-nato-netzwerke-von-wolfgang-bittner\/":61886};
	</script>
				<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8.2' id='postmessage-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202037#ver=202037&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'68091424',post:'61886',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '61886' ]);
</script>
</body>
</html>