<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff - Sicht vom Hochblauen" />
	<meta property="og:description" content="Sperrungen und Zensur ist die neue Methode um die Wahrheit nicht zu veröffentlichen und die Presse- und Meinungsfreiheit zu beschränken. Warum sonst wohl wird hier RT und Sputnik verboten oder darf die Demonstration zum Al-Quds [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-04-16T13:03:56+00:00" />
	<meta property="article:modified_time" content="2022-04-16T13:07:03+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2022/04/face000_328D7BV.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="799" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/04/face000_328D7BV.jpg?fit=1200%2C799&ssl=1","contentUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/04/face000_328D7BV.jpg?fit=1200%2C799&ssl=1","width":1200,"height":799},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#webpage","url":"http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/","name":"Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#primaryimage"},"datePublished":"2022-04-16T13:03:56+00:00","dateModified":"2022-04-16T13:07:03+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/"]}]},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"http://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff"}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"https://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="https://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="https://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff Kommentar-Feed" href="https://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.9.3' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.9.3' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"8267b4a0ec","flag_url":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1647279031' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="https://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/75574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p4BHGM-jEW' />
<link rel="alternate" type="application/json+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Ffacebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Ffacebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-75574 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/kurt-o-wyss-die-gewaltsame-amerikanisch-israelische-neuordnung-des-vorderen-orients-buchbesprechung-von-evelyn-hecht-galinski/" title="Kurt O. Wyss: Die gewaltsame amerikanisch-israelische &#8220;Neuordnung&#8221; des Vorderen Orients           Buchbesprechung von Evelyn Hecht-Galinski"><img width="859" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/03/csm_BT-Kurt-O-Wyss_Die-gewaltsame-amerikanisch-israelische-Neuordnung-des-vorderen-Orients_758a07b371.jpeg?resize=859%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/kurt-o-wyss-die-gewaltsame-amerikanisch-israelische-neuordnung-des-vorderen-orients-buchbesprechung-von-evelyn-hecht-galinski/" title="Kurt O. Wyss: Die gewaltsame amerikanisch-israelische &#8220;Neuordnung&#8221; des Vorderen Orients           Buchbesprechung von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kurt O. Wyss: Die gewaltsame amerikanisch-israelische &#8220;Neuordnung&#8221; des Vorderen Orients           Buchbesprechung von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kurt O. Wyss: Die gewaltsame amerikanisch-israelische &#8220;Neuordnung&#8221; des Vorderen Orients Aufklärung ohne Tabus Buchbesprechung von Evelyn Hecht-Galinski &nbsp; Ich bin sehr dankbar dafür, dass mich ein befreundeter Kinderarzt aus der Schweiz auf das neu erschienene <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/kurt-o-wyss-die-gewaltsame-amerikanisch-israelische-neuordnung-des-vorderen-orients-buchbesprechung-von-evelyn-hecht-galinski/" title="Kurt O. Wyss: Die gewaltsame amerikanisch-israelische &#8220;Neuordnung&#8221; des Vorderen Orients           Buchbesprechung von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/transatlantischer-fluch-sanktionspolitik-der-besonderen-art-von-evelyn-hecht-galinski/" title="Transatlantischer Fluch – Sanktionspolitik der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski"><img width="906" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/03/fluch3_mit_text-2.jpg?resize=906%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/transatlantischer-fluch-sanktionspolitik-der-besonderen-art-von-evelyn-hecht-galinski/" title="Transatlantischer Fluch – Sanktionspolitik der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Transatlantischer Fluch – Sanktionspolitik der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Transatlantischer Fluch – Sanktionspolitik der &#8220;besonderen&#8221; Art &nbsp; Von Evelyn Hecht-Galinski &nbsp; Es scheint, als ob wir Russland den Krieg erklärt haben. Stehen wir vor dem Dritten Weltkrieg, oder sind <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/transatlantischer-fluch-sanktionspolitik-der-besonderen-art-von-evelyn-hecht-galinski/" title="Transatlantischer Fluch – Sanktionspolitik der &#8220;besonderen&#8221; Art     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/in-zeiten-der-totalen-gehirnwaesche-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="In Zeiten der totalen Gehirnwäsche     Von Evelyn Hecht-Galinski                                Kommentar vom Hochblauen"><img width="800" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/03/stop-brainwash-sign-red-blue-sky-cloudscape-background-37410752.jpg?resize=800%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/in-zeiten-der-totalen-gehirnwaesche-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="In Zeiten der totalen Gehirnwäsche     Von Evelyn Hecht-Galinski                                Kommentar vom Hochblauen">
											<h2 class="mh-slider-title">
												In Zeiten der totalen Gehirnwäsche     Von Evelyn Hecht-Galinski                                Kommentar vom Hochblauen											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; In Zeiten der totalen Gehirnwäsche &nbsp; Von Evelyn Hecht-Galinski &nbsp; Schlägt man die Zeitungen auf oder macht das Fernsehen an – speziell das Regierungsprogramm der öffentlich-rechtlichen Sender –, offenbart sich <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/in-zeiten-der-totalen-gehirnwaesche-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="In Zeiten der totalen Gehirnwäsche     Von Evelyn Hecht-Galinski                                Kommentar vom Hochblauen">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/verantwortung-fuer-geschichte-von-evelyn-hecht-galinski/" title="Verantwortung für Geschichte                        Von Evelyn Hecht-Galinski              Kommentar vom Hochblauen"><img width="816" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/02/OccupationFGCE3yhWUAgU23B.jpg?resize=816%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/verantwortung-fuer-geschichte-von-evelyn-hecht-galinski/" title="Verantwortung für Geschichte                        Von Evelyn Hecht-Galinski              Kommentar vom Hochblauen">
											<h2 class="mh-slider-title">
												Verantwortung für Geschichte                        Von Evelyn Hecht-Galinski              Kommentar vom Hochblauen											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; &nbsp; Kommentar vom Hochblauen Verantwortung für Geschichte Von Evelyn Hecht-Galinski &nbsp; Wo bleibt die Verantwortung für Geschichte, fragt man sich, schlägt man deutsche Print-Medien auf oder hört deutschen Politikern zu. Es sind Phrasen im <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/verantwortung-fuer-geschichte-von-evelyn-hecht-galinski/" title="Verantwortung für Geschichte                        Von Evelyn Hecht-Galinski              Kommentar vom Hochblauen">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/der-holocaust-und-die-nakba-unteilbar-verbunden-von-evelyn-hecht-galinski/" title="Der Holocaust und die Nakba unteilbar verbunden              Von Evelyn Hecht-Galinski"><img width="279" height="181" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/01/Holocaustimages.jpg?resize=279%2C181&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/der-holocaust-und-die-nakba-unteilbar-verbunden-von-evelyn-hecht-galinski/" title="Der Holocaust und die Nakba unteilbar verbunden              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der Holocaust und die Nakba unteilbar verbunden              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Der Holocaust und die Nakba unteilbar verbunden Von Evelyn Hecht-Galinski &nbsp; Anlässlich des 77. Jahrestags der Befreiung von Auschwitz durch sowjetische Truppen am 27. Januar 1945 begeht der Bundestag seine alljährliche <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/der-holocaust-und-die-nakba-unteilbar-verbunden-von-evelyn-hecht-galinski/" title="Der Holocaust und die Nakba unteilbar verbunden              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/pessach-und-palaestina-unsere-freude-darf-nicht-ihr-leid-sein-wir-die-wir-heimatlose-und-fluechtlinge-waren-duerfen-uns-nicht-von-ihnen-abwenden-von-richard-silverstein/" title="Pessach und Palästina: Unsere Freude darf nicht ihr Leid sein Wir, die wir Heimatlose und Flüchtlinge waren, dürfen uns nicht von ihnen abwenden  von Richard Silverstein">
						<span class="mh-ticker-item-date">
                        	[ 16. April 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Pessach und Palästina: Unsere Freude darf nicht ihr Leid sein Wir, die wir Heimatlose und Flüchtlinge waren, dürfen uns nicht von ihnen abwenden  von Richard Silverstein						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/wie-viel-sind-wir-bereit-zu-opfern-damit-die-usa-einen-propagandakrieg-gegen-putin-gewinnen-koennen-von-caitlin-johnstone/" title="Wie viel sind wir bereit zu opfern, damit die USA einen Propagandakrieg gegen Putin gewinnen können? Von Caitlin Johnstone">
						<span class="mh-ticker-item-date">
                        	[ 16. April 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Wie viel sind wir bereit zu opfern, damit die USA einen Propagandakrieg gegen Putin gewinnen können? Von Caitlin Johnstone						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/weitere-eskalationen-der-online-zensur-von-caitlin-johnstone/" title="Weitere Eskalationen der Online-Zensur                     von Caitlin Johnstone">
						<span class="mh-ticker-item-date">
                        	[ 16. April 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Weitere Eskalationen der Online-Zensur                     von Caitlin Johnstone						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/" title="Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff">
						<span class="mh-ticker-item-date">
                        	[ 16. April 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/israel-terrorisiert-ramadan-glaeubige-in-der-al-aqsa-moschee-von-maureen-clare-murphy/" title="Israel terrorisiert Ramadan-Gläubige in der Al-Aqsa-Moschee  Von Maureen Clare Murphy">
						<span class="mh-ticker-item-date">
                        	[ 16. April 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Israel terrorisiert Ramadan-Gläubige in der Al-Aqsa-Moschee  Von Maureen Clare Murphy						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="https://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&nbsp;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff</nav>
<article id="post-75574" class="post-75574 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sicht-vom-hochblauen.de/2022/04/">16. April 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="https://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/face000_328d7bv/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/04/face000_328D7BV.jpg?resize=678%2C381&#038;ssl=1" alt="" title="face000_328D7BV" /></a>
</figure>
<p><em><strong>Sperrungen und Zensur ist die neue Methode um die Wahrheit nicht zu veröffentlichen und die Presse- und Meinungsfreiheit zu beschränken. Warum sonst wohl wird hier RT und Sputnik verboten oder darf die Demonstration zum Al-Quds Tag nicht stattfinden? Während Palästinenser, Russen und &#8220;Putin-Versteher&#8221; gesperrt werden, sind Ukraine Demonstrationen erwünscht und werden gefördert. Ja, auch ich kann kein blau gelb mehr sehen&#8230;.</strong></em></p>
<p><em><strong>Evelyn Hecht-Galinski</strong></em></p>
<p>https://www.middleeasteye.net/news/israel-palestine-facebook-suspends-news-page-aqsa-raid-coverage</p>
<p>Bild: Palästinensische Mädchen, die Nationalflaggen und Keffiyeh-Kopfbedeckungen tragen, vor dem Felsendom in der al-Aqsa-Moschee in der Jerusalemer Altstadt am 15. April 2022 (AFP)</p>
<p>&nbsp;</p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><span style="font-size: 18pt;"><strong>Facebook sperrt palästinensische Nachrichtenseite nach Berichterstattung über Al-Aqsa-Angriff</strong></span><br />
Von MEE-Mitarbeitern<br />
16. April 2022 </span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
<span style="font-size: 14pt;"><strong>Al-Qastal sagt, die Sperrung erfolgte nach der ausführlichen Berichterstattung über die gewaltsame israelische Razzia, bei der zwei seiner Reporter verwundet wurden</strong></span><br />
<span style="font-size: 14pt;"><strong>Facebook hat die Seite einer palästinensischen Nachrichtenseite gesperrt, nachdem diese ausführlich über den gewaltsamen israelischen Überfall auf die Al-Aqsa-Moschee am Freitag berichtet hatte.</strong></span></span></span></p>
<p><span style="font-size: 14pt;"><strong>Die Nachrichtenseite Al-Qastal erklärte am Samstag, Facebook habe ihre Seite ohne Vorwarnung oder Erklärung gelöscht, wodurch sie Tausende von Anhängern verloren habe.</strong></span></p>
<p>&#8220;Ohne jegliche Einführung oder Vorwarnung wurde die Al-Qastal-Seite (auf Arabisch) auf Facebook wegen ihrer umfangreichen Berichterstattung über die Ereignisse in Jerusalem und der Al-Aqsa-Moschee plötzlich gelöscht, obwohl die Facebook-Veröffentlichungsstandards strikt eingehalten wurden&#8221;, so Al-Qastal in einer Erklärung.</p>
<p>Es bleibt unklar, warum Facebook die arabische Nachrichtenseite von Al-Qastal gesperrt hat. Das zweisprachige Unternehmen mit Sitz in Jerusalem beschuldigte die Social-Media-Plattform, dem Druck der israelischen Behörden nachzugeben, die darauf abzielen, &#8220;die Stimmen der Jerusalemer zum Schweigen zu bringen&#8221;, heißt es in der Erklärung.</p>
<p>Zuvor hatte Al-Qastal am Freitag bestätigt, dass israelische Streitkräfte während der Unruhen in der Al-Aqsa-Moschee in Ostjerusalem zwei seiner Reporter ins Visier genommen hatten.</p>
<p>Bei der vierstündigen Razzia gegen Gläubige in der Moschee wurden mehr als 150 Menschen verletzt und mindestens 400 festgenommen.</p>
<p>Al-Qastal bestätigte, dass die israelischen Streitkräfte einer ihrer Reporterinnen, Nesreen Salem, während ihrer Berichterstattung über die Angriffe eine Blendgranate an den Kopf geschossen hatten. Auch der Reporter Mohammed Samreen wurde durch eine Kugel aus gummibeschichtetem Stahl am Bein verwundet. Er wurde später im Innenhof der Moschee festgehalten und dann in das Verhörzentrum Al Mascobiya gebracht, so al-Qastal.</p>
<p>Er fügte hinzu, dass Facebook zuvor ohne jegliche Erklärung Beschränkungen für seine Seite verhängt hatte.<br />
Zensur von Palästinensern</p>
<p>Meta, das in Kalifornien ansässige multinationale Konglomerat, dem Facebook und Instagram gehören, wurde oft beschuldigt, die Erfahrungen von Palästinensern und ihre Darstellung auf seinen Plattformen zu zensieren.</p>
<p>Stunden nach der israelischen Razzia am Freitag behauptete das niederländisch-palästinensische Supermodel Bella Hadid, sie sei von Instagram &#8220;gebannt&#8221; worden, weil sie über Palästina gepostet hatte. Omar Suleiman, ein prominenter amerikanisch-muslimischer Prediger, behauptete ebenfalls am Freitag, sein Konto sei gesperrt worden.</p>
<p>Anfang dieses Jahres war eine palästinensische Nachrichtenseite mit über anderthalb Millionen Anhängern auf Facebook gezwungen, ihren Betrieb in Jerusalem einzustellen, nachdem der Social-Media-Riese ihr Konto gesperrt hatte.</p>
<p>Der Nachrichtensender Maydan al-Quds berichtete mehr als 18 Monate lang über Geschichten aus Jerusalem.</p>
<p>Nach Angaben seines Direktors Bilal Nour schloss Facebook die Seite im Jahr 2021, am selben Tag, als der Palästinenser Fadi Abu Shkheidem von israelischen Streitkräften getötet wurde, nachdem er in der Nähe des Kettentors &#8211; eines der Tore zur al-Aqsa-Moschee in der Jerusalemer Altstadt &#8211; einen Messerangriff verübt hatte.</p>
<p>Nour sagte, sein Sender habe &#8220;völlig unparteiisch&#8221; über den Vorfall berichtet.</p>
<p>Im November starteten palästinensische Aktivisten und Journalisten eine Kampagne mit dem Titel &#8220;Facebook zensiert Jerusalem&#8221;, um auf die angeblichen Bemühungen Metas aufmerksam zu machen, palästinensische Inhalte auf seiner wichtigsten Social-Media-Plattform zu zensieren.</p>
<p>Die meisten der angeblichen Zensurvorfälle sollen sich im Mai 2021 ereignet haben, während der Proteste aus Solidarität mit Palästinensern, denen im Jerusalemer Stadtteil Sheikh Jarrah die Vertreibung drohte, der Erstürmung der al-Aqsa-Moschee durch israelische Streitkräfte, der 11-tägigen Offensive im Gazastreifen und der Gewalt zwischen den Gemeinden in Städten mit palästinensischer Bevölkerungsmehrheit in Israel. Übersetzt mit Deepl.com</p>
<pre class="moz-signature">--</pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75574" class="share-twitter sd-button share-icon" href="https://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75574" class="share-facebook sd-button share-icon" href="https://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://sicht-vom-hochblauen.de/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-75574-625b35f5a060b' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=75574&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-75574-625b35f5a060b' data-name='like-post-frame-68091424-75574-625b35f5a060b' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://sicht-vom-hochblauen.de/israel-terrorisiert-ramadan-glaeubige-in-der-al-aqsa-moschee-von-maureen-clare-murphy/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://sicht-vom-hochblauen.de/weitere-eskalationen-der-online-zensur-von-caitlin-johnstone/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a13aac0e54c1dcd9dbcb222aa2c3b446" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='75574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" rel="noopener" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" rel="noopener" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" rel="noopener" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" rel="noopener" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" rel="noopener" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" rel="noopener" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90&amp;ssl=1" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sicht-vom-hochblauen.de\/kurt-o-wyss-die-gewaltsame-amerikanisch-israelische-neuordnung-des-vorderen-orients-buchbesprechung-von-evelyn-hecht-galinski\/":75075,"https:\/\/sicht-vom-hochblauen.de\/transatlantischer-fluch-sanktionspolitik-der-besonderen-art-von-evelyn-hecht-galinski\/":74836,"https:\/\/sicht-vom-hochblauen.de\/in-zeiten-der-totalen-gehirnwaesche-von-evelyn-hecht-galinski-kommentar-vom-hochblauen\/":74471,"https:\/\/sicht-vom-hochblauen.de\/verantwortung-fuer-geschichte-von-evelyn-hecht-galinski\/":73794,"https:\/\/sicht-vom-hochblauen.de\/der-holocaust-und-die-nakba-unteilbar-verbunden-von-evelyn-hecht-galinski\/":73497,"https:\/\/sicht-vom-hochblauen.de\/facebook-sperrt-palaestinensische-nachrichtenseite-nach-berichterstattung-ueber-al-aqsa-angriff\/":75574};
	</script>
				<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202215#ver=202215&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'68091424',post:'75574',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '75574' ]);
</script>
</body>
</html>