<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warum hassen die Amerikaner Putin? Von Mike Whitney - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warum hassen die Amerikaner Putin? Von Mike Whitney - Sicht vom Hochblauen" />
	<meta property="og:description" content="&nbsp; https://www.globalresearch.ca/why-do-americans-hate-putin/5800014 Warum hassen die Amerikaner Putin? Von Mike Whitney Global Research 23, November  2022 Warum hassen die Amerikaner Putin? Tucker Carlson glaubt, er weiß es. Hier ist, was er sagte: &#8220;&#8230; Die Demokraten in [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-11-23T17:07:03+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2022/11/hateutin-400x323-1.webp" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="323" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="17 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/","url":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/","name":"Warum hassen die Amerikaner Putin? Von Mike Whitney - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/#primaryimage"},"image":{"@id":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/hateutin-400x323-1.webp?fit=400%2C323&ssl=1","datePublished":"2022-11-23T17:07:03+00:00","dateModified":"2022-11-23T17:07:03+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/#primaryimage","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/hateutin-400x323-1.webp?fit=400%2C323&ssl=1","contentUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/hateutin-400x323-1.webp?fit=400%2C323&ssl=1","width":400,"height":323},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"http://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"Warum hassen die Amerikaner Putin? Von Mike Whitney"}]},{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://sicht-vom-hochblauen.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"https://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="https://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="https://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Warum hassen die Amerikaner Putin?  Von Mike Whitney Kommentar-Feed" href="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css' href='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://sicht-vom-hochblauen.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-magazine-css' href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css' href='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5' type='text/css' media='all' />
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=6.1.1' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=6.1.1' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"6d35698bd7","flag_url":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1667382093' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="https://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/87586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p4BHGM-mMG' />
<link rel="alternate" type="application/json+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fwarum-hassen-die-amerikaner-putin-von-mike-whitney%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fwarum-hassen-die-amerikaner-putin-von-mike-whitney%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="https://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-87586 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski"><img width="700" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/heuchelei.jpg?resize=700%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Was haben wir für eine Regierung Von Evelyn Hecht-Galinski &nbsp; Die deutsche Regierung ist schnell dabei, andere Länder zu maßregeln. Allerdings geschieht dies ausgewählt, und wie es scheint, nach US- oder <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski/" title="Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski"><img width="768" height="435" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/bandera-antiwarScreen-Shot-2022-03-31-at-4.19.59-PM.webp?resize=768%2C435&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/bandera-antiwarScreen-Shot-2022-03-31-at-4.19.59-PM.webp?w=768&amp;ssl=1 768w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/bandera-antiwarScreen-Shot-2022-03-31-at-4.19.59-PM.webp?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski/" title="Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Eine Aufgezwungene Ukraine-Liebe Von Evelyn Hecht-Galinski &nbsp; Durch die Verschärfung des Strafrechts für „Volksverhetzung“, wurde bei Nacht und Nebel dem Paragrafen 130 ein Absatz 5 hinzugefügt und durch den Deutschen Bundestag <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski/" title="Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski/" title="Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski"><img width="432" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/10/fuehreroctober-2010-obersalzberg-propaganda-poster-600w-171458903-1.webp?resize=432%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski/" title="Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Wie das Gift der Propaganda wirkt &nbsp; Von Evelyn Hecht-Galinski &nbsp; Nie hätte ich mir ausmalen können, was wir jetzt erleben müssen. Mit vollem Bewusstsein werden wir mit einem Propaganda-Tsunami der <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski/" title="Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/deutschland-im-fuehrungsrausch-von-evelyn-hecht-galinski/" title="Deutschland im Führungsrausch       Von Evelyn Hecht-Galinski"><img width="300" height="250" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/09/worldwar11300x250_v1.jpg?resize=300%2C250&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/deutschland-im-fuehrungsrausch-von-evelyn-hecht-galinski/" title="Deutschland im Führungsrausch       Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Deutschland im Führungsrausch       Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Deutschland im Führungsrausch &nbsp; Von Evelyn Hecht-Galinski &nbsp; Es ist erschreckend, mit welcher Vehemenz Russland und Putin kriminalisiert und mit Hass überschüttet werden, während die Ukraine, dieser korrupte und faschistische <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/deutschland-im-fuehrungsrausch-von-evelyn-hecht-galinski/" title="Deutschland im Führungsrausch       Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="https://sicht-vom-hochblauen.de/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski/" title="„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski"><img width="695" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/08/Putins-Angriffs_krieg3.jpg?resize=695%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="https://sicht-vom-hochblauen.de/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski/" title="„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; „Putins Angriff auf Deutschland“? Von Evelyn Hecht-Galinski &nbsp; Dieser Titel einer Presse-Kolumne hat mich überrascht. Hatte ich etwas verpasst? Hat Russland uns angegriffen? War nicht der 24. Februar vor sechs <a class="mh-excerpt-more" href="https://sicht-vom-hochblauen.de/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski/" title="„Putins Angriff auf Deutschland“?  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/" title="Warum hassen die Amerikaner Putin?  Von Mike Whitney">
						<span class="mh-ticker-item-date">
                        	[ 23. November 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Warum hassen die Amerikaner Putin?  Von Mike Whitney						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/wird-putin-jemals-begreifen-dass-sich-russland-im-krieg-befindet-von-paul-craig-roberts/" title="Wird Putin jemals begreifen, dass sich Russland im Krieg befindet?  von Paul Craig Roberts">
						<span class="mh-ticker-item-date">
                        	[ 23. November 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Wird Putin jemals begreifen, dass sich Russland im Krieg befindet?  von Paul Craig Roberts						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/putins-vorschlaghammer-von-mike-whitney/" title="Putins Vorschlaghammer   Von Mike Whitney">
						<span class="mh-ticker-item-date">
                        	[ 23. November 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Putins Vorschlaghammer   Von Mike Whitney						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/landshut-ein-taenzchen-um-die-meinungsfreiheit-von-dagmar-henn/" title="Landshut: Ein Tänzchen um die Meinungsfreiheit  Von Dagmar Henn">
						<span class="mh-ticker-item-date">
                        	[ 23. November 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Landshut: Ein Tänzchen um die Meinungsfreiheit  Von Dagmar Henn						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://sicht-vom-hochblauen.de/gruene-it-referentin-von-muenchen-laesst-verwaltungssprache-fuer-39-millionen-euro-gendern/" title="Grüne IT-Referentin von München lässt Verwaltungssprache für 3,9 Millionen Euro &#8220;gendern&#8221;">
						<span class="mh-ticker-item-date">
                        	[ 23. November 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Grüne IT-Referentin von München lässt Verwaltungssprache für 3,9 Millionen Euro &#8220;gendern&#8221;						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="https://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Warum hassen die Amerikaner Putin?  Von Mike Whitney</nav>
<article id="post-87586" class="post-87586 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Warum hassen die Amerikaner Putin?  Von Mike Whitney		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://sicht-vom-hochblauen.de/2022/11/">23. November 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="https://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/hateutin-400x323/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/hateutin-400x323-1.webp?resize=400%2C323&#038;ssl=1" alt="" title="hateutin-400x323" /></a>
</figure>
<p>&nbsp;</p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><a class="moz-txt-link-freetext" href="https://www.globalresearch.ca/why-do-americans-hate-putin/5800014">https://www.globalresearch.ca/why-do-americans-hate-putin/5800014</a><br />
</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><span style="font-size: 18pt;"><strong>Warum hassen die Amerikaner Putin?</strong></span></span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
<span style="font-size: 18pt;"><strong>Von Mike Whitney</strong></span><br />
Global Research</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"><br />
23, November  2022</p>
<p><strong>Warum hassen die Amerikaner Putin?</strong></p>
<p><strong>Tucker Carlson glaubt, er weiß es. Hier ist, was er sagte:</strong></p>
<p>&#8220;&#8230; Die Demokraten in Washington haben Ihnen gesagt, dass es Ihre patriotische Pflicht ist, Wladimir Putin zu hassen. Das ist kein Vorschlag. Es ist ein Mandat. Alles andere als Hass auf Putin ist Verrat.</p>
<p>Viele Amerikaner haben diese Anweisung befolgt. Sie hassen jetzt pflichtbewusst Wladimir Putin. Vielleicht sind Sie einer von ihnen. Putin zu hassen ist zum zentralen Ziel der amerikanischen Außenpolitik geworden. Es ist das Hauptthema, über das wir sprechen. Ganze Kabelkanäle widmen sich jetzt diesem Thema. Schon bald könnte dieser Hass auf Wladimir Putin die Vereinigten Staaten in einen Konflikt in Osteuropa verwickeln.</p>
<p>Bevor das passiert, sollte man sich fragen: Worum geht es hier wirklich? Warum hasse ich Putin so sehr? Hat Putin mich jemals einen Rassisten genannt? Hat er mir mit Entlassung gedroht, weil ich nicht mit ihm übereinstimme? Hat er alle mittelständischen Arbeitsplätze in meiner Stadt nach Russland verlagert? Hat er eine weltweite Pandemie ausgelöst, die mein Geschäft ruiniert hat und mich zwei Jahre lang im Haus gehalten hat? Bringt er meinen Kindern bei, Rassendiskriminierung zu befürworten? Stellt er Fentanyl her?&#8221; (Tucker Carlson, &#8220;Die Amerikaner sind darauf trainiert worden, Putin zu hassen, und werden darunter leiden&#8221;, Fox News)</p>
<p>Hat Carlson Recht, hassen die Amerikaner Putin, weil die Medien und die politische Klasse in Washington ihnen das eingetrichtert haben?</p>
<p>Ja und nein. Ja, die Medien und die Politiker haben eine große Rolle bei der Dämonisierung von Putin gespielt. Aber nein, sie sind nicht die Hauptverantwortlichen für diese Hetzkampagne. Diese Bezeichnung gehört den Plutokraten hinter den Kulissen, die die Medien nutzen, um Putin anzugreifen, um ihre eigene globalistische Agenda zu fördern. Das ist es, was wirklich vor sich geht: Die Nachrichten werden so gestaltet, dass sie die Interessen der Eliten fördern.</p>
<p>Denn was weiß das amerikanische Volk wirklich über Putin? Haben sie jemals seinen Reden zugehört oder seine Erklärungen nach Treffen mit anderen führenden Politikern der Welt gelesen? Haben sie jemals seine 4-stündigen Marathon-Frage-und-Antwort-Sitzungen verfolgt? Haben sie jemals Abschriften seiner Interviews gelesen, in denen er offen über kritische politische Themen, Kultur oder Religion spricht?</p>
<p>Nein, natürlich nicht. Alles, was die Amerikaner über Putin wissen, haben sie in den Medien gelesen. Und genau das ist das Problem, denn die Medien verachten Putin. Und sie verachten ihn aus demselben Grund, aus dem sie Trump verachten, nämlich weil die wohlhabenden Eigentümer der Medien in ihm eine Bedrohung für ihre politische Agenda sehen. Das ist die ganze Sache auf den Punkt gebracht. Putin wird nicht gehasst, weil er ein &#8220;KGB-Schläger&#8221; oder ein &#8220;neuer Hitler&#8221; ist; das ist nur PR-Gefasel. Er wird gehasst, weil er ein Hindernis für die Globalisten ist, ihre geopolitischen Ziele zu erreichen. Das ist das Motiv, das diese Hetzkampagne antreibt. Putin hat sie in Tschetschenien, Südossetien, Syrien und jetzt in der Ukraine blockiert. Er hat ihren großen Plan, sich nach Asien zu orientieren und China mit US-Militärstützpunkten zu umzingeln, zum Scheitern gebracht. Er ist ihnen seit fast zwei Jahrzehnten ein Dorn im Auge und hat ihren verrückten Plan, aufstrebende Machtzentren zu zerschlagen und die Welt für das nächste Jahrhundert zu beherrschen, durchkreuzt. Deshalb hassen sie ihn, und deshalb benutzen sie ihre Medien, um auch Sie dazu zu bringen, ihn zu hassen. Sehen Sie sich diese Grafik aus einem aktuellen Bericht von Pew Research an:</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">Ein Liniendiagramm, das zeigt, dass ein rekordverdächtig hoher Anteil der Amerikaner sagt, sie hätten kein Vertrauen in Putin</span></span></p>
<p>&nbsp;</p>
<p><img decoding="async" class="alignnone size-medium wp-image-87587" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/confidencePutinPopularityMW.png?resize=284%2C300" alt="" width="284" height="300" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/confidencePutinPopularityMW.png?resize=284%2C300&amp;ssl=1 284w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/confidencePutinPopularityMW.png?w=420&amp;ssl=1 420w" sizes="(max-width: 284px) 100vw, 284px" data-recalc-dims="1" /></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">Pew Research: &#8220;Der russische Präsident Wladimir Putin erhält miserable Bewertungen: Nur 6 % der Erwachsenen in den USA sprechen ihm nach seiner Entscheidung, in die Ukraine einzumarschieren, ihr Vertrauen aus &#8211; ein Rekordtief in Umfragen, die fast zwei Jahrzehnte zurückreichen. Die große Mehrheit der Amerikaner (92 %) hat wenig oder gar kein Vertrauen in Putins Umgang mit dem Weltgeschehen, darunter 77 %, die überhaupt kein Vertrauen haben.&#8221; (&#8220;Selenskyj weckt weit verbreitetes Vertrauen in der US-Öffentlichkeit, während die Ansichten über Putin einen neuen Tiefpunkt erreichen&#8221;, Pew Research Center)</p>
<p>Sind Sie überrascht?</p>
<p>Wahrscheinlich nicht, schließlich bestätigt die Pew-Umfrage nur, was wir bereits wissen, nämlich dass Putin in den USA und im gesamten Westen weitgehend verachtet wird. Was der Bericht jedoch nicht erwähnt, ist das Ausmaß, in dem Putin in Russland und dem Rest der Welt bewundert wird. Sehen Sie sich das an:</p>
<p>&#8220;Laut Statista genießt Putin unter den Russen trotz der russischen Invasion in der Ukraine eine sehr hohe Zustimmung, die im August 2022 im Durchschnitt bei 84 % und bei russischen Staatsbürgern und Doppelstaatlern mit russischem und amerikanischem Pass bei 79 % lag.&#8221; (Wikipedia)</p>
<p>84% ist in der Rubrik &#8220;Nasenbluten&#8221;! Kein anderes Staatsoberhaupt auf der Welt kann heute 84 % öffentliche Zustimmung für sich beanspruchen. Und was noch unglaublicher ist, ist, dass die überwältigende Mehrheit der Russen ihn nach 20 Jahren im Amt immer noch unterstützt. Wie ist das möglich? Wie wird aus einem bescheidenen, zurückhaltenden Bürokraten der beliebteste russische Staatschef aller Zeiten?</p>
<p>Hier noch mehr aus demselben Artikel:</p>
<p>Beobachter sehen Putins hohe Zustimmungsraten als eine Folge der erheblichen Verbesserungen des Lebensstandards und der Wiederbehauptung Russlands auf der Weltbühne, die während seiner Amtszeit eingetreten sind&#8230;.</p>
<p>Eine gemeinsame Umfrage von World Public Opinion in den USA und dem Levada Center in Russland von Juni bis Juli 2006 ergab, dass &#8220;weder die russische noch die amerikanische Öffentlichkeit davon überzeugt sind, dass sich Russland in eine antidemokratische Richtung bewegt&#8221; und &#8220;die Russen im Allgemeinen Putins Konzentration der politischen Macht unterstützen und die Wiederverstaatlichung der russischen Öl- und Gasindustrie stark befürworten&#8221;. Die Russen unterstützen im Allgemeinen den politischen Kurs von Putin und seinem Team. Eine Umfrage aus dem Jahr 2005 ergab, dass dreimal so viele Russen der Meinung waren, das Land sei unter Putin &#8220;demokratischer&#8221; als während der Jelzin- oder Gorbatschow-Jahre, und ebenso viele hielten die Menschenrechte unter Putin für besser als unter Jelzin.&#8221; (Wikipedia)</p>
<p>Nach Ansicht der russischen Bevölkerung ist Putin also weitgehend für den wirtschaftlichen Wohlstand Russlands, den höheren Lebensstandard, die Aufteilung der Öleinnahmen, die bessere Menschenrechtsbilanz und die stärkere Demokratie verantwortlich. (87 %) Wie erklärt sich also die enorme Diskrepanz zwischen der Meinung des russischen Volkes über Putin (über 80 % Zustimmung) und der des amerikanischen Volkes (92 % haben wenig oder kein Vertrauen in ihn)? Entweder sind die Russen extrem dumm und leichtgläubig oder die Amerikaner sind die willensschwächsten, gehirngewaschensten Schafe der Welt? Was ist es?</p>
<p>Seit etwa 17 Jahren verbreiten die Medien dasselbe verleumderische Geschwätz (gegen Putin gerichtet), das sie 2005 und 2006 verbreitet haben. Wussten Sie das? Wussten Sie, dass die westlichen Eliten und ihre Schoßhündchen-Medien Putin einst tatsächlich mochten und dachten, er sei ein Führer, &#8220;mit dem sie zusammenarbeiten könnten&#8221;? Mit anderen Worten, sie dachten, Putin wäre ein weiterer willfähriger Handlanger wie der ewig betrunkene Jelzin, der das Land in eine &#8220;Schocktherapie&#8221; stürzte und westlichen Ökonomen erlaubte, die wertvollsten Vermögenswerte, Industrien und Ressourcen des Landes an blutsaugende Oligarchen zu verlosen, die sie für Pfennigbeträge aufkauften. Das war es, was sie sich erhofft hatten: einen weiteren rückgratlosen Speichellecker, der bereit war, sein Land zu verraten, um sich bei Onkel Sam einzuschmeicheln. Stattdessen bekamen sie Putin, einen gläubigen Christen, einen unerschütterlichen Konservativen und einen glühenden russischen Patrioten.</p>
<p>Können Sie sich vorstellen, warum sie ihn hassten?</p>
<p>Und weil sie ihn gehasst haben, haben sie ihren Medien befohlen, auch Sie dazu zu bringen, ihn zu hassen, genau wie sie es mit Saddam, Qaddafi, Kim Yong Un und jedem anderen getan haben, der ihnen in die Quere kommt. Wir alle wissen inzwischen, wie es läuft, und es beginnt immer mit einem Rufmord, der notwendigen Verleumdungskampagne, die darauf abzielt, die Öffentlichkeit dazu zu bringen, die Feinde der Eliten zu hassen.</p>
<p>Aber hier ist etwas, das Sie wahrscheinlich nicht wussten. Sie wussten wahrscheinlich nicht, dass die Dämonisierung Putins auf eine bestimmte Zeit und einen bestimmten Ort zurückgeführt werden kann.</p>
<p>Das ist wahr. Vor Jahren habe ich mich damit befasst und folgendes herausgefunden.</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">Der ehemalige Senator John Edwards und der Kongressabgeordnete Jack Kemp wurden mit der Leitung einer Arbeitsgruppe des Council on Foreign Relations (CFR) beauftragt, die feststellen sollte, ob eine &#8220;strategische Partnerschaft&#8221; mit Russland angesichts der von Putin verfolgten Politik, die im Widerspruch zu den allgemeinen geopolitischen Zielen Washingtons stand, noch möglich war. Nach ihrer Rückkehr aus Moskau veröffentlichten Kemp und Edwards einen Artikel mit dem Titel &#8220;Russia&#8217;s Wrong Direction&#8221; (März 2006)</p>
<p>Die Autoren kamen zu dem Schluss, dass eine &#8220;strategische Partnerschaft&#8221; mit Russland nicht mehr möglich sei, weil die Regierung unter Putin zunehmend &#8220;autoritär&#8221; geworden sei und die russische Gesellschaft immer weniger &#8220;offen und pluralistisch&#8221; sei. Die Ironie dieser Beobachtungen entging den Analysten nicht, die feststellten, dass die USA kein Problem damit haben, sich mit den autoritärsten Ländern der Welt ins Bett zu legen, einschließlich Saudi-Arabien, das an einem einzigen Wochenende (im Jahr 2022) die Massenhinrichtung von 81 Männern durchführte. Und wir sollten auch beachten, dass alle 81 Männer geköpft wurden, was die Barbarei der Führer, die Washington als seine besten Freunde betrachtet, noch unterstreicht.</p>
<p>Was wir damit sagen wollen, ist, dass der &#8220;Putin-Hass&#8221; und die Rufmordkampagne auf eine bestimmte Zeit und einen bestimmten Ort zurückgehen, als die außenpolitischen Eliten der USA beschlossen, dass Putin nicht der &#8220;verantwortungsvolle Akteur&#8221; sein würde, den sie sich erhofft hatten. Er würde nicht wie viele andere Verbündete mit den Hacken knicken und sich fügen. Putin hatte vielmehr seine Bereitschaft gezeigt, das zu begehen, was die Globalisten als das einzige unverzeihliche Verbrechen ansehen, nämlich die nationalen Interessen seines Landes über die der internationalen Bankenkabale zu stellen. Das ist natürlich das größte &#8220;No-No&#8221; von allen. Hier ist ein kurzer Ausschnitt aus &#8220;Russlands falsche Richtung&#8221;:</p>
<p>Fünfzehn Jahre nach dem Zusammenbruch der Sowjetunion &#8220;gehen die Beziehungen zwischen den USA und Russland eindeutig in die falsche Richtung&#8221;, stellt eine vom Council on Foreign Relations gesponserte unabhängige Task Force zur US-Politik gegenüber Russland fest. &#8220;Der Streit verdrängt den Konsens. Die Idee einer &#8216;strategischen Partnerschaft&#8217; scheint nicht mehr realistisch zu sein&#8221;, so die Schlussfolgerung&#8230;</p>
<p>&#8230;während Präsident Bush die Demokratie zu einem Ziel der amerikanischen Außenpolitik gemacht hat, wird das politische System Russlands immer autoritärer, so die Task Force. &#8220;Die politische Bilanz der letzten fünf Jahre ist äußerst negativ&#8230;&#8230;</p>
<p>&#8220;Die Zusammenarbeit zwischen den USA und Russland kann den Vereinigten Staaten helfen, einige der schwierigsten Probleme zu bewältigen, mit denen wir konfrontiert sind&#8221;, sagte Edwards. &#8220;Doch leider wird die Zusammenarbeit immer mehr zur Ausnahme und nicht zur Norm. Dieser Bericht ist ein Weckruf, dass wir die Beziehungen zwischen den USA und Russland wieder auf den richtigen Weg bringen müssen, um die Herausforderungen zu meistern, vor denen unsere beiden Länder stehen.&#8221;</p>
<p>Dementsprechend heißt es in dem Bericht: &#8220;Obwohl Präsident Putin den Vorsitz über den Abbau der russischen Demokratie führt, sollten die Vereinigten Staaten mit ihm zusammenarbeiten, um den Iran daran zu hindern, Atomwaffen zu erwerben, und um Terroristen davon abzuhalten, sein oder unser Land anzugreifen.&#8221;.</p>
<p>&#8220;Seit dem Ende des Kalten Krieges haben die verschiedenen amerikanischen Regierungen versucht, eine Beziehung zu Russland aufzubauen, die sie als &#8216;Partnerschaft&#8217; bezeichneten. Dies ist das richtige langfristige Ziel, aber leider keine realistische Perspektive für die Beziehungen zwischen den USA und Russland in den nächsten Jahren&#8221;, heißt es in dem Bericht.</p>
<p>Kurzfristig müssen die Vereinigten Staaten Russland als das sehen, was es jetzt ist. &#8220;Die eigentliche Frage, vor der die Vereinigten Staaten in dieser Zeit stehen, ist nicht, wie eine Partnerschaft mit Russland funktionieren kann, sondern wie eine selektive Zusammenarbeit &#8211; und in einigen Fällen eine selektive Opposition &#8211; wichtigen internationalen Zielen dienen kann&#8221;, schließt der Bericht. (&#8220;Russia&#8217;s Wrong Direction&#8221;, Council on Foreign Relations)</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">Der Bericht gibt den genauen Zeitpunkt an, zu dem die westlichen Eliten Putin aufgaben und ihn (im Grunde) den Wölfen zum Fraß vorwarfen. Und der Grund, warum sie ihn aufgegeben haben, ist, dass sie sehen konnten, dass er ein wahrer russischer Patriot ist. Patriotismus ist der Todfeind des Globalismus, denn Patrioten kann man nicht &#8220;umdrehen&#8221;, und die Eliten wissen das. Sie wissen, dass man einen Mann, der sein Land liebt, nicht grundlegend ändern kann. Diese Männer sind nicht käuflich und sie sind unbestechlich. Jeder, der sein Land über die Agenda der Globalisten stellt &#8211; auch MAGA-Amerikaner &#8211; ist der Todfeind der Globalisten. Und das ist der Grund, warum die Eliten immer foppige Girlie-Männer wie Justin Trudeau und Emmanuel Macron anheuern, um ihre Befehle auszuführen, denn der Job erfordert schwache, prinzipienlose Männer, die bereit sind, sich zu erniedrigen, um ihren Herren zu dienen.</p>
<p>Aber was war es, das die Eliten davon überzeugt hat, dass Putin ein hoffnungsloser Fall ist, der immer eine Bedrohung für ihre Agenda darstellen würde?</p>
<p>Glücklicherweise kennen wir die Antwort auf diese Frage, denn die Autoren haben ihre Einwände unter vier Hauptüberschriften aufgelistet. Sie lauten wie folgt:</p>
<p>Entdemokratisierung: Der Bericht stellt fest, dass die politischen Institutionen Russlands &#8220;korrupt und brüchig&#8221; geworden sind. Infolgedessen ist &#8220;Russlands Fähigkeit, Sicherheitsfragen von grundlegender Bedeutung für die Vereinigten Staaten und ihre Verbündeten anzugehen, eingeschränkt. Und viele Arten der Zusammenarbeit &#8211; von der Sicherung von Nuklearmaterialien bis zum Austausch von Informationen &#8211; werden untergraben. (Mein Kommentar &#8211; Mit anderen Worten: Putin war nicht bereit, zusätzliche Sanktionen gegen den Iran zu verhängen, wollte die Unabhängigkeit des Kosovo nicht unterstützen (die nie von der UNO gebilligt wurde) und weigerte sich, den Irakkrieg zu unterstützen. Unterm Strich: Er weigerte sich, Washingtons völkermörderische Kriege und die willkürliche Neuaufteilung des Nahen Ostens mitzumachen. Deshalb wurde er als &#8220;unzuverlässiger Verbündeter&#8221; bezeichnet.)<br />
Energielieferungen: &#8220;Russland hat Energieexporte als außenpolitische Waffe eingesetzt: Es hat sich in die Politik der Ukraine eingemischt, Druck auf deren außenpolitische Entscheidungen ausgeübt und die Lieferungen an den Rest Europas eingeschränkt. Die Wiedererlangung der staatlichen Kontrolle über den russischen Energiesektor erhöht das Risiko, dass diese Waffe erneut eingesetzt wird.&#8221; (Mein Kommentar: Das stimmt, Putin hat die Kontrolle über Russlands größtes öffentliches Gut &#8211; das Öl &#8211; an sich gerissen und es dazu benutzt, den Lebensstandard auf breiter Front zu erhöhen. Privatisierung ist der Heilige Gral des westlichen Kapitalismus, und so war es nur natürlich, dass Putin für sein Fehlverhalten verurteilt wurde. Außerdem wurde ihm vorgeworfen, er habe &#8220;die Lieferungen an das übrige Europa eingeschränkt&#8221;, was ebenfalls stimmt. Er unterbrach die Gaslieferungen an die Ukraine, nachdem diese wiederholt Gas aus den Pipelines abgezapft und sich geweigert hatte, für das bereits verbrauchte Gas zu bezahlen. Die Autoren scheinen der Meinung zu sein, dass Russland sein Gas kostenlos abgeben sollte, aber so funktionieren kapitalistische Volkswirtschaften nicht).</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"> Der Krieg gegen den Terror: Die Task Force stellt fest, dass &#8220;Russland offenbar bestrebt ist, den militärischen Zugang der USA und der NATO zu zentralasiatischen Stützpunkten zu beschneiden&#8221;, ein Zeichen dafür, dass sich Russland von der Vorstellung verabschiedet, dass &#8220;der Erfolg in Afghanistan einem gemeinsamen Interesse dient.&#8221; (Mein Kommentar: Putin war äußerst entgegenkommend, als er den US-Truppen und Waffen erlaubte, auf ihrem Weg nach Afghanistan durch Russland zu fahren. Was er ablehnte, waren die von der CIA unterstützten Farbrevolutionen, die Washington in ganz Zentralasien unterstützte, um seine eigenen Marionettenregierungen zu installieren, die Russland gegenüber offen feindlich eingestellt waren. Er war auch gegen die verdeckte Unterstützung tschetschenischer Terroristen durch Washington.</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;"> War das unvernünftig?</span></span></p>
<p><span style="font-size: large;"><span style="font-family: Calibri;">    Russland als Gastgeber des G8-Gipfels: &#8220;Ein Land, das innerhalb eines Jahres einen massiven Wahlbetrug in seinem größten europäischen Nachbarland unterstützt und dieses dann für die falsche Wahl mit dem Abstellen der Gasversorgung bestraft hat, muss bei einem Treffen der industriellen Demokratien der Welt zumindest informell auf Bewährung sein.&#8221; (Mein Kommentar: Russland verfolgt eine strikte Politik der Nichteinmischung in die inneren Angelegenheiten anderer Länder. Keiner der Vorwürfe der Wahleinmischung ist jemals bewiesen worden. Ganz im Gegenteil: In den dreijährigen Ermittlungen zur russischen Einmischung in die Präsidentschaftswahlen 2016 konnte Robert Mueller nicht den geringsten Beweis für die fingierten Behauptungen finden. Im Gegensatz dazu sind Washingtons heimliche Interventionen, Staatsstreiche, gezielte Attentate und groß angelegte militärische Invasionen umfassend dokumentiert und belegt worden. Kein Land der Welt hat sich je mehr in die Angelegenheiten anderer souveräner Regierungen eingemischt als die Vereinigten Staaten.</p>
<p>Dies sind im Wesentlichen die Punkte, aufgrund derer die Autoren entschieden haben, dass Putin in die &#8220;falsche Richtung&#8221; geht. Er würde ihre rücksichtslosen militärischen Interventionen nicht unterstützen, er würde Russlands Öl nicht an raffgierige Oligarchen ausliefern, er würde nicht wegschauen, während Regierungen in seiner Nachbarschaft von Washington einer nach dem anderen gestürzt werden, und er würde nicht salutieren und mit den Hacken klappern, wenn er seinen Marschbefehl aus Washington erhält. Aus diesen Gründen wird er in den Medien heftig angegriffen und als Washingtons Blutfeind betrachtet. Er hat sich einfach geweigert, ihr Lakai zu sein, und deshalb haben sie die letzten 17 Jahre damit verbracht, ihn zu vernichten.Übersetzt mit Deepl.com</p>
<p>*</p>
<p>Hinweis an die Leser: Bitte klicken Sie auf die obigen Schaltflächen zum Teilen. Folgen Sie uns auf Instagram und Twitter und abonnieren Sie unseren Telegram-Kanal. Fühlen Sie sich frei, Artikel von Global Research erneut zu veröffentlichen und zu teilen.</p>
<p>Dieser Artikel wurde ursprünglich auf The Unz Review veröffentlicht.</p>
<p>Michael Whitney ist ein renommierter geopolitischer und sozialer Analyst mit Sitz in Washington State. Er begann seine Karriere als unabhängiger Bürgerjournalist im Jahr 2002 mit einem Engagement für ehrlichen Journalismus, soziale Gerechtigkeit und Weltfrieden.</p>
<p>Er ist ein wissenschaftlicher Mitarbeiter des Centre for Research on Globalization (CRG).</p>
<p>Das Bild stammt aus The Unz Review<br />
Die Originalquelle für diesen Artikel ist Global Research<br />
Urheberrecht © Mike Whitney, Global Research, 2022</span></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87586" class="share-twitter sd-button share-icon" href="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87586" class="share-facebook sd-button share-icon" href="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20Warum%20hassen%20die%20Amerikaner%20Putin%3F%20%20Von%20Mike%20Whitney&body=https%3A%2F%2Fsicht-vom-hochblauen.de%2Fwarum-hassen-die-amerikaner-putin-von-mike-whitney%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="9a9289c1f1" data-email-share-track-url="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/?share=email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://sicht-vom-hochblauen.de/warum-hassen-die-amerikaner-putin-von-mike-whitney/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-87586-637e856bd8a97' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=87586&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-87586-637e856bd8a97' data-name='like-post-frame-68091424-87586-637e856bd8a97' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://sicht-vom-hochblauen.de/wird-putin-jemals-begreifen-dass-sich-russland-im-krieg-befindet-von-paul-craig-roberts/" rel="prev">Vorheriger Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/warum-hassen-die-amerikaner-putin-von-mike-whitney/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "ad3e072dcbcc517b7fc62da225530ef7" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='87586' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" rel="noopener" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" rel="noopener" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" rel="noopener" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" rel="noopener" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" rel="noopener" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" rel="noopener" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90&amp;ssl=1" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="https://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="https://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sicht-vom-hochblauen.de\/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen\/":86937,"https:\/\/sicht-vom-hochblauen.de\/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski\/":85888,"https:\/\/sicht-vom-hochblauen.de\/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski\/":84796,"https:\/\/sicht-vom-hochblauen.de\/deutschland-im-fuehrungsrausch-von-evelyn-hecht-galinski\/":81881,"https:\/\/sicht-vom-hochblauen.de\/putins-angriff-auf-deutschland-von-evelyn-hecht-galinski\/":80887,"https:\/\/sicht-vom-hochblauen.de\/warum-hassen-die-amerikaner-putin-von-mike-whitney\/":87586};
	</script>
				<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202247#ver=202247&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'68091424',post:'87586',tz:'1',srv:'sicht-vom-hochblauen.de',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '68091424', '87586' ]);
	</script></body>
</html>