<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Aufstehen für die Freiheit Palästinas! Von Evelyn Hecht-Galinski - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aufstehen für die Freiheit Palästinas! Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta property="og:description" content="Kommentar vom Hochblauen &nbsp; Aufstehen für die Freiheit Palästinas! Denn selig sind, die Verfolgung leiden um der Gerechtigkeit willen Von Evelyn Hecht-Galinski &nbsp; Vor mehr als zwei Jahren schrieb ich einen Kommentar mit dem Titel [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2018-12-26T00:00:05+01:00" />
<meta property="article:modified_time" content="2018-12-25T16:56:34+01:00" />
<meta property="og:updated_time" content="2018-12-25T16:56:34+01:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="876" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kommentar vom Hochblauen &nbsp; Aufstehen für die Freiheit Palästinas! Denn selig sind, die Verfolgung leiden um der Gerechtigkeit willen Von Evelyn Hecht-Galinski &nbsp; Vor mehr als zwei Jahren schrieb ich einen Kommentar mit dem Titel [lesen]" />
<meta name="twitter:title" content="Aufstehen für die Freiheit Palästinas! Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg?fit=1200%2C876" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski Kommentar-Feed" href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.8'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='https://wp.me/p4BHGM-ei8' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Faufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Faufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-54940 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/" title="Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 26. Dezember 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/blackrock-co-in-deutschland-die-kapitalisten-des-21-jahrhunderts/" title="Blackrock &#038; Co. in Deutschland, Die Kapitalisten des 21 Jahrhunderts  Von Werner Rügemer">
						<span class="mh-ticker-item-date">
                        	[ 25. Dezember 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Blackrock &#038; Co. in Deutschland, Die Kapitalisten des 21 Jahrhunderts  Von Werner Rügemer						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/the-road-to-the-liberation-of-palestine-by-asa-winstanley/" title="The road to the Liberation of Palestine  By Asa Winstanley">
						<span class="mh-ticker-item-date">
                        	[ 23. Dezember 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							The road to the Liberation of Palestine  By Asa Winstanley						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/interview-mit-mohammad-ali-ramin-muslim-markt/" title="Interview mit Mohammad-Ali Ramin, Muslim Markt">
						<span class="mh-ticker-item-date">
                        	[ 23. Dezember 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Interview mit Mohammad-Ali Ramin, Muslim Markt						</span>
						<span class="mh-ticker-item-cat">
														Interviews						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/gilad-atzmons-weihnachtsbotschaft/" title="Gilad Atzmon`s Weihnachtsbotschaft">
						<span class="mh-ticker-item-date">
                        	[ 23. Dezember 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Gilad Atzmon`s Weihnachtsbotschaft						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-54940" class="post-54940 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2018/12/">26. Dezember 2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a>, <a href="http://sicht-vom-hochblauen.de/category/kommmentar-vom-hochblauen-primaer/" rel="category tag">Kommmentar vom Hochblauen primär</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><span style="font-size: 18pt;"><strong>Kommentar vom Hochblauen</strong></span></p>
<p><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><strong>Aufstehen für die Freiheit Palästinas! Denn selig sind, die Verfolgung leiden um der Gerechtigkeit willen</strong></span></p>
<p><span style="font-size: 18pt;"><strong><em>Von Evelyn Hecht-Galinski</em></strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Vor mehr als zwei Jahren schrieb ich einen Kommentar mit dem Titel &#8222;Wenn die Israel-Lobby zweimal klingelt&#8220;, der aber heute nicht mehr so ganz passt. Tatsächlich ist die Lobby inzwischen in das öffentliche deutsche Leben eingedrungen. Sie sitzen nahezu in allen Foren, Parteien, Organisationen. Und medial sind sie ständig auf der Lauer und konsultieren Redaktionen und Sender, damit alles in ihrem Sinne läuft und Israel-Kritik sofort unterbunden wird und die Kritiker zum Schweigen gebracht werden. Der Einfluss dieser Lobby und ihre Forderungen sind beispiellos. Warum verschwieg die Merkel-Gro/Ko bis heute, dass während der letzten deutsch-israelischen Regierungskonsultationen Ministerpräsident Netanjahu ein Papier an Kanzlerin Merkel übergeben hat, das die deutsche Bundesregierung auffordert, die Unterstützung für Nichtregierungsorganisationen einzustellen, die angebliche &#8222;anti-israelische Aktivitäten fördern&#8220;. Was und wer damit gemeint ist, wissen wir nur allzu gut. Schließlich trifft es inzwischen jeden, der es wagt, sich für die Freiheit Palästinas und gegen die völkerrechtswidrige israelische Politik einzusetzen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Netanjahu-Regime: eines der einflussreichsten Lobbyisten</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Der &#8222;Jüdische Staat&#8220; ist sich inzwischen dank der westlichen, besonders der deutschen Heuchler so sicher, dass ihm keiner mehr in die Quere kommt, und somit immer dreister und ungenierter agiert. Die Merkel-Regierung hat es geschafft, dass das Netanjahu-Regime eines der einflussreichsten Lobbyisten ist, die sich inzwischen in allen Sparten des öffentlichen Lebens etabliert und dort ihre Helfer (Sayanim) eingeschleust haben.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Der zionistische Bannstrahl traf auch das Jüdische Museum in Berlin, das mit „Welcome to Israel“ eine Ausstellung gewagt hatte, die faktenreich anhand von Beispielen, Dokumenten und Bildern die drei monotheistischen Religionen und die Auswirkungen auf das Leben der Menschen in Israel darstellt.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Diese Ausstellung zeigt sowohl den mehr als einseitigen Pro-Israel-Film &#8222;24 Stunden Jerusalem&#8220; als auch viel zu spärliche palästinensische Perspektiven, und zeigt das eindeutig Völkerrechtswidrige des &#8222;Jüdischen Staates&#8220; mit dem annektierten Jerusalem als &#8222;ewig ungeteilte&#8220; Hauptstadt eines &#8222;Jüdischen Staates&#8220;. So ist diese Ausstellung &#8222;ausgewogen&#8220; und lässt Freiraum für Diskussionen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Allerdings sucht das Netanjahu-Regime diese &#8222;Frei-Räume&#8220; und Diskussionen zu verhindern, und das mit allen Mitteln. Der &#8222;Jüdische Staat&#8220; will alles verhindern, was überhaupt nur den Anschein hat, den Palästinensern einen Platz im illegal besetzten Palästina zu lassen. Alles was über den legitimen Anspruch der Vertriebenen und Besetzten berichtet wird, ist ihnen ein Dorn im Auge, wissen sie doch nur allzu gut um ihre Verbrechen und ihre Schuld. Was jetzt am Beispiel des Jüdischen Museums vollzogen wird, ist doch nur eine Metapher für den neuen jüdischen Antisemitismus, der auch vor Juden und jüdischen Organisationen, Museen und Einrichtungen nicht haltmacht, sofern sie nicht wirklich mit dem &#8222;Jüdischen Staat&#8220; oder dem Zentralrat der Juden verbunden sind.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Einmischung ist nicht mehr hinnehmbar und mit allen Mitteln zu unterbinden</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Tatsächlich ist das Jüdische Museum eines der europäischen und Berliner Touristenmagnete, das zu drei Vierteln aus der öffentlichen Hand, also deutschen Steuergeldern, finanziert wird und nichts mit der Jüdischen Gemeinde oder dem Zentralrat zu tun hat. Noch ist es ein Haus, das sich frei in seinen Entscheidungen präsentiert, aber nach diesem erneuten schwerwiegenden Versuch der Israel-Lobby und des Staates Israel, dem Jüdischen Museum die Mittel kürzen zu lassen, zeigt, wie sehr diese Freiheit beschnitten werden soll. Tatsächlich verunglimpft das Netanjahu-Regime inzwischen alle demokratischen, aber Israel-kritischen NGO`s als „Terrorunterstützer“ und schließt damit das Jüdische Museum ein. Ganz nebenbei, nicht die NGO`s, die sich für ein Ende der Besatzung einsetzen, sind terroristisch, sondern ein Staat, der Staatsterror verübt und rücksichtslos Völker- und Menschenrechtsverbrechen begeht – und das unter den das abgrundtiefe Unrecht nicht sehen wollende Augen der &#8222;westlichen Wertegemeinschaft&#8220;. Wäre das Museum unter israelisch-jüdischer Herrschaft, dann wäre es wahrscheinlich gar nicht so weit gekommen, oder es wäre längst geschlossen worden. An diesem Beispiel. zeigt sich doch, wie weit inzwischen die Judaisierung und Israelisierung Deutschlands fortgeschritten ist. Diese Form der Einmischung ist nicht mehr hinnehmbar und mit allen Mitteln zu unterbinden. Wenn sogar das deutsche Außenministerium unter einem bekennenden Israel-Freund, dem &#8222;Auschwitzminister&#8220; Maas, mit dem Verlangen nach einem &#8222;klärenden&#8220; Treffen in Berlin abgeschmettert wurde, dann ist der Punkt erreicht, endlich einmal darüber nachzudenken, wie die Beziehungen zum &#8222;Jüdischen Staat&#8220; und Besatzer-Regime sich in Zukunft gestalten sollen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Es ist einmalig, dass sich ein Staat so in die Belange eines anderen Staates einmischt und damit alle demokratischen Gepflogenheiten beiseite schiebt. Aber es ist ganz typisch für diese Lobby, die seit Jahrzehnten immer auf der Opfer- und Sicherheitswelle reitet und diese Rolle so erfolgreich verinnerlichte, dass sie immer dreister und sorgloser agiert. Dieses &#8222;Verlangen&#8220; von außen, Israel-kritische Aktivitäten und die Israel-kritische BDS-Bewegung zu bekämpfen, ist ein schwerwiegender Eingriff in nationale Souveränität, die kein Staat dulden sollte. Hatte Merkel während der Gaza-Angriffe und sonstiger israelischer militärischer Aktionen nicht immer wieder betont, dass sie sich nicht in &#8222;inner-israelische&#8220; Belange einmische? Wenn es aber um unsere Belange geht, dann hört für Merkel die Souveränität wohl auf?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Das verlogene zionistische Besatzer-Regime will keine Diskussionen</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Spätestens seit dem DLF-Kultur-Interview mit dem israelischen Botschafter Issacharoff ist eigentlich der letzte Zweifel ausgeräumt: das zionistische Besatzer-Regime will keine Diskussionen, Forderung und Streitigkeiten in die Öffentlichkeit getragen wissen, sondern nur in &#8222;geschlossenen Räumen und innersten Zirkeln&#8220; verhandeln. Eigentlich nichts Neues, aber das ein Botschafter das alles so dreist ausspricht, was uns fassungslos machen und endlich hinterfragen lassen sollte: wie lange kann es noch diese &#8222;besonderen&#8220; Beziehungen zu diesem Besatzer- und Apartheidstaat geben, der tatsächlich &#8222;besonders&#8220; ist, allerdings nur in der Art der menschenverachtenden, sich über alles hinwegsetzenden Unterdrückungspolitik.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Wenn Botschafter Issacharoff begrüßt, dass der Antisemitismus-Begriff erweitert werden soll auf vermeintliche Kritik am Staat Israel, den er aber als Hass auf Juden ansieht, dann verkennt er die Tatsache, dass sich dieser Hass natürlich auf Juden bezieht, die diese Verbrechen im Namen des &#8222;Jüdischen Staates&#8220; begehen, der zwar nicht für alle Juden spricht, allerdings ganz bewusst versucht, alle Juden in Haftung zu nehmen. Wenn er von einem Dialog spricht, der beiden Völkern Sicherheit und Wohlstand bringt und die bilateralen Beziehungen lobt, dann ist das so verlogen wie die ganze Politik seines Staates. Tatsächlich schafft Israels vermeintliche Sicherheit nur Unsicherheit für die ganze Region. Und wenn wir diese weiter mit Kooperationen, Waffen, U-Booten und Verständnis unterstützen, werden uns diese &#8222;besonderen&#8220; Beziehungen noch einmal gefährlich einholen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>US-Demokraten Bernie Sanders und Dianne Feinstein gegen ein anti-BDS-Gesetz</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Inzwischen wenden sich immer mehr jüdische US-Bürger angewidert von diesem Staat ab und üben offen Kritik und unterstützen die BDS Bewegung, die keineswegs antisemitisch ist. Sogar die US-Demokraten Bernie Sanders und Dianne Feinstein wendeten sich gegen ein anti-BDS-Gesetz. (1)(2) Auch Federica Mogherini, die hohe Vertreterin der EU, bestätigte das Recht der BDS-Kampagne. Wann wird es in Europa und Deutschland auch so weit sein, dass BDS als legales Mittel des Widerstands unterstützt wird? Wo doch mehr als 30.000 jüdische Israelis in Berlin leben, zufrieden wohnhaft in angeblichen &#8222;No-Go&#8220;-Areas, die doch zum großen Teil wegen der völkerrechtswidrigen Apartheid-Besatzungspolitik &#8222;ihrer&#8220; Regierung nach Berlin kamen und weder mit der Jüdischen Gemeinde noch mit der Lobby zu tun haben wollen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Die deutsche Regierung sollte endlich einmal hinterfragen, ob und wie lange sie die jüdischen Lobby-Eingriffe in die Meinungsfreiheit und die Grundrechte von Kultur und Politik, Jüdisches Museum, Berliner Filmfestspiele, als nur besonderes gravierende Beispiele, weiter hinnehmen will. Wenn jetzt auch noch Städte und Kommunen, gestützt durch Gerichtsurteile, BDS-Kampagnen oder Referenten, die diese unterstützen, keine Räume mehr zur Verfügung stellen, dann ist die Frage zu stellen, ob das noch mit unserer freiheitlichen Grundordnung und durch das Grundgesetz gedeckt ist. Schließlich ist BDS eine demokratische Bewegung, im Gegensatz zu illegaler Besatzung, Vertreibung und Apartheid. Schon einmal haben deutsche Gerichte Kritikern den Mund verboten und einem diktatorischen Regime gedient. Das sollte nicht vergessen werden, wenn es immer wieder zum &#8222;Nie wieder&#8220; und der Holocausterinnerungskultur kommt. Wenn Bundespräsident Steinmeier die Deutschen in seiner Weihnachtsansprache aufruft, wieder miteinander zu sprechen, dann sollte er endlich mit gutem Beispiel voran gehen und auch endlich mit den Israel-kritischen Menschen und BDS-Unterstützern sprechen und in einen Dialog treten. Oder scheut er diesen mangels Argumenten?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Ich hätte mir zu Weihnachten auch gewünscht, dass die christlichen Kirchenvertreter von Bedford-Strohm, Kardinal Wölki und Marx nicht nur die Politik der AfD kritisieren, sondern endlich auch einmal die jüdischen &#8222;Brüder und Schwestern&#8220;, die im &#8222;Jüdischen Staat&#8220; die palästinensischen Christen unterdrücken, ganz zu schweigen von den Muslimen. Ökumene wird erst gelebt, wenn auch palästinensische Vertreter nach Deutschland eingeladen werden und hier über ihre schreckliche Lage berichten können, wenn sie denn überhaupt die Genehmigung bekommen aus Gaza oder dem besetzten Westjordanland und Jerusalem ausreisen dürfen. Das wäre Christenpflicht. So aber frage ich mich, wie angebliche Christen es mit sich und ihrem Glauben vereinbaren können, zu diesen Verbrechen zu schweigen?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>&#8222;Selig sind, die Verfolgung leiden um der Gerechtigkeit willen&#8220;</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">&#8222;Wenn Hass gesät wird, anstatt über besseren Schutz gegen Gewalt nachzudenken, muss man klar Position beziehen und dagegenhalten.“ Diese Sätze gegen die AfD passen zielgenau zu den Vorgängen im besetzten Palästina. Tatsächlich heißt es: dagegenhalten, wenn ein &#8222;Jüdischer Staat&#8220; ein anderes Volk illegal besetzt und unterdrückt. Gerade Jesus hätte sich dagegen gestellt, aber davon will sein Personal auf Erden nichts hören. Diese Kirchenvertreter und christlichen Politiker zeigen sich leider scheinheilig und berufen sich lieber auf eine doch erst nach dem Holocaust entstandene &#8222;christlich-jüdische&#8220; Tradition und ihre Werte. Aber was sind das für Werte, die sie da unterstützen? Die Gläubigen der Religionsgemeinschaften sollten sich überlegen, ob sie noch die Religionsgemeinschaften unterstützen sollen, oder sich nicht lieber besinnen und im Sinne von Jesus handeln. Schon im Matthäus-Evangelium 5:10 lesen wir: &#8222;Selig sind, die Verfolgung leiden um der Gerechtigkeit willen.&#8220; Wenn das nicht auch auf die vielen palästinensischen Märtyrer zutrifft. (3)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Lassen Sie mich auch an den am Sonntag verstorbenen Widerstandskämpfer des Warschauer Ghettos erinnern. Simcha Rotem wurde als Held gewürdigt von Netanjahu und dem israelischen Staatspräsidenten Rivlin. Kazik Ratajazer, so sein richtiger Name, konnte mit anderen Kameraden nach schweren Kämpfen 1943 gegen die Deutschen durch einen Abwasserkanal aus dem zerstörten Warschauer Ghetto fliehen und schaffte es, in den &#8222;Jüdischen Staat&#8220; einzuwandern. Zu Recht wird dieser mutige Kämpfer gewürdigt, allerdings von den Gleichen, die heutzutage mutige palästinensische Widerstandskämpfer als Terroristen verunglimpfen und bekämpfen, die doch genau das machen, wie es seinerzeit die Juden im Warschauer Ghetto taten. Die Juden kämpften gegen die Nazis, und die Palästinenser kämpfen gegen ihre Besatzer. Wenn jüdische Besatzung heute ein Volk aus seinem Land vertreibt, besiedelt, einsperrt, drangsaliert und gnadenlos mörderisch und mit aller Gewalt den Widerstand zu brechen versucht, dann geht es um ebensolche Helden, die als solche zu würdigen sind. Das &#8222;Tausendjährige Nazi-Reich&#8220; dauerte 12 schreckliche Jahre, die zionistische Besatzung Palästinas schon 70 Jahre. Aber auch deren Zeit wird kommen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">So wünsche ich allen Freunden, Lesern und Mitstreitern schon einmal einen guten Rutsch in ein friedliches Jahr 2019, und lassen sie uns gemeinsam aufstehen für die Freiheit Palästinas &#8222;from the River to the Sea, Palestine has to be free&#8220;</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Fußnoten:</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">(1) <a href="https://www.timesofisrael.com/feinstein-sanders-urge-senate-not-to-include-anti-bds-law-in-spending-bill/">https://www.timesofisrael.com/feinstein-sanders-urge-senate-not-to-include-anti-bds-law-in-spending-bill/</a></span></p>
<p><span style="font-size: 14pt;">(2) <a href="http://bds-kampagne.de/2016/10/28/hohe-vertreterin-der-eu-frederica-mogherini-bestaetigt-das-recht-auf-bds/">http://bds-kampagne.de/2016/10/28/hohe-vertreterin-der-eu-frederica-mogherini-bestaetigt-das-recht-auf-bds/</a></span></p>
<p><span style="font-size: 14pt;">(3) <a href="https://www.youtube.com/watch?v=jZ3Gmt4mJr0">https://www.youtube.com/watch?v=jZ3Gmt4mJr0</a></span></p>
<p><span style="font-size: 14pt;">(4) <a href="https://www.youtube.com/watch?v=Q7q1-wDz1Zw">https://www.youtube.com/watch?v=Q7q1-wDz1Zw</a> (gesungen von Richard Tauber)</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><em>In der Neuen Rheinischen Zeitung (NRhZ) veröffentlicht in Ausgabe 688 vom 26.12.2018 unter <a href="http://www.nrhz.de/flyer/beitrag.php?id=25512">http://www.nrhz.de/flyer/beitrag.php?id=25512</a></em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em>Evelyn Hecht-Galinski, Tochter des ehemaligen Zentralratsvorsitzenden der Juden in Deutschland, Heinz Galinski, ist Publizistin und Autorin. Ihre Kommentare für die NRhZ schreibt sie regelmäßig vom &#8222;Hochblauen&#8220;, dem 1165 m hohen &#8222;Hausberg&#8220; im Badischen, wo sie mit ihrem Ehemann Benjamin Hecht lebt. (http://sicht-vom-hochblauen.de/) 2012 kam ihr Buch &#8222;Das elfte Gebot: Israel darf alles&#8220; heraus. Erschienen im tz-Verlag, ISBN 978-3940456-51-9 (print), Preis 17,89 Euro. Am 28. September 2014 wurde sie von der NRhZ mit dem vierten &#8222;Kölner Karls-Preis für engagierte Literatur und Publizistik&#8220; ausgezeichnet.</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54940" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54940" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54940" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-54940-5c232d77e89a0' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=54940&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-54940-5c232d77e89a0' data-name='like-post-frame-68091424-54940-5c232d77e89a0'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="b1f394343b"  name="e07b77443d"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9b4735a98505f80c4247071bcf481ca3" );document.getElementById("b1f394343b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='54940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-54940 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/" title="Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/04/palestina-wall.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski/" title="Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski" rel="bookmark">
			Aufstehen für die Freiheit Palästinas!  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Dezember 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54904 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/alle-jahre-wieder-von-evelyn-hecht-galinski/" title="Alle Jahre wieder   Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2016/06/judaisierung.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/alle-jahre-wieder-von-evelyn-hecht-galinski/" title="Alle Jahre wieder   Von Evelyn Hecht-Galinski" rel="bookmark">
			Alle Jahre wieder   Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19. Dezember 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54884 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/vergiftete-klimakatastrophe-der-besonderen-art-von-evelyn-hecht-galinski/" title="Vergiftete Klimakatastrophe der besonderen Art   Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/menschenrechte-deutschland-promosaik.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/menschenrechte-deutschland-promosaik.jpg?resize=300%2C224 300w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/menschenrechte-deutschland-promosaik.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/12/menschenrechte-deutschland-promosaik.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/vergiftete-klimakatastrophe-der-besonderen-art-von-evelyn-hecht-galinski/" title="Vergiftete Klimakatastrophe der besonderen Art   Von Evelyn Hecht-Galinski" rel="bookmark">
			Vergiftete Klimakatastrophe der besonderen Art   Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. Dezember 2018</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/blackrock-co-in-deutschland-die-kapitalisten-des-21-jahrhunderts/" title="Blackrock &#038; Co. in Deutschland, Die Kapitalisten des 21 Jahrhunderts  Von Werner Rügemer">
										Blackrock &#038; Co. in Deutschland, Die Kapitalisten des 21 Jahrhunderts  Von Werner Rügemer									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-road-to-the-liberation-of-palestine-by-asa-winstanley/" title="The road to the Liberation of Palestine  By Asa Winstanley">
										The road to the Liberation of Palestine  By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-hase-im-glueck-buchtipp-von-harry-popow-nrhz/" title="Der Hase im &#8222;Glück&#8220;  Buchtipp von Harry Popow; NRhZ">
										Der Hase im &#8222;Glück&#8220;  Buchtipp von Harry Popow; NRhZ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/kritik-der-migration-von-johannes-hofbauer-buchtipp-von-amir-mortasawi-nrhz/" title="Kritik der Migration Von Johannes Hofbauer Buchtipp von Amir Mortasawi, NRhZ">
										Kritik der Migration Von Johannes Hofbauer Buchtipp von Amir Mortasawi, NRhZ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/nicht-die-fluechtlinge-sind-das-problem-sondern-wir-von-einar-schlereth-nrhz/" title="Nicht die Flüchtlinge sind das Problem, sondern wir  Von Einar Schlereth, NRhZ">
										Nicht die Flüchtlinge sind das Problem, sondern wir  Von Einar Schlereth, NRhZ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. Dezember 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-road-to-the-liberation-of-palestine-by-asa-winstanley/" title="The road to the Liberation of Palestine  By Asa Winstanley">
										The road to the Liberation of Palestine  By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/gilad-atzmons-weihnachtsbotschaft/" title="Gilad Atzmon`s Weihnachtsbotschaft">
										Gilad Atzmon`s Weihnachtsbotschaft									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/bds-isnt-anti-semitic-by-gideon-levy/" title="BDS isn`t anti-Semitic   By Gideon Levy">
										BDS isn`t anti-Semitic   By Gideon Levy									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/teh-ignored-legacy-of-george-w-bush-by-medi-haasan-the-inercept/" title="The Ignored Legacy  of George W. Bush  By Medi Haasan, The Inercept">
										The Ignored Legacy  of George W. Bush  By Medi Haasan, The Inercept									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Dezember 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/neo-nazis-push-israels-bogus-ant-semitism-definition-at-eu-by-asa-winstanley/" title="Neo Nazis push Israel`s bogus ant-Semitism Definition at EU By Asa Winstanley">
										Neo Nazis push Israel`s bogus ant-Semitism Definition at EU By Asa Winstanley									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Dezember 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/aufstehen-fuer-die-freiheit-palaestinas-von-evelyn-hecht-galinski\/":54940};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'54940',tz:'1',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '54940' ]);
</script>
</body>
</html>