<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die Grenze ist überschritten            Von Evelyn Hecht-Galinski - Sicht vom Hochblauen</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Grenze ist überschritten            Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
	<meta property="og:description" content="Kommentar vom Hochblauen &nbsp; Die Grenze ist überschritten &nbsp; Von Evelyn Hecht-Galinski &nbsp; Angesichts der Tatsache, dass dank Israels Propagandafeldzug Kritik auf ganzer Linie zum Schweigen gebracht wurde, kritische Juden speziell als Antisemiten oder „selbsthassende [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2021-02-23T23:10:12+00:00" />
	<meta property="og:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/05/shalom-heisst-frieden-aber-nur-für-juden.jpg?fit=1200%2C800" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/02/Die-Grenzen-ueberschritten.jpg?fit=640%2C480","width":640,"height":480},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/#webpage","url":"http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/","name":"Die Grenze ist \u00fcberschritten Von Evelyn Hecht-Galinski - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/#primaryimage"},"datePublished":"2021-02-23T23:10:12+00:00","dateModified":"2021-02-23T23:10:12+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/"]}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski Kommentar-Feed" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.5.3' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"fe0dde5d18","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1598012470' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/65072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4BHGM-gVy' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdie-grenze-ist-ueberschritten-von-evelyn-hecht-galinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fdie-grenze-ist-ueberschritten-von-evelyn-hecht-galinski%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-65072 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski"><img width="640" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/02/Die-Grenzen-ueberschritten.jpg?resize=640%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Die Grenze ist überschritten &nbsp; Von Evelyn Hecht-Galinski &nbsp; Angesichts der Tatsache, dass dank Israels Propagandafeldzug Kritik auf ganzer Linie zum Schweigen gebracht wurde, kritische Juden speziell als Antisemiten oder „selbsthassende <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/deutsch-israelischer-impfstoff-deal-von-evelyn-hecht-galinski/" title="Deutsch-israelischer Impfstoff-Deal                                   Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/01/trt-bild-impf.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/01/trt-bild-impf.jpg?resize=300%2C129 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/01/trt-bild-impf.jpg?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/01/trt-bild-impf.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/deutsch-israelischer-impfstoff-deal-von-evelyn-hecht-galinski/" title="Deutsch-israelischer Impfstoff-Deal                                   Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Deutsch-israelischer Impfstoff-Deal                                   Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; &nbsp; Kommentar vom Hochblauen für TRTdeutsch Deutsch-israelischer Impfstoff-Deal Nur in Deutschland scheint es möglich, dass sich die gesamte Medienlandschaft inklusive öffentlich-rechtliche Fernseh- und Rundfunkanstalten wie es scheint gemeinsam verschworen hat, es mit der Pflicht <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/deutsch-israelischer-impfstoff-deal-von-evelyn-hecht-galinski/" title="Deutsch-israelischer Impfstoff-Deal                                   Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/ein-unmoralisches-geschenk-von-evelyn-hecht-galinski/" title="Ein unmoralisches Geschenk                                   Von Evelyn Hecht-Galinski"><img width="268" height="188" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/Ein-unmoralisches-Geschenk.jpg?resize=268%2C188" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/ein-unmoralisches-geschenk-von-evelyn-hecht-galinski/" title="Ein unmoralisches Geschenk                                   Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Ein unmoralisches Geschenk                                   Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen Ein unmoralisches Geschenk Von Evelyn Hecht-Galinski Wie ist es möglich, dass sich die gesamte deutsche Medienlandschaft, inklusive den Öffentlich-Rechtlichen Fernseh- und Rundfunkanstalten, wie es scheint, gemeinsam verschworen hat, es mit der Pflicht <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ein-unmoralisches-geschenk-von-evelyn-hecht-galinski/" title="Ein unmoralisches Geschenk                                   Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/besetzt-in-alle-ewigkeit-von-evelyn-hecht-galinski/" title="Besetzt in alle Ewigkeit                                           Von Evelyn Hecht-Galinski"><img width="1000" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/loss-of-land.jpeg?resize=1000%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/besetzt-in-alle-ewigkeit-von-evelyn-hecht-galinski/" title="Besetzt in alle Ewigkeit                                           Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Besetzt in alle Ewigkeit                                           Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Aktueller Online-Flyer vom 18. Dezember 2020   Kommentar vom Hochblauen Besetzt in alle Ewigkeit Von Evelyn Hecht-Galinski Es ist diese Missachtung aller palästinensischen Rechte, die so wütend und fassungslos macht. Während wir hier durch die Corona-Pandemie <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/besetzt-in-alle-ewigkeit-von-evelyn-hecht-galinski/" title="Besetzt in alle Ewigkeit                                           Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski/" title="Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/trump_nethanjahu-2.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/trump_nethanjahu-2.jpg?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/trump_nethanjahu-2.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski/" title="Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221; Von Evelyn Hecht-Galinski &nbsp; Die gezielten Mossad- und CIA-Morde rund um den Globus sind nicht nur erschreckend, sondern auch deren mediale und politische „Normalität“. Wo bleiben <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski/" title="Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/nach-drei-jahrzehnten-bleibt-die-hamas-eine-demokratische-volksbewegung-von-motasem-a-dalloul/" title="Nach drei Jahrzehnten bleibt die Hamas eine demokratische Volksbewegung  Von Motasem A Dalloul">
						<span class="mh-ticker-item-date">
                        	[ 24. Februar 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Nach drei Jahrzehnten bleibt die Hamas eine demokratische Volksbewegung  Von Motasem A Dalloul						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-mordluesterne-gerhard-matzig-oder-wie-ein-artikel-in-der-sz-mich-beruflich-vernichtete-von-bernd-weikl/" title="Der mordlüsterne Gerhard Matzig oder: Wie ein Artikel in der SZ mich beruflich vernichtete Von Bernd Weikl">
						<span class="mh-ticker-item-date">
                        	[ 24. Februar 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Der mordlüsterne Gerhard Matzig oder: Wie ein Artikel in der SZ mich beruflich vernichtete Von Bernd Weikl						</span>
						<span class="mh-ticker-item-cat">
														Bernd Weikl						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israel-schenkt-laendern-die-jerusalem-als-seine-hauptstadt-anerkennen-einen-impfstoff-gegen-kuhpocken/" title=" Israel schenkt Ländern, die Jerusalem als seine Hauptstadt anerkennen, einen Impfstoff gegen Kuhpocken">
						<span class="mh-ticker-item-date">
                        	[ 24. Februar 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							 Israel schenkt Ländern, die Jerusalem als seine Hauptstadt anerkennen, einen Impfstoff gegen Kuhpocken						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/israel-schickt-covid-19-impfstoffe-nach-syrien-honduras-die-tschechische-republik-und-guatemala-lehnt-aber-die-verantwortung-fuer-die-impfung-seiner-palaestinensischen-untertanen-ab-waehrend-israel/" title="Israel schickt COVID-19-Impfstoffe nach Syrien, Honduras, die Tschechische Republik und Guatemala, lehnt aber die Verantwortung für die Impfung seiner palästinensischen Untertanen ab Während Israel seine Impfstoffe ins Ausland schickt und den Kauf von Impfstoffen für brutale Regime wie das von Bashar al-Assad koordiniert, werden die Millionen von Palästinensern, die unter israelischer Besatzung leben, immer noch von den Impfplänen des Staates ausgeschlossen. Von Yumna Patel">
						<span class="mh-ticker-item-date">
                        	[ 24. Februar 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Israel schickt COVID-19-Impfstoffe nach Syrien, Honduras, die Tschechische Republik und Guatemala, lehnt aber die Verantwortung für die Impfung seiner palästinensischen Untertanen ab Während Israel seine Impfstoffe ins Ausland schickt und den Kauf von Impfstoffen für brutale Regime wie das von Bashar al-Assad koordiniert, werden die Millionen von Palästinensern, die unter israelischer Besatzung leben, immer noch von den Impfplänen des Staates ausgeschlossen. Von Yumna Patel						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/" title="Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 24. Februar 2021 ]                        </span>
						<span class="mh-ticker-item-title">
							Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" itemprop="url"><span itemprop="title">Kommentar vom Hochblauen</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski</nav>
<article id="post-65072" class="post-65072 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2021/02/">24. Februar 2021</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a>, <a href="http://sicht-vom-hochblauen.de/category/kommmentar-vom-hochblauen-primaer/" rel="category tag">Kommmentar vom Hochblauen primär</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/die-grenzen-ueberschritten/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2021/02/Die-Grenzen-ueberschritten.jpg?resize=640%2C381" alt="" title="Die Grenzen überschritten" /></a>
</figure>
<p><span style="font-size: 18pt;"><em><strong>Kommentar vom Hochblauen</strong></em></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><em><strong>Die Grenze ist überschritten</strong></em></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><em><strong>Von Evelyn Hecht-Galinski</strong></em></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Angesichts der Tatsache, dass dank Israels Propagandafeldzug Kritik auf ganzer Linie zum Schweigen gebracht wurde, kritische Juden speziell als Antisemiten oder „selbsthassende Nestbeschmutzer“ verunglimpft wurden und sich gerade Medien immer mehr zu Komplizen dieses Treibens gemacht haben, ist eine Grenze überschritten, die in einem Interview in der Süddeutschen Zeitung vom 9. Februar 2021 einen beschämenden Höhepunkt fand. In diesem wurde der Zentralratspräsident Schuster von drei SZ-Journalisten (Joachim Käppner, Ronen Steinke und Annette Zoch) befragt. (1)(2) Unter dem Titel „Israel ist unsere Lebensversicherung“ ließ man Schuster und seinen empathielosen, empörenden Aussagen freien Lauf, ohne ihn substanzielle und kritische Fragen zu stellen. Wie es schien, waren diese drei „ausgesuchten“ Journalisten geradezu prädestiniert, dem Zentralratspräsidenten ein ihm genehmes Klima zu schaffen. Nichts sollte die Vorfreude auf die Feierlichkeiten zu 1700 Jahren Juden in Deutschland stören. Nichts den Glanz, der die deutsche Kultur durch Juden leuchten ließ. Schmerzlich wird man sich dieses Verlusts bewusst, sieht man die jüdischen Vertreter der Gegenwart, wie Josef Schuster als schreckliches Beispiel. Dieses Interview ist das Beispiel dafür, wie jede Grenze des erträglichen überschritten wurde, diese unsägliche Verklärung des „jüdischen Staats“ als „Lebensversicherung“ für alle Juden.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Flakhelfer Israels</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Nein, er, der die Demokratie lobt, und meint, dass man grundsätzlich alles sagen kann, ist aber sofort dabei, dieses Ansinnen zu hintertreiben. Wer intervenierte denn im Jüdischen Museum in Berlin und brachte den Stein zum Rollen, der schließlich den Rücktritt des anerkannten Intellektuellen Peter Schäfer führte. Sein Vergehen: er hatte sich mit einem iranischen Diplomaten getroffen – oder die Kritik eines Tweets aus dem Jüdischen Museum, der indirekt gegen den BDS-Beschluss gerichtet war. War das nicht wohltuend, Herr Schuster, dass es ein offenes Jüdisches Museum gab, das sich nicht scheute, auch kontroverse Themen anzusprechen? Nein, dieser Herr Schuster, findet, dass „Argumente der jüdischen Gemeinden“ sehr wenig Beachtung finden. Ach wenn es doch nur so wäre! Ist es nicht genau umgekehrt? Der Zentralrat interveniert in alle Belange und sieht immer wieder Antisemitismus, wenn Israel kritisiert wird. Als Flakhelfer immer dabei: der Antisemitismusbeauftragte der Bundesregierung, der sich voll auf dieselbe Seite schlägt und einseitig zum Schaden der deutschen Bundesregierung, einseitig zum „jüdischen Staat“ und seiner mehr als kritikwürdigen Politik schlägt. (3)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Mich macht es sehr betroffen, wenn ich sehe, wie hier im Zusammenspiel mit der Regierung eine völkerrechtswidrige Apartheid und Besatzungspolitik betrieben wird, die gnadenlos den palästinensischen Anspruch auf ein Leben in Freiheit ohne illegale Besatzung negiert. Wie also kann man „Israel als unsere Lebensversicherung“ betrachten, gerade im angesichts des Holocaust, der Vertreibung und Ausrottung. Einen Staat, der genau mit diesen Praktiken seit seiner Gründung diese Vertreibungs- und ethnische Säuberungspolitik betreibt. Liest man die Antworten von Schuster, dann meint man wirklich, zuerst gibt es den „jüdischen Staat“ und dann gibt es den Rest der Welt, der zu kuschen und zu schweigen hat, wenn es um die Anprangerung dieser Verbrechen geht. Schon deshalb ist für ihn der komplette Boykott des „jüdischen Staats“ so gefährlich, weiß er doch ganz genau, dass nur dieser in seiner friedlichen Wirksamkeit unschlagbar wäre.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Ganz schlimm wurde es auch, als Schuster die Frage, dass dieser Staat gleichermaßen die Bürgerrechte der Juden, auf alle Zeiten die Mehrheit des Staatsvolks zu sein, aufgeben sollte und ob diese Forderung denn schon antisemitisch sei? Schuster sofort alert, dass er Israel zugesteht, sich als „jüdischer Staat“ zu definieren. Und das heißt für ihn, dass es eine jüdische Mehrheit gibt. Auch die Forderung nach einem Rückkehrrecht aller palästinensischen Flüchtlinge nach Israel ist für ihn undenkbar, da es dann „genau diesen jüdischen Staat Israel nicht mehr gibt“. Ist das nicht legitim, Herr Schuster, dieses legale Recht einzufordern? Nein, dieser Herr Schuster sieht diese Forderung als antisemitisch an, die Israels Existenz als „jüdischen Staat“ zerstören würde. Da frage ich mich natürlich, kann man einen solchen Staat und sein Existenzrecht unterstützen? Nein und nochmals nein! Dieser Staat hat alle demokratischen Regeln und Grenzen längst überschritten, nur um seinen alleinigen „Gottesanspruch auf sein gelobtes Land“ zu untermauern, auch noch durch eine echte Apartheidmauer unterstrichen. So verdreht Schuster also alle Fakten und weist immer wieder auf die BDS-Kampagne hin, die den „jüdischen Staat“ in letzter Konsequenz als Lebensversicherung für alle Juden beseitigen würde, der sich damit gegen alle Juden richtet, eine antisemitische Kampagne ist, keine Meinung, da Antisemitismus ein Verbrechen ist. So einfach ist das bei Herrn Schuster! (6)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Israel lässt aus allen Rohren schießen</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Der Zentralratspräsident schießt aus allen Rohren, gegen intellektuelle Schriftsteller wie Achille Mbembe, der sich für BDS-Boykott eingesetzt hatte, forderte dessen Ausladung. In der Berliner Kunsthochschule Berlin wurden einer israelischen Studentin die Mittel für ein israelkritisches Projekt namens „School for unlearning Zionism“ entzogen. Zu Recht wurde danach beklagt, dass junge Israelis ins angeblich weltoffene Deutschland kommen und wir ihnen verbieten, über Zionismus zu diskutieren. Natürlich widerspricht Schuster und meint nichts zu verbieten, aber setzt ganz gezielt mit seiner und der Politik der „Israel Lobby“ genau diese Mechanismen in Gang, die zu unzähligen Ausladungen, Absagen und schlimmstenfalls sogar Entlassungen führten. Er fordert vielmehr eine „gewisse Sensibilität“, wenn es um den „jüdischen Staat“ geht. (7)(8)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Widerspricht das nicht genau der Gleichbehandlung, Herr Schuster, den sie im Umgang mit Israel fordern? Denn dieser Apartheidstaat muss endlich nach den gleichen Kriterien behandelt werden, wie man es mit einer Demokratie tun würde. Weit gefehlt mit dieser „jüdischen Theokratie“ geht man „besonders“ um, nach den Holocaust Verbrechen. Somit gestattet man diesem Staat aller Vergehen und Verbrechen und hilft sogar noch tatkräftig damit diese geschehen können. (9)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Besonders peinlich wurde es, als Schuster nach der AfD und ihrem Verhältnis zu Juden und dem „jüdischen Staat“ gefragt wurde. Davon wollte er nichts wissen und meinte, dass die AfD kein „Verbündeter“ sei und verniedlichte auch die Gruppe der „Juden in der AfD“. (10) (11) Auch damit ist gerade Schuster wenig glaubwürdig, ich erinnere mich noch allzu gut daran, dass er einer der Ersten war, als es darum ging, eine „Obergrenze“ für Flüchtlinge zu fordern. Alle Thesen der AfD decken sich doch zum großen Teil mit genau der Politik des „jüdischen Staats“, die der Minderheiten-Verfolgung und des Muslim-Hasses. Genau diese Politik Israels die von der AfD unterstützt und vom Zentralrat der Juden solidarisch begleitet wird, ähnelt sich so stark, dass alle gegenteiligen Beteuerungen mehr als unglaubwürdig, ja geradezu schamlos verlogen klingen. (12)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Muslime sind die am meisten Gefährdeten</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Gerade dieser Zentralratspräsident hat mit seinen Einschüchterungsversuchen und aussagen maßgeblich dazu beigetragen junge Muslime, als radikalisierte Gefahr, zusammen mit Rechtsextremen in eine gefährliche Ecke zu stecken. (13) Dabei wird immer wieder bewusst verkannt, dass es die Rechtsextremen sind, die die größte Bedrohung für uns alle darstellen. Muslime sind die am meisten gefährdete Bevölkerungsgruppe und sollten endlich den Schutz erhalten, der ihnen zusteht, aber immer noch verwehrt wird. Nein, es sind nicht die „Gefährder“, sondern es sind die Gefährdeten. Die Selbstverständlichkeit, mit der jüdisches Leben in Deutschland eingefordert wird, gilt ebenso für muslimisches Leben in Deutschland, aber das scheint bei großen Teilen der deutschen Mehrheitsbevölkerung noch nicht im Bewusstsein angekommen zu sein. Und daran sind auch Medien nicht unschuldig. Machen es nicht gerade jüdische Bürger immer schwerer, dass sie als „normaler“ Teil der Bevölkerung angenommen werden, wenn sie immer wieder den Staat Israel als leuchtendes Beispiel nennen oder ständig auch als Nachfahren der Opfer meinen, die Belastung durch den Holocaust immer wieder betonen zu müssen? Glaubwürdigkeit ist ohne Empathie für das Leid der anderen, Besetzten und Enteigneten nicht möglich. Während man hierzulande Israel als leuchtendes Vorbild in der Corona-Impfung mit vorrangig in Deutschland entwickelten BioNTech-Impfstoff rühmt, verschweigt man immer noch das „unmoralische Geschenk“, dass Deutschland mit seinem Deal ermöglichte, während wir hier mit viel zu wenig oder nicht gewollten Impfstoff hadern. Sollte es wirklich in Zukunft dazu kommen, dass wir auch noch das israelische Modell des „grünen Impfpasses“ als Einlasskarte für ein normales Leben übernehmen, dann wäre auch noch die Impfpflicht durch die Hintertür eingeführt. Was im „jüdischen Staat“ mit dieser Kampagne erreicht wurde, dass es inzwischen schon zu Impfungen von Minderjährigen kommt, da das Land in Impfstoff versinkt, der den Palästinensern vorenthalten wurde, was nochmals die wahre Politik dieses „jüdischen Staats“ unterstrich. So schien mir in Schusters Interview nur noch die Werbung für die „Lebensversicherung für Juden“, für Impfreisen in den „jüdischen Staat“ zu fehlen, aber das wird ja schon in einzelnen jüdischen Gemeinden propagiert. (4)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">So muss es unser gemeinsames demokratische Ziel sein, Israels Behandlung der Palästinenser zu kritisieren, Verstöße gegen das Völkerrecht anzuprangern und das Rückkehrrecht für alle Palästinenser in ihre Heimat Palästina zu fordern, die vollkommen legitime Boykott-, Desinvestitions- und Sanktionsbewegung (BDS) zu unterstützen und dem Versuch ihre Aktivitäten und Aktivisten zu kriminalisieren. Für die Meinungsfreiheit auch und gerade in Corona Zeiten, ist es nötig Solidarität mit den Palästinensern zu beweisen und Deutschlands einseitige pro-israelische Haltung zu durchbrechen. Nicht der Besatzer hat das Recht sich zu verteidigen, sondern es ist der Besetzte, der sich gegen diese Besatzung wehrt. Wenn Europa und Deutschland dazu weiter schweigt und dieses Recht verwehren will, dann muss dagegen opponiert werden. Während man gegen Russland schnell zu Sanktionen greift, ist das beim Umgang mit dem „jüdischen Staat“ ein antisemitisches Tabuthema. Warum wird ein faschistischer „Kreml-Kritiker“ Nawalny gehegt und gepflegt, der eigentlich noch eine viel härte Anklage wegen „Hochverrats“ nach Treffen mit ausländischen Geheimdiensten verdient hätte? Bis heute fehlen die wirklichen Beweise der Schuldigen des Giftanschlags gegen ihn. Russland wartet bis heute auf eine Zusammenarbeit in dieser Sache, warum? Warum wird der laut des britischen angesehenen Lancet-Magazin hochwirksame Sputnik-V-Impfstoff nicht für die EU oder in Deutschland zugelassen. Warum setzt man sich nicht so für Tausende palästinensische Friedensaktivisten wie Issa Amro ein, die ohne Recht zu hohen Haftstrafen verurteilt werden? Wenn das die vielbeschworenen „westlichen Werte“ sind, dann sind sie so verlogen und scheinheilig wie die gesamte westliche Politik! (5)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Unsere Außenpolitik ist inzwischen zu einer gefährlichen Kalten-Kriegs-Rhetorik geworden, die Kräfte unterstützt, die genau diese Spaltung und Feindschaft zu Russland oder der Türkei fördern wollen, im Stellvertreterkrieg für „USA und NATO-Werte“, der vermeintlich freien Welt, die aber in letzter Konsequenz zu Unfreiheit führen. Die Grenze ist überschritten!</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Fußnoten:</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">(1) <a href="https://www.sueddeutsche.de/politik/israel-josef-schuster-zentralrat-interview-1.5200923?reduced=true">https://www.sueddeutsche.de/politik/israel-josef-schuster-zentralrat-interview-1.5200923?reduced=true</a></span></p>
<p><span style="font-size: 14pt;">(2) <a href="http://archive.jewishagency.org/de/">http://archive.jewishagency.org/de/</a></span></p>
<p><span style="font-size: 14pt;">(3) <a href="https://www.tagesspiegel.de/kultur/peter-schaefer-geht-nach-kritik-direktor-des-juedischen-museums-berlin-tritt-zurueck/24459034.html">https://www.tagesspiegel.de/kultur/peter-schaefer-geht-nach-kritik-direktor-des-juedischen-museums-berlin-tritt-zurueck/24459034.html</a></span></p>
<p><span style="font-size: 14pt;">(4) <a href="https://www.hrw.org/news/2021/01/17/israel-provide-vaccines-occupied-palestinians">https://www.hrw.org/news/2021/01/17/israel-provide-vaccines-occupied-palestinians</a></span></p>
<p><span style="font-size: 14pt;">(5) <a href="https://mondoweiss.net/2021/02/pressure-mounts-on-state-dept-if-novalny-deserves-support-why-not-issa-amro/">https://mondoweiss.net/2021/02/pressure-mounts-on-state-dept-if-novalny-deserves-support-why-not-issa-amro/</a></span></p>
<p><span style="font-size: 14pt;">(6) <a href="https://www.middleeasteye.net/opinion/palestinian-right-return-legal-key-undoing-zionist-conquest">https://www.middleeasteye.net/opinion/palestinian-right-return-legal-key-undoing-zionist-conquest</a></span></p>
<p><span style="font-size: 14pt;">(7) <a href="https://www.middleeasteye.net/opinion/palestinian-right-return-legal-key-undoing-zionist-conquest">https://www.middleeasteye.net/opinion/palestinian-right-return-legal-key-undoing-zionist-conquest</a></span></p>
<p><span style="font-size: 14pt;">(8) <a href="https://www.domradio.de/themen/judentum/2020-05-20/antisemitismusbeauftragter-der-kritik-unterstuetzung-vom-zentralrat-der-juden-fuer-felix-klein">https://www.domradio.de/themen/judentum/2020-05-20/antisemitismusbeauftragter-der-kritik-unterstuetzung-vom-zentralrat-der-juden-fuer-felix-klein</a></span></p>
<p><span style="font-size: 14pt;">(9) <a href="https://www.middleeasteye.net/opinion/why-calling-israel-apartheid-state-not-enough">https://www.middleeasteye.net/opinion/why-calling-israel-apartheid-state-not-enough</a></span></p>
<p><span style="font-size: 14pt;">(10) <a href="https://www.aljazeera.com/opinions/2020/1/2/israel-a-model-for-the-far-right">https://www.aljazeera.com/opinions/2020/1/2/israel-a-model-for-the-far-right</a></span></p>
<p><span style="font-size: 14pt;">(11) <a href="https://www.middleeasteye.net/opinion/pro-zionism-and-antisemitism-are-inseparable-and-always-have-been">https://www.middleeasteye.net/opinion/pro-zionism-and-antisemitism-are-inseparable-and-always-have-been</a></span></p>
<p><span style="font-size: 14pt;">(12) <a href="https://www.tagesspiegel.de/politik/fluechtlinge-in-deutschland-zentralrat-der-juden-fordert-obergrenzen/12625842.html">https://www.tagesspiegel.de/politik/fluechtlinge-in-deutschland-zentralrat-der-juden-fordert-obergrenzen/12625842.html</a></span></p>
<p><span style="font-size: 14pt;">(13) <a href="https://www.sueddeutsche.de/politik/nach-anti-israelischen-demos-zentralrat-der-juden-warnt-vor-antisemitismus-in-moscheen-1.3794820">https://www.sueddeutsche.de/politik/nach-anti-israelischen-demos-zentralrat-der-juden-warnt-vor-antisemitismus-in-moscheen-1.3794820</a></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><em>In der Neuen Rheinischen Zeitung (NRhZ) veröffentlicht in Ausgabe 762 vom 24.02.2021 unter <a href="http://www.nrhz.de/flyer/beitrag.php?id=27254">http://www.nrhz.de/flyer/beitrag.php?id=27254</a></em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em>Evelyn Hecht-Galinski, Tochter des ehemaligen Zentralratsvorsitzenden der Juden in Deutschland, Heinz Galinski, ist Publizistin und Autorin. Ihre Kommentare für die NRhZ schreibt sie regelmäßig vom &#8220;Hochblauen&#8221;, dem 1165 m hohen &#8220;Hausberg&#8221; im Badischen, wo sie mit ihrem Ehemann Benjamin Hecht lebt. (http://sicht-vom-hochblauen.de/) 2012 kam ihr Buch &#8220;Das elfte Gebot: Israel darf alles&#8221; heraus. Erschienen im tz-Verlag, ISBN 978-3940456-51-9 (print), Preis 17,89 Euro. Am 28. September 2014 wurde sie von der NRhZ mit dem vierten &#8220;Kölner Karls-Preis für engagierte Literatur und Publizistik&#8221; ausgezeichnet.</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65072" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65072" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-65072-6036d21b574b6' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=65072&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-65072-6036d21b574b6' data-name='like-post-frame-68091424-65072-6036d21b574b6'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/neue-symbolische-rolle-fuer-die-israelische-flagge-eine-standarte-fuer-weisse-nationalisten-christliche-nationalisten-und-nationalistische-schlaeger-in-anzuegen-von-lawrence-davidson/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/israel-schickt-covid-19-impfstoffe-nach-syrien-honduras-die-tschechische-republik-und-guatemala-lehnt-aber-die-verantwortung-fuer-die-impfung-seiner-palaestinensischen-untertanen-ab-waehrend-israel/" rel="next">N&auml;chster Artikel</a></div>
</nav>
		<div id="mh-comments" class="mh-comments-wrap">
			<h4 class="mh-section-title">
				1 Kommentar zu Die Grenze ist überschritten                        Von Evelyn Hecht-Galinski			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-5952" class="comment even thread-even depth-1 mh-comment-item">
			<article id="div-comment-5952" class="mh-comment-body">
				<footer class="mh-meta mh-comment-meta">
					<span class="vcard mh-comment-author">
						<figure class="mh-comment-gravatar">
							<img alt='' src='http://0.gravatar.com/avatar/347b83e16f55012b631ad806072d172d?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/347b83e16f55012b631ad806072d172d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>						</figure>
						<span class="fn">Andre'</span>
					</span>
					<span class="mh-comment-meta-data">
						<a class="mh-comment-meta-date" href="http://sicht-vom-hochblauen.de/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/#comment-5952">
							24. Februar 2021 um 16:19						</a>
					</span>
				</footer>
								<div class="mh-comment-content">
					<p>Ich gehe davon aus, das eine derartige Berichterstattung wie in der SZ nur der Beginn einer einzigartigen feierlichen Propagandashow für das zionistische Regime im Jahr 2021 ist. Während der jüdische Staat die Menschenrechte mit Füßen tritt, UN- Resolutionen, die IV. Genfer Konvention und seine Verpflichtung als Besatzungsmacht in Sachen Impfung für die Palästinenser negiert, werden andere Länder bei weit weniger &#8220;Verbrechen&#8221; mit irren Sanktionen belegt. Für manchen Länder werden sogar &#8220;Verbrechen&#8221; empfunden, wie zuletzt die Inhaftierung des irren Nawalny, die für viele, welche die internationalen Gesetze und Rechte gerne mal beiseite schieben (Merkel, Maas &amp; Co. lassen grüßen!), ein &#8220;Verbrechen&#8221; ist.<br />
Und wenn es dem Vertreter des ZDJ tatsächlich, wie so oft von den hiesigen Medien widergekäut wird, um gegenseitigen Respekt (gemeint ist wohl nur Respekt gegenüber der jüdischen Bevölkerung unter uns) geht, frage ich mich, weshalb es dem ZDJ permanent um Israel geht, andrerseits beweist eine derartige Politik seitens des ZDJ aber auch, das sich dieser in erster Linie als Sprachrohr des rechsextremen- zionistischen Regimes versteht und die Argumentation, des gegenseitigen Respekt damit ad absurdum führt.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='#comment-5952' data-commentid="5952" data-postid="65072" data-belowelement="comment-5952" data-respondelement="respond" data-replyto="Antworte auf Andre&#039;" aria-label='Antworte auf Andre&#039;'>Antworten</a>                </div>
			</article></li><!-- #comment-## -->
			</ol>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="d4e3f724f0"  name="d4e3f724f0"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1b34678a53a80089e79f72d4b3f8ffc" );document.getElementById("d4e3f724f0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='65072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	<div class="grofile-hash-map-481a4412a0cebff104e0683ca3ec51d0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/die-grenze-ist-ueberschritten-von-evelyn-hecht-galinski\/":65072,"http:\/\/sicht-vom-hochblauen.de\/deutsch-israelischer-impfstoff-deal-von-evelyn-hecht-galinski\/":64422,"http:\/\/sicht-vom-hochblauen.de\/ein-unmoralisches-geschenk-von-evelyn-hecht-galinski\/":63863,"http:\/\/sicht-vom-hochblauen.de\/besetzt-in-alle-ewigkeit-von-evelyn-hecht-galinski\/":63735,"http:\/\/sicht-vom-hochblauen.de\/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski\/":63295};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202108' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8.2' id='wpgroho-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8.2' id='postmessage-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'68091424',post:'65072',tz:'1',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '65072' ]);
</script>
</body>
</html>