<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Ein Weihnachtsbaum mit echten Kerzen&quot; als Heizung? – Neue Spartipps von Friedrich Merz - Sicht vom Hochblauen</title>
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Ein Weihnachtsbaum mit echten Kerzen&quot; als Heizung? – Neue Spartipps von Friedrich Merz - Sicht vom Hochblauen" />
	<meta property="og:description" content="Ob CDU Chef März wohl diese heißen Spartipps von Blackrock, seinem alten Arbeitgeber hat?      Evelyn Hecht-Galinski &#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? &#8211; Neue Spartipps von Friedrich Merz Extrem reich sein und wirklich sparsam [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2022-12-26T14:15:40+00:00" />
	<meta property="article:modified_time" content="2022-12-26T14:25:10+00:00" />
	<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2022/12/black63a975b6b480cc51812fa9a5.jpg" />
	<meta property="og:image:width" content="1104" />
	<meta property="og:image:height" content="622" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Evelyn Hecht-Galinski" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/","url":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/","name":"\"Ein Weihnachtsbaum mit echten Kerzen\" als Heizung? – Neue Spartipps von Friedrich Merz - Sicht vom Hochblauen","isPartOf":{"@id":"https://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#primaryimage"},"image":{"@id":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/black63a975b6b480cc51812fa9a5.jpg?fit=1104%2C622","datePublished":"2022-12-26T14:15:40+00:00","dateModified":"2022-12-26T14:25:10+00:00","author":{"@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"breadcrumb":{"@id":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#primaryimage","url":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/black63a975b6b480cc51812fa9a5.jpg?fit=1104%2C622","contentUrl":"https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/black63a975b6b480cc51812fa9a5.jpg?fit=1104%2C622","width":1104,"height":622},{"@type":"BreadcrumbList","@id":"http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://sicht-vom-hochblauen.de/"},{"@type":"ListItem","position":2,"name":"&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps von Friedrich Merz"}]},{"@type":"WebSite","@id":"https://sicht-vom-hochblauen.de/#website","url":"https://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicht-vom-hochblauen.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://sicht-vom-hochblauen.de/#/schema/person/image/","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"},"sameAs":["http://sicht-vom-hochblauen.de"],"url":"http://sicht-vom-hochblauen.de/author/autorin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; &#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps von Friedrich Merz Kommentar-Feed" href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css' href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://sicht-vom-hochblauen.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://sicht-vom-hochblauen.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-magazine-css' href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css' href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=6.1.1' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=6.1.1' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9d78f62595","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1667382093' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/90096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p4BHGM-nra' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-90096 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-schoen-war-die-zeit-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen     Schön war die Zeit     Von Evelyn Hecht-Galinski"><img width="506" height="336" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/rusfreundschaftindex2.jpg?resize=506%2C336" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/rusfreundschaftindex2.jpg?w=506 506w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/rusfreundschaftindex2.jpg?resize=300%2C199 300w" sizes="(max-width: 506px) 100vw, 506px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-schoen-war-die-zeit-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen     Schön war die Zeit     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen     Schön war die Zeit     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Schön war die Zeit &nbsp; Von Evelyn Hecht-Galinski &nbsp; Als wir noch nicht Tag und Nacht mit Propaganda-Nachrichten überrollt wurden, die das Feindbild Russland mit seinem Präsidenten an die Wand <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-schoen-war-die-zeit-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen     Schön war die Zeit     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-weltmeister-in-doppelmoral-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen     Weltmeister in Doppelmoral     Von Evelyn Hecht-Galinski"><img width="744" height="330" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/VoelkermordHolodomorqm2vF0oqaLkr6BiR.jpg?resize=744%2C330" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/VoelkermordHolodomorqm2vF0oqaLkr6BiR.jpg?w=744 744w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/VoelkermordHolodomorqm2vF0oqaLkr6BiR.jpg?resize=300%2C133 300w" sizes="(max-width: 744px) 100vw, 744px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-weltmeister-in-doppelmoral-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen     Weltmeister in Doppelmoral     Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Kommentar vom Hochblauen     Weltmeister in Doppelmoral     Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Weltmeister in Doppelmoral &nbsp; Von Evelyn Hecht-Galinski &nbsp; „In der internationalen Politik geht es nie um Demokratie oder Menschenrechte. Es geht um die Interessen von Staaten. Merken Sie sich das, <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-weltmeister-in-doppelmoral-von-evelyn-hecht-galinski/" title="Kommentar vom Hochblauen     Weltmeister in Doppelmoral     Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski"><img width="700" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/heuchelei.jpg?resize=700%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Was haben wir für eine Regierung Von Evelyn Hecht-Galinski &nbsp; Die deutsche Regierung ist schnell dabei, andere Länder zu maßregeln. Allerdings geschieht dies ausgewählt, und wie es scheint, nach US- oder <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Was haben wir für eine Regierung  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski/" title="Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski"><img width="768" height="435" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/bandera-antiwarScreen-Shot-2022-03-31-at-4.19.59-PM.webp?resize=768%2C435" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/bandera-antiwarScreen-Shot-2022-03-31-at-4.19.59-PM.webp?w=768 768w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/11/bandera-antiwarScreen-Shot-2022-03-31-at-4.19.59-PM.webp?resize=300%2C170 300w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski/" title="Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Eine Aufgezwungene Ukraine-Liebe Von Evelyn Hecht-Galinski &nbsp; Durch die Verschärfung des Strafrechts für „Volksverhetzung“, wurde bei Nacht und Nebel dem Paragrafen 130 ein Absatz 5 hinzugefügt und durch den Deutschen Bundestag <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski/" title="Eine Aufgezwungene Ukraine-Liebe  Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski/" title="Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski"><img width="432" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/10/fuehreroctober-2010-obersalzberg-propaganda-poster-600w-171458903-1.webp?resize=432%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski/" title="Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">Kommentar vom Hochblauen &nbsp; Wie das Gift der Propaganda wirkt &nbsp; Von Evelyn Hecht-Galinski &nbsp; Nie hätte ich mir ausmalen können, was wir jetzt erleben müssen. Mit vollem Bewusstsein werden wir mit einem Propaganda-Tsunami der <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski/" title="Wie das Gift der Propaganda wirkt        Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-heldenverehrung-von-selenskyj-in-washington-waere-eine-gute-episode-der-twilight-zone-wenn-sie-nicht-real-waere-von-jeremy-kuzmarov/" title="Die Heldenverehrung von Selenskyj in Washington wäre eine gute Episode der Twilight Zone &#8211; wenn sie nicht real wäre   von Jeremy Kuzmarov &#8211;">
						<span class="mh-ticker-item-date">
                        	[ 26. Dezember 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Die Heldenverehrung von Selenskyj in Washington wäre eine gute Episode der Twilight Zone &#8211; wenn sie nicht real wäre   von Jeremy Kuzmarov &#8211;						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/das-postsowjetische-russland-ist-tot-eine-transformation-mit-offenem-ausgang-eine-analyse-von-dmitri-trenin/" title="Das postsowjetische Russland ist tot – Eine Transformation mit offenem Ausgang  Eine Analyse von Dmitri Trenin">
						<span class="mh-ticker-item-date">
                        	[ 26. Dezember 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Das postsowjetische Russland ist tot – Eine Transformation mit offenem Ausgang  Eine Analyse von Dmitri Trenin						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/" title="&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps von Friedrich Merz">
						<span class="mh-ticker-item-date">
                        	[ 26. Dezember 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps von Friedrich Merz						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/cancel-culture-verlogener-kampf-um-freiheiten-von-andres-eberhard-infosperber-ch/" title="Cancel Culture: Verlogener Kampf um Freiheiten  von Andres Eberhard /  Infosperber.ch">
						<span class="mh-ticker-item-date">
                        	[ 26. Dezember 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Cancel Culture: Verlogener Kampf um Freiheiten  von Andres Eberhard /  Infosperber.ch						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/wladimir-putin-wie-er-die-menschheit-durch-den-uebergang-fuehrt-von-bjoern-seelmann-sott-net/" title="Wladimir Putin: Wie er die Menschheit durch den Übergang führt  von Björn Seelmann Sott.net">
						<span class="mh-ticker-item-date">
                        	[ 26. Dezember 2022 ]                        </span>
						<span class="mh-ticker-item-title">
							Wladimir Putin: Wie er die Menschheit durch den Übergang führt  von Björn Seelmann Sott.net						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps von Friedrich Merz</nav>
<article id="post-90096" class="post-90096 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps von Friedrich Merz		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2022/12/">26. Dezember 2022</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/black63a975b6b480cc51812fa9a5/"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2022/12/black63a975b6b480cc51812fa9a5.jpg?resize=678%2C381" alt="" title="black63a975b6b480cc51812fa9a5" /></a>
</figure>
<p>Ob CDU Chef März wohl diese heißen Spartipps von Blackrock, seinem alten Arbeitgeber hat?      Evelyn Hecht-Galinski</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://pressefreiheit.rtde.tech/inland/158155-weihnachtsbaum-mit-echten-kerzen-merz/">&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? &#8211; Neue Spartipps von Friedrich Merz</a></h4>
<p>Extrem reich sein und wirklich sparsam und energieeffizient leben schließen sich nicht aus. Das zumindest könnte man aus den jüngsten Aussagen Unionsfraktionsvorsitzenden Friedrich Merz schließen. Der mehrfache Millionär gibt Energiespartipps zur Weihnachtszeit. Haben auch Sie in diesem Jahr Probleme, die unendlichen Kostensteigerungen zu tragen? Sitzen auch Sie nicht nur an Weihnachten fröstelnd zusammen?</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<div class="ArticleView-title">
<h1 class="HeadLine-root HeadLine-type_2 ">&#8220;Ein Weihnachtsbaum mit echten Kerzen&#8221; als Heizung? – Neue Spartipps</h1>
<h1 class="HeadLine-root HeadLine-type_2 ">von Friedrich Merz</h1>
</div>
<div class="ArticleView-timestamp"><time class="Timestamp-root Timestamp-default " datetime="2022-12-26T12:58:01+01:00"> 26 Dezember. 2022<br />
</time></div>
<div class="ArticleView-summary">
<div class="Text-root Text-type_1 ">Extrem reich sein und wirklich sparsam und energieeffizient leben schließen sich nicht aus. Das zumindest könnte man aus den jüngsten Aussagen Unionsfraktionsvorsitzenden Friedrich Merz schließen. Der mehrfache Millionär gibt Energiespartipps zur Weihnachtszeit.</div>
</div>
<div class="ArticleView-coverWrap">
<figure class="Cover-root">
<div class="Cover-image"><picture class="Picture-root Picture-default"><source srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.12/thumbnail/63a975b6b480cc51812fa9a6.jpg 850w, https://mf.b37mrtl.ru/deutsch/images/2022.12/article/63a975b6b480cc51812fa9a5.jpg 1960w, " media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" sizes="1104px" data-srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.12/thumbnail/63a975b6b480cc51812fa9a6.jpg 850w, https://mf.b37mrtl.ru/deutsch/images/2022.12/article/63a975b6b480cc51812fa9a5.jpg 1960w, " /><source srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.12/thumbnail/63a975b6b480cc51812fa9a6.jpg 460w, https://mf.b37mrtl.ru/deutsch/images/2022.12/article/63a975b6b480cc51812fa9a5.jpg 980w, " sizes="1104px" data-srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.12/thumbnail/63a975b6b480cc51812fa9a6.jpg 460w, https://mf.b37mrtl.ru/deutsch/images/2022.12/article/63a975b6b480cc51812fa9a5.jpg 980w, " /><img decoding="async" class="Picture-root Picture-default lazyautosizes lazyloaded" src="https://i0.wp.com/mf.b37mrtl.ru/deutsch/images/2022.12/thumbnail/63a975b6b480cc51812fa9a6.jpg?ssl=1" sizes="1104px" alt="&quot;Ein Weihnachtsbaum mit echten Kerzen&quot; als Heizung? – Neue Spartipps von Friedrich Merz" data-sizes="auto" data-src="https://i0.wp.com/mf.b37mrtl.ru/deutsch/images/2022.12/thumbnail/63a975b6b480cc51812fa9a6.jpg?ssl=1" data-recalc-dims="1" /></picture><span class="Cover-imageSource"><span class="Cover-captionItem">Quelle: www.globallookpress.com </span><span class="Cover-captionItem">© Michael Kappeler / dpa</span></span></div><figcaption class="Cover-footer"><span class="Cover-caption"><span class="Cover-captionItem">Der CDU-Vorsitzende Friedrich Merz (Berlin, 13. Dezember 2022)</span></span></figcaption></figure>
</div>
<div class="Text-root Text-type_5 ArticleView-text ViewText-root ">
<p>Haben auch Sie in diesem Jahr Probleme, die unendlichen Kostensteigerungen zu tragen? Sitzen auch Sie nicht nur an Weihnachten fröstelnd zusammen? Dann erlaubt nun unter anderem das Springer-Blatt <em>Welt</em> ganz prominent einige christlich-weihnachtliche Tipps des Unionsfraktionschefs Friedrich Merz zum Umgang mit dieser Situation.</p>
<p>Merz hat bereits mehrfach mit bescheidenen Selbsteinschätzungen Häme auf sich gezogen. So zählte sich der Privatjet-Flieger und bis Frühjahr 2020 Aufsichtsratsvorsitzender <em>bei</em> <a href="https://test.rtde.tech/wirtschaft/78801-grosse-kapitalorganisatoren-blackrock-co/">Blackrock</a>, dem größten Vermögensverwalter der Welt, mit einem geschätzten Vermögen von über zehn Millionen Euro selbst zur &#8220;gehobenen Mittelschicht&#8221;. Im Jahr 2018 gab er an: &#8220;Heute verdiene ich rund eine Million Euro brutto.&#8221; Laut <em>taz</em> gehört er damit zu den 19.000 Topverdienern in Deutschland und ist <a href="https://taz.de/Kommentar-Merz-und-die-Mittelschicht/!5551601/">wohlhabender</a> als 99,95 Prozent aller deutschen Steuerzahler. Was den ein oder anderen der zahlreichen Spartipps von Politikern in diesem Jahr betrifft, so fand er dafür wenig Verständnis.</p>
<div class="ReadMore-root Section-root Section-is1to3-xs_is1to1" data-widgets="ReadMore" data-has-alias="">
<div class="Section-container Section-isRow-isTop-isWrap">
<article class="Card-root Card-is1to1 ">
<div class="Card-imageWrap">
<div class="Card-picture"><picture class="Picture-root Picture-default"><source srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.08/thumbnail/62ffcef5b480cc4d2817c1d5.jpg 850w, https://mf.b37mrtl.ru/deutsch/images/2022.08/article/62ffcef5b480cc4d2817c1d4.jpg 1960w, " media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" sizes="280px" data-srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.08/thumbnail/62ffcef5b480cc4d2817c1d5.jpg 850w, https://mf.b37mrtl.ru/deutsch/images/2022.08/article/62ffcef5b480cc4d2817c1d4.jpg 1960w, " /><source srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.08/thumbnail/62ffcef5b480cc4d2817c1d5.jpg 460w, https://mf.b37mrtl.ru/deutsch/images/2022.08/article/62ffcef5b480cc4d2817c1d4.jpg 980w, " sizes="280px" data-srcset=" https://mf.b37mrtl.ru/deutsch/images/2022.08/thumbnail/62ffcef5b480cc4d2817c1d5.jpg 460w, https://mf.b37mrtl.ru/deutsch/images/2022.08/article/62ffcef5b480cc4d2817c1d4.jpg 980w, " /><img decoding="async" class="Picture-root Picture-default lazyautosizes lazyloaded" src="https://i0.wp.com/mf.b37mrtl.ru/deutsch/images/2022.08/thumbnail/62ffcef5b480cc4d2817c1d5.jpg?ssl=1" sizes="280px" alt="&quot;Waschlappen-Performance&quot; – Kritik an Energiespartipps angesichts massiver Preissteigerungen" data-sizes="auto" data-src="https://i0.wp.com/mf.b37mrtl.ru/deutsch/images/2022.08/thumbnail/62ffcef5b480cc4d2817c1d5.jpg?ssl=1" data-recalc-dims="1" /></picture></div>
</div>
<div class="Card-contentWrap">
<div class="Card-content">
<div class="Card-title">
<div class="HeaderNews-root HeaderNews-type_6 "><a class="Link-root Link-isFullCard " href="https://pressefreiheit.rtde.tech/inland/146592-waschlappen-performance-kritik-an-energiespartipps/"> &#8220;Waschlappen-Performance&#8221; – Kritik an Energiespartipps angesichts massiver Preissteigerungen </a></div>
</div>
</div>
</div>
</article>
</div>
</div>
<p>Doch nun habe die Energiekrise nach eigenen Angaben seine persönliche Sensibilität für Sparmaßnahmen erhöht. &#8220;Man wird ja in einer solchen Situation viel aufmerksamer und überlegt natürlich auch: Wo kannst du noch Energie sparen&#8221;, sagte der CDU-Vorsitzende in einem Gespräch mit der <em>Deutschen Presse-Agentur</em> in Berlin. Er fügte hinzu: &#8220;Ich habe sowohl in meiner Berliner Wohnung als auch in unserem Haus in Arnsberg die Raumtemperatur reduziert und heize Räume nur, die ich auch nutze.&#8221;</p>
<p>Auch erfreute Merz wohl die Feuerwehren, gab er sich doch vorbildlich sparsam auf eine besonders weihnachtliche Art. In einem seiner Wohnsitze, dem Haus im Sauerland, stehe &#8220;ein Weihnachtsbaum mit echten Kerzen. Alleine dadurch erhöht sich natürlich die Raumtemperatur&#8221;, erklärte Merz.</p>
<p>Sollte Merz sich erhofft haben, einhellig zur Spar-Ikone der Nation erkoren zu werden, hat er sich den Kommentaren der Nutzer in den sozialen Medien nach zu urteilen geirrt.</p>
<div class="EmbedBlock-root EmbedBlock-twitter">
<div class="TwitterEmbed">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfdGltZWxpbmVfbGlzdCI6eyJidWNrZXQiOlsibGlua3RyLmVlIiwidHIuZWUiLCJ0ZXJyYS5jb20uYnIiLCJ3d3cubGlua3RyLmVlIiwid3d3LnRyLmVlIiwid3d3LnRlcnJhLmNvbS5iciJdLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdGltZWxpbmVfMTIwMzQiOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2JhY2tlbmQiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3JlZnNyY19zZXNzaW9uIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2J1c2luZXNzX3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19jaGluX3BpbGxzXzE0NzQxIjp7ImJ1Y2tldCI6ImNvbG9yX2ljb25zIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9LCJ0ZndfbWl4ZWRfbWVkaWFfMTU4OTciOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd19zZW5zaXRpdmVfbWVkaWFfaW50ZXJzdGl0aWFsXzEzOTYzIjp7ImJ1Y2tldCI6ImludGVyc3RpdGlhbCIsInZlcnNpb24iOm51bGx9LCJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2R1cGxpY2F0ZV9zY3JpYmVzX3RvX3NldHRpbmdzIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd192aWRlb19obHNfZHluYW1pY19tYW5pZmVzdHNfMTUwODIiOnsiYnVja2V0IjoidHJ1ZV9iaXRyYXRlIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2JsdWVfdmVyaWZpZWRfYmFkZ2UiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3Nob3dfZ292X3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2J1c2luZXNzX2FmZmlsaWF0ZV9iYWRnZSI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdHdlZXRfZWRpdF9mcm9udGVuZCI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9fQ%3D%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1606725960811913217&amp;lang=de&amp;origin=https%3A%2F%2Fde.rt.com%2Finland%2F158155-weihnachtsbaum-mit-echten-kerzen-merz%2F&amp;sessionId=bda3fd7396bfe5f743d9f864d26d45caae0d1050&amp;siteScreenName=ActualidadRT&amp;theme=light&amp;widgetsVersion=a3525f077c700%3A1667415560940&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1606725960811913217" data-mce-fragment="1"></iframe></div>
</div>
</div>
<div class="EmbedBlock-root EmbedBlock-twitter">
<div class="TwitterEmbed">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-1" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfdGltZWxpbmVfbGlzdCI6eyJidWNrZXQiOlsibGlua3RyLmVlIiwidHIuZWUiLCJ0ZXJyYS5jb20uYnIiLCJ3d3cubGlua3RyLmVlIiwid3d3LnRyLmVlIiwid3d3LnRlcnJhLmNvbS5iciJdLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdGltZWxpbmVfMTIwMzQiOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2JhY2tlbmQiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3JlZnNyY19zZXNzaW9uIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2J1c2luZXNzX3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19jaGluX3BpbGxzXzE0NzQxIjp7ImJ1Y2tldCI6ImNvbG9yX2ljb25zIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9LCJ0ZndfbWl4ZWRfbWVkaWFfMTU4OTciOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd19zZW5zaXRpdmVfbWVkaWFfaW50ZXJzdGl0aWFsXzEzOTYzIjp7ImJ1Y2tldCI6ImludGVyc3RpdGlhbCIsInZlcnNpb24iOm51bGx9LCJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2R1cGxpY2F0ZV9zY3JpYmVzX3RvX3NldHRpbmdzIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd192aWRlb19obHNfZHluYW1pY19tYW5pZmVzdHNfMTUwODIiOnsiYnVja2V0IjoidHJ1ZV9iaXRyYXRlIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2JsdWVfdmVyaWZpZWRfYmFkZ2UiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3Nob3dfZ292X3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2J1c2luZXNzX2FmZmlsaWF0ZV9iYWRnZSI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdHdlZXRfZWRpdF9mcm9udGVuZCI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9fQ%3D%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1606616226288963584&amp;lang=de&amp;origin=https%3A%2F%2Fde.rt.com%2Finland%2F158155-weihnachtsbaum-mit-echten-kerzen-merz%2F&amp;sessionId=bda3fd7396bfe5f743d9f864d26d45caae0d1050&amp;siteScreenName=ActualidadRT&amp;theme=light&amp;widgetsVersion=a3525f077c700%3A1667415560940&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1606616226288963584" data-mce-fragment="1"></iframe></div>
</div>
</div>
<div class="EmbedBlock-root EmbedBlock-twitter">
<div class="TwitterEmbed">
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-2" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-2&amp;features=eyJ0ZndfdGltZWxpbmVfbGlzdCI6eyJidWNrZXQiOlsibGlua3RyLmVlIiwidHIuZWUiLCJ0ZXJyYS5jb20uYnIiLCJ3d3cubGlua3RyLmVlIiwid3d3LnRyLmVlIiwid3d3LnRlcnJhLmNvbS5iciJdLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdGltZWxpbmVfMTIwMzQiOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9lZGl0X2JhY2tlbmQiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3JlZnNyY19zZXNzaW9uIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2J1c2luZXNzX3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19jaGluX3BpbGxzXzE0NzQxIjp7ImJ1Y2tldCI6ImNvbG9yX2ljb25zIiwidmVyc2lvbiI6bnVsbH0sInRmd190d2VldF9yZXN1bHRfbWlncmF0aW9uXzEzOTc5Ijp7ImJ1Y2tldCI6InR3ZWV0X3Jlc3VsdCIsInZlcnNpb24iOm51bGx9LCJ0ZndfbWl4ZWRfbWVkaWFfMTU4OTciOnsiYnVja2V0IjoidHJlYXRtZW50IiwidmVyc2lvbiI6bnVsbH0sInRmd19zZW5zaXRpdmVfbWVkaWFfaW50ZXJzdGl0aWFsXzEzOTYzIjp7ImJ1Y2tldCI6ImludGVyc3RpdGlhbCIsInZlcnNpb24iOm51bGx9LCJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2R1cGxpY2F0ZV9zY3JpYmVzX3RvX3NldHRpbmdzIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd192aWRlb19obHNfZHluYW1pY19tYW5pZmVzdHNfMTUwODIiOnsiYnVja2V0IjoidHJ1ZV9iaXRyYXRlIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2JsdWVfdmVyaWZpZWRfYmFkZ2UiOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3Nob3dfZ292X3ZlcmlmaWVkX2JhZGdlIjp7ImJ1Y2tldCI6Im9uIiwidmVyc2lvbiI6bnVsbH0sInRmd19zaG93X2J1c2luZXNzX2FmZmlsaWF0ZV9iYWRnZSI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdHdlZXRfZWRpdF9mcm9udGVuZCI6eyJidWNrZXQiOiJvbiIsInZlcnNpb24iOm51bGx9fQ%3D%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1606679870490251264&amp;lang=de&amp;origin=https%3A%2F%2Fde.rt.com%2Finland%2F158155-weihnachtsbaum-mit-echten-kerzen-merz%2F&amp;sessionId=bda3fd7396bfe5f743d9f864d26d45caae0d1050&amp;siteScreenName=ActualidadRT&amp;theme=light&amp;widgetsVersion=a3525f077c700%3A1667415560940&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1606679870490251264" data-mce-fragment="1"></iframe></div>
</div>
</div>
<p>Ansonsten habe auch er ein ganz bodenständig-christliches Programm. So werde er an Weihnachten zusammen mit seiner Ehefrau seine Eltern im Altenheim besuchen. &#8220;Ansonsten feiern wir ganz normal und bürgerlich zu Hause in der Familie.&#8221; Nach Weihnachten werde er &#8220;auch mal ausschlafen und vor allem mal das eine oder andere Buch lesen&#8221;.</p>
<p>An dieser Stelle ein passender Lesetipp der <em>RT</em>-Redaktion: &#8220;Arm und Reich&#8221; vom Politologen Dr. Werner Rügemer, der über die Machenschaften des Vermögensverwalters BlackRock bei einer jährlich stattfindenden <a href="https://www.blackrocktribunal.de/blackrock-tribunal-2022/" target="_blank" rel="noopener noreferrer">BlackRock Konferenz</a> publiziert und Merz in einer Analyse als &#8220;<a href="https://deutsch.rt.com/inland/80224-akute-gefahr-fur-demokratie-komplex/">Agent der Superreichen und Mächtigen</a>&#8221; eingeordnet hat.</p>
<p><strong>Mehr zum Thema</strong> &#8211; <a href="https://fromrussiawithlove.rtde.world/inland/153613-unionsparteien-torpedieren-buergergeld-weiter-millionaer/" target="_blank" rel="noopener noreferrer">Unionsparteien torpedieren Bürgergeld weiter – Millionär Merz vermisst &#8220;Eigenverantwortung&#8221;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90096" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90096" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BGeteilter%20Beitrag%5D%20%22Ein%20Weihnachtsbaum%20mit%20echten%20Kerzen%22%20als%20Heizung%3F%20%E2%80%93%20Neue%20Spartipps%20von%20Friedrich%20Merz&body=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz%2F&share=email" target="_blank" title="Klicken, um einem Freund einen Link per E-Mail zu senden" data-email-share-error-title="Hast du E-Mail eingerichtet?" data-email-share-error-text="Wenn du Probleme mit dem Teilen per E-Mail hast, ist E-Mail möglicherweise nicht für deinen Browser eingerichtet. Du musst die neue E-Mail-Einrichtung möglicherweise selbst vornehmen." data-email-share-nonce="c7546554ca" data-email-share-track-url="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/?share=email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-90096-63a9c4e43b1ed' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=90096&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-90096-63a9c4e43b1ed' data-name='like-post-frame-68091424-90096-63a9c4e43b1ed' data-title='Liken oder rebloggen'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/cancel-culture-verlogener-kampf-um-freiheiten-von-andres-eberhard-infosperber-ch/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/das-postsowjetische-russland-ist-tot-eine-transformation-mit-offenem-ausgang-eine-analyse-von-dmitri-trenin/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="cc338ed39f"  name="cc338ed39f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a4cb784a354be019307a0849d25d7f4f" );document.getElementById("cc338ed39f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='90096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" rel="noopener" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" rel="noopener" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" rel="noopener" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" rel="noopener" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" rel="noopener" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" rel="noopener" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-schoen-war-die-zeit-von-evelyn-hecht-galinski\/":89272,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-weltmeister-in-doppelmoral-von-evelyn-hecht-galinski\/":87966,"http:\/\/sicht-vom-hochblauen.de\/was-haben-wir-fuer-eine-regierung-von-evelyn-hecht-galinski-kommentar-vom-hochblauen\/":86937,"http:\/\/sicht-vom-hochblauen.de\/eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski-eine-aufgezwungene-ukraine-liebe-von-evelyn-hecht-galinski\/":85888,"http:\/\/sicht-vom-hochblauen.de\/wie-das-gift-der-propaganda-wirkt-von-evelyn-hecht-galinski\/":84796,"http:\/\/sicht-vom-hochblauen.de\/ein-weihnachtsbaum-mit-echten-kerzen-als-heizung-neue-spartipps-von-friedrich-merz\/":90096};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.5' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202252#ver=202252&#038;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'68091424',post:'90096',tz:'1',srv:'sicht-vom-hochblauen.de',j:'1:11.5'} ]);
		_stq.push([ 'clickTrackerInit', '68091424', '90096' ]);
	</script></body>
</html>