<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Kriegstreiber und -verbrecher feiern Frieden in Paris  Von Evelyn Hecht-Galinski - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kriegstreiber und -verbrecher feiern Frieden in Paris  Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta property="og:description" content="Kommentar vom Hochblauen &nbsp; Kriegstreiber und –Verbrecher feiern Frieden in Paris Von Evelyn Hecht-Galinski &nbsp; Anlässlich des 100. Jahrestags des Waffenstillstands des Ersten Weltkriegs vom 11. November 1918 versammelte der französische Präsident Macron als Gastgeber [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2018-11-14T00:00:37+01:00" />
<meta property="article:modified_time" content="2018-11-14T00:09:17+01:00" />
<meta property="og:updated_time" content="2018-11-14T00:09:17+01:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kommentar vom Hochblauen &nbsp; Kriegstreiber und –Verbrecher feiern Frieden in Paris Von Evelyn Hecht-Galinski &nbsp; Anlässlich des 100. Jahrestags des Waffenstillstands des Ersten Weltkriegs vom 11. November 1918 versammelte der französische Präsident Macron als Gastgeber [lesen]" />
<meta name="twitter:title" content="Kriegstreiber und -verbrecher feiern Frieden in Paris  Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?fit=1200%2C900" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski Kommentar-Feed" href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='https://wp.me/p4BHGM-efC' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fkriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fkriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-54784 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/" title="Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 14. November 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/bernd-weikl-aus-gegebener-veranlassung/" title="Bernd Weikl aus gegebener Veranlassung">
						<span class="mh-ticker-item-date">
                        	[ 13. November 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Bernd Weikl aus gegebener Veranlassung						</span>
						<span class="mh-ticker-item-cat">
														Bernd Weikl						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/les-lecons-a-tirer-de-la-nuit-de-cristal-et-de-la-nakba-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="Les lecons a tirer de la Nuit de Cristal et de la Nakba   Evelyn Hecht-Galinski Traduction Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 11. November 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Les lecons a tirer de la Nuit de Cristal et de la Nakba   Evelyn Hecht-Galinski Traduction Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/noam-chomsky-im-gespraech-mit-emran-feroz-kampf-oder-untergang/" title="Noam Chomsky im Gespräch mit Emran Feroz Kampf oder Untergang">
						<span class="mh-ticker-item-date">
                        	[ 9. November 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Noam Chomsky im Gespräch mit Emran Feroz Kampf oder Untergang						</span>
						<span class="mh-ticker-item-cat">
														Bücher						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/54766-2/" title="Die Kapitalisten des 21.Jahrhunderts  Von Werner Rügemer">
						<span class="mh-ticker-item-date">
                        	[ 9. November 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Die Kapitalisten des 21.Jahrhunderts  Von Werner Rügemer						</span>
						<span class="mh-ticker-item-cat">
														Bücher						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-54784" class="post-54784 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2018/11/">14. November 2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a>, <a href="http://sicht-vom-hochblauen.de/category/kommmentar-vom-hochblauen-primaer/" rel="category tag">Kommmentar vom Hochblauen primär</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><span style="font-size: 18pt;"><strong>Kommentar vom Hochblauen</strong></span></p>
<p><img src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><strong>Kriegstreiber und –Verbrecher feiern Frieden in Paris</strong></span></p>
<p><span style="font-size: 18pt;"><strong><em>Von Evelyn Hecht-Galinski</em></strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Anlässlich des 100. Jahrestags des Waffenstillstands des Ersten Weltkriegs vom 11. November 1918 versammelte der französische Präsident Macron als Gastgeber rund 70 Staats- und Regierungschefs und gekrönte Häupter aus den Ländern der ehemaligen Kriegsparteien in Paris. Gleichzeitig warnte er vor den Gefahren eines wieder erstarkten Nationalismus, allerdings immer verbunden mit den Gedanken an europäische militärische Stärke. Ad absurdum wurde das Friedensgeplänkel durch die Forderungen nach einer EU-Armee und das immer stärker werdende auch bald hundert Jahre alte Feindbild Russland. Schon allein aufgrund des enormen Waffenhandels sollte dieser EU auf dem Kriegspfad endlich der Friedensnobelpreis aberkannt werden.</span></p>
<p><span style="font-size: 14pt;"><strong>„Den drohenden Krieg am Horizonte braucht der Militarismus wie ein Stückchen Brot. Er wird nicht nur als drohend, sondern als unvermeidlich hingestellt.“ </strong>hat die Friedensnobelpreisträgerin und Pazifistin Bertha von Suttner zu Recht festgestellt. (1)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Während die deutsche Kanzlerin Merkel eine besondere Behandlung bekam, die Macron sich für die Beziehungen zu Deutschland wünschte und sie sogar die Ehre hatte, ein Friedensforum feierlich zu eröffnen, sowie am Dienstag vor dem Europäischen Parlament eine „große“ (letzte?) Rede zu halten. Da wunderte man sich eigentlich nur noch darüber, warum gerade das Ehepaar Netanjahu eine VIP-Behandlung erhielt, die ihresgleichen suchte. Schließlich ist Netanjahu doch Führer eines Landes, das zum Zeitpunkt des Ersten Weltkrieges noch gar nicht existierte! Vor allem das ständige militärische Vorgehen nach Gutsherrenart gegen seine Nachbarn, mit denen Israel nicht in Frieden leben will, zeigt,  wie unpassend und abstoßend dieser Besuch war.  Was also war der Grund dafür, dass ihm eine so herausragende Rolle zugedacht wurde? Er und seine Frau haben wieder eine Gelegenheit bekommen, ihre häuslichen Querelen und Korruptionsvorwürfe abzuschütteln.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Koffer voll schmutziger Wäsche und zionistischem Dreck</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Bibi und Sara Netanjahu saßen während der feierlichen Veranstaltung in der ersten Reihe, neben dem kanadischen Premier Trudeau und nur wenige Meter von Macron und Freund Trump entfernt. Wie viele Koffer voll schmutziger Wäsche und zionistischem Dreck hatten Sara und Bibi diesmal dabei? Es ist ja bekannt, dass die israelische First Lady ihre dreckige Wäsche gerne in Luxushotels waschen lässt. Gerne auch auf Staatskosten. (2)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Alle Staatsführer, die am Sonntag an der zentralen Gedenkveranstaltung am Fuße des Arc de Triomphe teilnahmen, kamen mit dem Bus, mit nur drei Ausnahmen, nämlich Trump, Putin und Netanjahu, die separat an den Ort des Geschehens gebracht wurden. Was für eine Sonderbehandlung!</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Netanjahu wurde auch die Ehre zuteil, zu einem Mittagessen im Elysee-Palast eingeladen zu sein, ganz passend platziert neben den Regierungschefs von Italien und Australien. Am Rande des Essens versuchte er Gespräche mit Trump, Merkel und anderen Regierungschefs zu führen, vergeblich allerdings mit Putin. Netanjahu hoffte auch, Macron davon zu überzeugen, Beirut unter Druck zu setzen, um angebliche iranische Aktivitäten zum Bau von Präzisionsraketen im Libanon zu verhindern, wie verschiedene israelische Medien berichteten.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Stolz prahlte Netanjahu, dass &#8222;viele von ihnen&#8220; &#8211; fast alle &#8211; daran interessiert waren, die Beziehungen zum &#8222;Jüdischen Staat&#8220; zu verstärken. Ganz unerträglich wurde es, als er die besondere Wichtigkeit einer Zusammenarbeit mit den afrikanischen Führern heraus strich, denen Israel helfen könnte.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Er war voll des Lobes für die afrikanischen, ost- und westeuropäischen sowie latein-amerikanischen Landesführer, die alle mit ihm als Führer Israels als &#8222;der aufstrebenden Macht&#8220; in der Welt in Kontakt treten wollten. Als Beweis führte er seinen Paris-Besuch an, der sich mehr als gelohnt hätte.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Auch Ehefrau Sara erhielt diese &#8222;VIP-Behandlung&#8220;, auf einem Gruppenfoto der Ehepartner der Regierungschefs auf Schloss Versailles, wo sie als Ehrengast einer separaten Veranstaltung zum Waffenstillstand eingeladen war und auf einem Gruppenfoto in der ersten Reihe, flankiert von den First Ladies Melania Trump und Brigitte Macron, der Gastgeberin. Schließlich auch noch an vorderster Front beim Friedenskonzert der Wiener Philharmoniker unter Leitung von Franz Welser-Möst, dem Chor von Radio France und prominenten Gesangssolisten in der Hofoper von Versailles. Man fragte sich allerdings, wo nur Merkels Ehemann Joachim Sauer war?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Netanjahus Neuinterpretation des Ersten Weltkrieges</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Netanjahu ließ es sich nicht nehmen, seine politische Konzeptionslosigkeit und Friedensunwilligkeit mit einer ganz nach ihm gestrickten kreativen Neuinterpretation des Ersten Weltkrieges zu benutzen, indem er den Ersten Weltkrieg als einen entscheidenden Moment in der jüdischen Geschichte darzustellen versuchte, der schließlich sogar zum Aufbau eines &#8222;Jüdischen Staates&#8220; führte.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Schon vor dem Abflug nach Paris würdigte er die die Tatsache, dass es mehr als hunderttausende von jüdischen Kämpfern gab, die schon damals &#8222;unserer Fähigkeit uns selbst zu verteidigen“ aufzeigten, auf dem Weg &#8222;unser Land&#8220; in den Zionismus zu führen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">So konnte er am Nachmittag auf dieser Pressekonferenz auftrumpfen mit der Bemerkung, &#8222;dass es keinen besseren Beweis für die Stellung des &#8222;Jüdischen Staates &#8220; Israel in der Welt gäbe, als die Art und Weise, wie er empfangen und unter den wichtigsten Ländern in der ersten Reihe akzeptiert wurde. Netanjahu rühmte sich als „Repräsentant und Kompliment an den Staat Israel und seine Errungenschaften&#8220;.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Bei dieser für Netanjahu seltenen Pressekonferenz wollten sich die fragenden Journalisten nicht mehr um das Thema jüdische Kämpfer während des Ersten Weltkrieg kümmern oder um Israels &#8222;herausragende&#8220; Rolle in der Welt. Stattdessen ging es um die U-Boot-Affäre, den 15 Millionen Geld-Koffer-Transfer aus Katar in bar, der Netanjahu mehr als unangenehm schien. Er begründete den Deal damit, dass es nur darum ging, die &#8222;drohende humanitäre Katastrophe&#8220; in Gaza abzuwenden, Ruhe wiederherzustellen und einen Krieg zu verhindern. Tatsächlich zeigten diese verlogenen Phrasen doch nur, dass er zudem für den Elendsstreifen Gaza keine Strategie außer Kriegsdrohung und Blockade hat. Kein Wort über die wirkliche Katastrophe und die Zustände im Konzentrationslager Gaza und die vielen von jüdischen Snipern der IDF ermordeten Palästinenser, Freitag für Freitag am Zaun zu Gaza. Nein, er versuchte sich als &#8222;verantwortungsvoller Führer&#8220; zu geben, der mehr Blutvergießen verhindern will, auch mit dem Preis der Millionen an die Hamas. Keine Frage dazu und warum Israel diese völkerrechtlich illegale Blockade Gazas aufrechterhält.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Das wahre Gesicht des Netanjahu-Regimes: mörderische Operationen</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Die Wirklichkeit, die sich derweil in Gaza ereignete, zeigt das wahre Gesicht des Netanjahu-Regimes. Da fällt eine mörderische israelische &#8222;Spezialeinheit&#8220; mit einem Zivilfahrzeug getarnt in den südlichen Gazastreifen, nahe Chan Junis, ein, und ermorden, nach einem missglückten Entführungsversuch, den stellvertretenden Hamas-Kommandeur der Eliteeinheit von Iz al-Din, Nur Baraka. Weitere sieben palästinensische Widerstandskämpfer, Omar Abu Hatar, Mohammad Majed al-Qara, Ala Adin Koidar, Mustafa Hassan, Abu Odeh, Mahmmoud Atallah Masabach und Ala Fasifis werden ebenfalls ermordet und mehrere junge Palästinenser verletzt. Bei diesem Geheimeinsatz wurde auch ein jüdischer &#8222;Verteidigungssoldat“ erschossen und ein zweiter verletzt.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Erwartungsgemäß und einseitig wie immer ist in deutschen Medien von &#8222;militanten&#8220; Palästinensern die Rede. Warum militant? Weil sie sich gegen mörderische Besatzertruppen und einfallende Geheimagenten zur Wehr setzen? Dürfen sich Palästinenser nicht zu Recht zur Wehr setzen und ihr Recht auf legalen Widerstand in Anspruch nehmen? Selbstverständlich dürfen sie das, denn nach dem Völkerrecht ist dies absolut legitim, aber hierzulande ein Tabu.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Sind es nicht vielmehr &#8222;militante Besatzer&#8220;, die feige und hinterhältig in Gaza eingedrungen sind und auf Mord aus waren? Um den Rückzug der Sondereinheits-Mörderbande zu ermöglichen, feuerten Davidstern-Kampfjets massenhaft Raketen auf den Elendsstreifen. Eine Sprecherin der IDF verbreitete propagandistisch, dass die Handlungen – wie sie &#8222;regelmäßig&#8220; durchgeführt würden – des getöteten Oberstleutnants dazu führten, dass Israel die &#8222;Überlegenheit über seine Feinde&#8220; hatte. Was diese Spezialeinheit wirklich vorhatte, ob es sich um eine Entführung oder gar ein Attentat handelte, wird geheim gehalten.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Nach neuester Darstellung der Hamas handelte es ich allerdings um eine missglückte Kommandoaktion der israelischen Spezialeinheit, deren Ziel es gewesen sein soll, den Hamas-Kommandeur zu entführen. Allerdings vereitelten Palästinenser dieses Vorhaben, nachdem das Fahrzeug der Israelis entdeckt und die Identitäten der Israelis überprüft worden waren. Daraufhin hätten die militanten Israelis den Hamas-Kommandeur erschossen und waren nach einem Schusswechsel Richtung Grenze geflüchtet. Wie Haaretz berichtete, wollte die Spezialeinheit Geheimdienstinformationen sammeln.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Die Zeichen stehen auf weitere Eskalation</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Nach dieser Geheimoperation stehen die Zeichen auf weitere Eskalation. Nach weiteren hunderten von Luftangriffen der IDF wurden mindestens weitere vier Palästinenser ermordet. Verzweifelte Palästinenser versuchten mit Raketen und Mörsergranaten zu reagieren. Eine Panzergranate traf einen israelischen Bus und verletzte einen IDF Soldaten schwer, sowie ein Haus in Aschkelon. Dabei wurde ein Bewohner getötet und seine Ehefrau schwer verletzt. Etwa 150 Ziele wurden durch israelische Davidstern-Jets beschossen, darunter auch das TV-Gebäude des Al-Aqsa-Senders, das völlig zerstört wurde. Der Sender war danach nicht mehr zu empfangen. Ebenso ins Visier genommen wurden ein Hotel und mehrere Wohnhäuser. Die Hamas forderte den UN-Sicherheitsrat dazu auf, Israel für die jüngsten Angriffe zur Rechenschaft zu ziehen. Die Hamas warf der „moralischsten aller Verteidigungsarmeen“ vor, gezielt Zivilisten anzugreifen, wie schon so oft zuvor. UN-Generalsekretär Guterres fiel nicht Besseres ein, als wieder einmal „beide Seiten“ „zu Mäßigung“ aufzurufen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Es sind nicht „beide“ Seiten, sondern es ist die mörderische Besatzungsmacht und das Netanjahu-Regime, das mit aller Macht versucht, die Judaisierung und den Machtanspruch für ganz Palästina zu festigen. Während sich also Bibi und Sara feiern ließen in Paris, mordeten seine Soldaten in Gaza und wurde ein Gesetz genehmigt, das die Todesstrafe für palästinensische Häftlinge erlaubt. Vergessen wir nicht, dass sich nach Angaben der NGO Adameer aktuell 5.640 palästinensische Gefangene in israelischer Haft befinden, 465 in so genannter (illegaler!) Administrativhaft, darunter 53 weibliche, 270 Kinder und 50 Jugendliche unter 16 Jahre. Der „Jüdische Apartheidstaat“ nimmt sich alle Rechte und tritt die Menschenrechte mit Füßen, verhöhnt die UN und fühlt sich bestärkt durch die mehr als nachsichtige US- und EU-Politik. Warum wird immer wieder der „Jüdische Staat“ mit anderen Maßstäben gemessen als andere? Die „einzige“ Demokratie im Nahen Osten, die eine Ethnokratie nur für „Auserwählte“ ist, sollte endlich nicht mehr als Opfer, sondern als Täter zur Rechenschaft gezogen werden. Das sollten die Lehren aus dem Ersten und Zweiten Weltkrieg sein. Der Weg in die Zukunft beginnt nur über das Erinnern und das schließt die ethnische Säuberung Palästinas, als Folge der Gründung des „Jüdischen Staates“ ein.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Wieder einmal wird in der Berichterstattung die Ursache und Wirkung verwechselt. Schließlich waren militante jüdische Besatzer in Gaza eingedrungen und hatten die Eskalation verursacht. Just zur selben Zeit, als die Führer der Staatengemeinschaft in Paris zum Gedenken an das Ende des Ersten Weltkriegs versammelt waren.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Präsident Rivlin war &#8222;fassungslos und traurig&#8220; über den Verlust des IDF-Offiziers und betete zusammen mit allen israelischen Bürgern für die Gesundheit des verwundeten Offiziers. Auch Netanjahu, der wegen der &#8222;Sicherheitslage&#8220; seinen Besuch in Paris früher abbrach, trauerte um den &#8222;gelobten Kämpfer&#8220;; &#8222;eines Tages&#8220; werde die ganze Geschichte seines Heldentums erzählt werden und die Bürger Israels stünden in tiefer Schuld.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Auch Kriegsminister Lieberman lobte den &#8222;fleißigen Kämpfer&#8220;, dessen Beitrag zum Staat noch viele Jahre vertraulich bleiben wird, während Bildungsminister Bennett lobte, dass dank solcher Helden alle sicher im &#8222;Jüdischen Staat&#8220; leben können.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Wer aber trauert mit die Angehörigen der palästinensischen Freiheitskämpfer? Auch dieses Verbrechen wird von Merkel und Maaß wie üblich kritiklos geschluckt. Hier gilt nicht der Satz: Nicht wegschauen, wenn Unrecht geschieht. Sie schauen alle zu – und schweigen! Frau Merkel, haben Sie nicht kürzlich gesagt: „Wer schweigt, stimmt zu“?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>&#8222;Friedliches Gedenken&#8220; in Zeiten von mörderischen Kriegen und Völkermorden</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Aber zurück zur oben erwähnten Pressekonferenz. Als Netanjahu die Fragen der Journalisten immer lästiger wurden, drohte eine Konfrontation, wie während der Trump-Pressekonferenz mit dem CNN-Chefjournalisten Jim Acosta.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Netanjahu wollte sich bestens präsentieren, aber das misslang gründlich, da er nicht eine Frage wirklich beantwortete. Er weigerte sich zu sagen, welchen Jerusalemer Bürgermeisterkandidaten er unterstützt und wich den Fragen zu der weltweit kritisierten und bevorstehen illegalen Räumung des Beduinendorfes Khan-Al-Amar aus.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Allerdings nutzte er die Pressekonferenz für die Gelegenheit, die Europäische Union wegen ihrer &#8222;feindlichen Politik&#8220; gegenüber Israel anzugreifen und auf die Wichtigkeit seines Staates als westliches Bollwerk, auf den Kampf gegen Iran und die neuen freundschaftlichen Beziehungen zu gewissen arabischen Golfstaaten hinzuweisen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Schon in einer Woche wird er nach Europa zurückkehren, diesmal nach Wien, um dort in der ersten Reihe zu sitzen und sich mit den Beziehungen zwischen den rechtsextremen Blauen FPÖlern an der Regierung auseinanderzusetzen. Das dürfte ihm sicher nicht schwer fallen, da sich beide Parteien doch so ähneln. Das Ehepaar Netanjahu wird sich sicher in Wien ebenso wohl fühlen wie in Paris, wo doch beide Regierungen so viele Gemeinsamkeiten, wie der Islam-Hass und die Fremdenfeindlichkeit, verbindet.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">So lange die heuchlerische Staatengemeinschaft sich weiter im Glanz des &#8222;friedlichen Gedenkens&#8220; in Zeiten von mörderischen Kriegen und Völkermorden, Waffenexporten und der Erhöhung von Wehretats, und in verlogenen Zeremonien sonnt, solange ist der Weltfrieden bedrohter denn je.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Erst wenn verbrecherische Kriege, wie im Jemen, Syrien oder Mali beendet werden und die EU mit einer Stimme spricht und handelt, erst wenn dem palästinensischen Volk beigestanden wird und Israel für seine Kriegsverbrechen und Verbrechen gegen die Menschlichkeit endlich zur Verantwortung gezogen wird, sind die Lehren aus den zwei Weltkriegen und dem Holocaust gezogen. Aber von diesen Punkten sind wir weiter entfernt denn je.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Bibi und Sara sollten mit ihrer schmutzigen Wäsche zu Hause bleiben.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Fußnote:</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">(1) <a href="https://dfg-vk-bonn-rhein-sieg.de/index.php/gedanken-zum-frieden/friedens-zitate-kurz/1293-bertha-von-suttner-den-drohenden-krieg-am-horizonte-braucht-der-militarismus-wie-ein-stueckchen-brot">https://dfg-vk-bonn-rhein-sieg.de/index.php/gedanken-zum-frieden/friedens-zitate-kurz/1293-bertha-von-suttner-den-drohenden-krieg-am-horizonte-braucht-der-militarismus-wie-ein-stueckchen-brot</a></span></p>
<p><span style="font-size: 14pt;">(2) <a href="http://www.badische-zeitung.de/panorama/israels-first-lady-laesst-gerne-auf-staatskosten-in-luxushotels-waschen--157371151.html">http://www.badische-zeitung.de/panorama/israels-first-lady-laesst-gerne-auf-staatskosten-in-luxushotels-waschen&#8211;157371151.html</a></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><em>In der Neuen Rheinischen Zeitung (NRhZ) veröffentlicht in Ausgabe 682 vom 14.11.2018 unter <a href="http://www.nrhz.de/flyer/beitrag.php?id=25376">http://www.nrhz.de/flyer/beitrag.php?id=25376</a></em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em>Evelyn Hecht-Galinski, Tochter des ehemaligen Zentralratsvorsitzenden der Juden in Deutschland, Heinz Galinski, ist Publizistin und Autorin. Ihre Kommentare für die NRhZ schreibt sie regelmäßig vom &#8222;Hochblauen&#8220;, dem 1165 m hohen &#8222;Hausberg&#8220; im Badischen, wo sie mit ihrem Ehemann Benjamin Hecht lebt. (http://sicht-vom-hochblauen.de/) 2012 kam ihr Buch &#8222;Das elfte Gebot: Israel darf alles&#8220; heraus. Erschienen im tz-Verlag, ISBN 978-3940456-51-9 (print), Preis 17,89 Euro. Am 28. September 2014 wurde sie von der NRhZ mit dem vierten &#8222;Kölner Karls-Preis für engagierte Literatur und Publizistik&#8220; ausgezeichnet.</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54784" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54784" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54784" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-54784-5bebdcddb8688' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=54784&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-54784-5bebdcddb8688' data-name='like-post-frame-68091424-54784-5bebdcddb8688'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="7d1e836e43"  name="2d4c1fae5b"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c75276cfd496c8ee26c3f602711ea377" );document.getElementById("7d1e836e43").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='54784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-54784 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/" title="Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?w=1200 1200w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=300%2C225 300w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=1024%2C768 1024w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=174%2C131 174w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/07/netanjahu-israel-felsendom.jpg?resize=70%2C53 70w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski/" title="Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski" rel="bookmark">
			Kriegstreiber und -verbrecher feiern Frieden in Paris   Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14. November 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54748 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/medien-feuer-frei-von-evelyn-hecht-galinski-fuer-daily-sabah/" title="Medien Feuer frei!      Von Evelyn Hecht-Galinski   für Daily Sabah"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/11/645x344-medien-feuer-frei-1541607694943.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/11/645x344-medien-feuer-frei-1541607694943.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/11/645x344-medien-feuer-frei-1541607694943.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/medien-feuer-frei-von-evelyn-hecht-galinski-fuer-daily-sabah/" title="Medien Feuer frei!      Von Evelyn Hecht-Galinski   für Daily Sabah" rel="bookmark">
			Medien Feuer frei!      Von Evelyn Hecht-Galinski   für Daily Sabah		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. November 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54744 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/die-lehren-aus-der-kristallnacht-und-der-nakba-von-evelyn-hecht-galinski/" title="Die Lehren aus der Kristallnacht und der Nakba  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/11/ZIO_NAZI_children_terrorized_2_77.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/11/ZIO_NAZI_children_terrorized_2_77.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/11/ZIO_NAZI_children_terrorized_2_77.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/die-lehren-aus-der-kristallnacht-und-der-nakba-von-evelyn-hecht-galinski/" title="Die Lehren aus der Kristallnacht und der Nakba  Von Evelyn Hecht-Galinski" rel="bookmark">
			Die Lehren aus der Kristallnacht und der Nakba  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. November 2018</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/bernd-weikl-aus-gegebener-veranlassung/" title="Bernd Weikl aus gegebener Veranlassung">
										Bernd Weikl aus gegebener Veranlassung									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. November 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/what-does-the-future-hold-for-gaza-by-soleman-saad-abu-sitta/" title="What does the future hold for Gaza? By Soleman Saad Abu Sitta">
										What does the future hold for Gaza? By Soleman Saad Abu Sitta									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. November 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/cherev-gideon-pensyvanias-israeli-tactical-training-by-gilad-atzmon/" title="Cherev Gideon-Pensyvania`s Israeli Tactical Training By Gilad Atzmon">
										Cherev Gideon-Pensyvania`s Israeli Tactical Training By Gilad Atzmon									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-wahre-krieg-des-jemen-krieges-von-georg-meggle/" title="Der wahre Krieg des Jemen-Krieges?  Von Georg Meggle">
										Der wahre Krieg des Jemen-Krieges?  Von Georg Meggle									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/warum-der-holocaust-unterricht-scheitert-von-gilad-atzmon-uebersetzung-von-wunderhaft-blogspot-com/" title="Warum der Holocaust Unterricht scheitert Von Gilad Atzmon Übersetzung von wunderhaft.blogspot.com">
										Warum der Holocaust Unterricht scheitert Von Gilad Atzmon Übersetzung von wunderhaft.blogspot.com									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Oktober 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/what-does-the-future-hold-for-gaza-by-soleman-saad-abu-sitta/" title="What does the future hold for Gaza? By Soleman Saad Abu Sitta">
										What does the future hold for Gaza? By Soleman Saad Abu Sitta									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. November 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/cherev-gideon-pensyvanias-israeli-tactical-training-by-gilad-atzmon/" title="Cherev Gideon-Pensyvania`s Israeli Tactical Training By Gilad Atzmon">
										Cherev Gideon-Pensyvania`s Israeli Tactical Training By Gilad Atzmon									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/palestinians-are-as-worthy-as-children-of-holocaust-survivours-for-dignity-by-shahd-abusalama/" title="Palestinians are as worthy as children of Holocaust survivours for dignity   By Shahd Abusalama">
										Palestinians are as worthy as children of Holocaust survivours for dignity   By Shahd Abusalama									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-occupation-of-the-american-mind/" title="The Occupation of the American  Mind">
										The Occupation of the American  Mind									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israel-lobby-wants-saudis-to-get-away-with-kashoggi-murder-by-ali-abunimah/" title="Israel Lobby wants Saudis to get away with Kashoggi murder   By Ali Abunimah">
										Israel Lobby wants Saudis to get away with Kashoggi murder   By Ali Abunimah									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. Oktober 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"></div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 			</ul></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/kriegstreiber-und-verbrecher-feiern-frieden-in-paris-von-evelyn-hecht-galinski\/":54784};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'54784',tz:'1',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '54784' ]);
</script>
</body>
</html>