<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird! - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird! - Sicht vom Hochblauen" />
<meta property="og:description" content="Am 10. Juni endete der sogenannte Sechstagekrieg, der in Wirklichkeit in einem Tag für die übermächtige &#8222;jüdische Verteidigungsarmee&#8220; siegreich entschieden war, und mit einem Nasra, dem arabischen Wort für &#8222;Juni Rückschlag&#8220;, für das ägyptische Militär [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2017-06-07T00:00:29+02:00" />
<meta property="article:modified_time" content="2017-06-06T18:19:46+02:00" />
<meta property="og:updated_time" content="2017-06-06T18:19:46+02:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="949" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Am 10. Juni endete der sogenannte Sechstagekrieg, der in Wirklichkeit in einem Tag für die übermächtige &#8222;jüdische Verteidigungsarmee&#8220; siegreich entschieden war, und mit einem Nasra, dem arabischen Wort für &#8222;Juni Rückschlag&#8220;, für das ägyptische Militär [lesen]" />
<meta name="twitter:title" content="Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird! - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?fit=1200%2C949" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird! Kommentar-Feed" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p4BHGM-dnx' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fschuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fschuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-51431 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/rezensionen/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/" title="Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird!">
						<span class="mh-ticker-item-date">
                        	[ 7. Juni 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird!						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/the-spear-pishing-attack-the-intercept/" title="The Spear-Pishing Attack The Intercept">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							The Spear-Pishing Attack The Intercept						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/gideon-levy-was-ich-selber-gesehen-habe-infosperber/" title="Gideon Levy: Was ich selber gesehen habe! Infosperber">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Gideon Levy: Was ich selber gesehen habe! Infosperber						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/what-really-happened-in-june-1967-norman-finkelstein-im-interview-mit-aaron-mate/" title="What really happened in June 1967, Norman Finkelstein im  Interview mit Aaron Mate">
						<span class="mh-ticker-item-date">
                        	[ 5. Juni 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							What really happened in June 1967, Norman Finkelstein im  Interview mit Aaron Mate						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/le-silence-des-antsemites-philosemites-devant-les-crimes-sionistes-en-palestine-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="Le silence des antsemites philosemites devant les crimes sionistes en Palestine! Evelyn Hecht-Galinski Traduction: Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 4. Juni 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Le silence des antsemites philosemites devant les crimes sionistes en Palestine! Evelyn Hecht-Galinski Traduction: Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-51431" class="post-51431 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird!		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2017/06/">7. Juni 2017</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><figure id="attachment_51442" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-51442 size-full" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=1200%2C949" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?w=1200 1200w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=300%2C237 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=768%2C607 768w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=1024%2C810 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Remixed by Designer &#8211; Original<a style="text-decoration: none;" title="Image inserted by the ImageInject WordPress plugin" href="http://wpinject.com/" rel="nofollow">Photo</a> by <a href="http://www.flickr.com/photos/86083886@N02/34433944510" target="_blank" rel="noopener noreferrer">StateofIsrael</a> <a title="Attribution License" href="http://creativecommons.org/licenses/by/2.0/" target="_blank" rel="nofollow noopener noreferrer"><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/plugins/wp-inject/images/cc.png" data-recalc-dims="1" /></a></figcaption></figure>
<p>Am 10. Juni endete der sogenannte Sechstagekrieg, der in Wirklichkeit in einem Tag für die übermächtige &#8222;jüdische Verteidigungsarmee&#8220; siegreich entschieden war, und mit einem Nasra, dem arabischen Wort für &#8222;Juni Rückschlag&#8220;, für das ägyptische Militär endete. Schließlich hatte die IDF fast doppelt so viele Soldaten zur Verfügung wie die ägyptische Armee mit 50.000 Soldaten, die gegen eine hochaufgerüstete und schon damals mehr als überlegene IDF so gut wie keine Chance hatte. Von einem Moment zum anderen waren die zionistischen &#8222;Präventivkrieger&#8220; zu einem mehrfachen des Landes gekommen als jemals zuvor. Durch die Einnahme und Besetzung der ägyptischen Sinai-Halbinsel, des Gazastreifens, sowie den syrischen Golanhöhen, war Israel dem Ziel der Einnahme und der ewigen Judaisierung Palästinas so nahe gekommen. Diese brutale zionistische Staatsräson der Judaisierung Palästinas macht einen Frieden für Palästina zu einer niemals zu verwirklichenden Fata Morgana. Der &#8222;Jüdische Staat&#8220; wollte und will keinen Frieden, sondern nur die Alleinherrschaft über den Nahen Osten. Dafür ist ihnen jedes Ziel recht, zudem es ihnen durch die Komplizenschaft der westlichen &#8222;Wertegemeinschaft&#8220; immer leichter gemacht wird. Nach 1967 hatten sich die Machtverhältnisse zu Gunsten des &#8222;Jüdischen Staates&#8220; immer mehr verbessert und haben bis heute die Machtverhältnisse gegen ein freies Palästina geklärt. <a href="http://www.spiegel.de/einestages/sechstagekrieg-1967-israels-triumph-und-die-fatalen-folgen-a-1150234.html" target="_blank" rel="noopener noreferrer">(1)</a></p>
<p>Der &#8222;Jüdische Staat&#8220; und seine Politiker, von Ben Gurion, Menachem Begin, Levi Eschkol, Golda Meir, Moshe Dayan, Jitzhak Rabin, bis zu Arik Scharon und dem heutigen rechtsextremen Benjamin Netanjahu-Regime, gleichen sich alle wie siamesische Zwillinge. Sie hatten nur eine Zukunftsvision, nämlich die ewige &#8222;Judaisierung&#8220; Palästinas. Hatte nicht schon Golda Meir die Palästinenser als nicht existent bezeichnet, alles &#8222;nur Araber&#8220;, immer war es diese Abfälligkeit und diese &#8222;jüdische Überlegenheit&#8220;, diese auserwählte Herrenmentalität der &#8222;ewigen Besatzer&#8220;, die die Besetzten in die moralischen Knie zwingen sollte. Demütigungen, Erniedrigungen, Vertreibungen, Zerstörungen war die zweite Katastrophe nach der Nakba 1948. Der Holocaust und das schlechte Gewissen der Staatengemeinschaft gegen jüdische Opfer öffnete die Schleusen für die Legitimierung der Verfolgung und Unterdrückung des palästinensischen Volkes. Vom Opfer zum Täter, von einem Unrecht zum nächsten.</p>
<p>Bis heute kann jedes zionistische Regime das Märchen vom kleinen, bedrohten, nur von Feinden umzingelte Land aufrechterhalten, obwohl inzwischen jeder weiß, dass das ebenso wenig der Wahrheit entspricht wie das Märchen, der Iran plane einen neuen Holocaust gegen den Jüdischen Staat. Tatsache allerdings ist, dass der &#8222;Jüdische Staat&#8220; 1967 im Falle eines Kriegsversagens einen atomaren Erstschlag am Sinai plante. Das ist ein so ungeheuerlicher Vorgang, dass es uns alle fassungslos machen sollte. <a href="https://www.welt.de/politik/ausland/article165230807/Plante-Israel-den-nuklearen-Erstschlag-auf-dem-Sinai.html" target="_blank" rel="noopener noreferrer">(2)</a></p>
<p>Wie Recht hatte doch der Literaturnobelpreisträger Günter Grass, dass Israel eine Gefahr für den Weltfrieden darstellt! Nicht der Iran sollte uns Angst machen, sondern das &#8222;judaistische Besatzungsregime&#8220;, das seine Nachbarn wie Libanon mit &#8222;Auslöschung“ droht. Nicht Hamas und Hisbollah sind die Terroristen, sondern es sind die jüdischen Besatzer, die als Staatsterroristen in den Schoß der westlichen Kriegsallianz aufgenommen wurden. Der Frust, der sich durch diese Politik in der muslimischen Welt entzündet, sollte uns allen zu denken geben, denn es ist dieser Frust und Hilflosigkeit, die geradezu nach Widerstand schreit.</p>
<p>Während das zionistische Besatzerregime mit seiner barbarischen und unbarmherzigen Politik immer brutaler die Machtverhältnisse zu Gunsten des &#8222;Jüdischen Staates&#8220; verschoben hat, ist diese Politik genau im Sinne der willigen westlichen Helfer der &#8222;christlich-jüdischen Wertegemeinschaft&#8220; gegen die angeblich &#8222;barbarischen Muslime&#8220; geworden.</p>
<p>Diese unerträgliche Arroganz der zionistischen Besatzer gegenüber Palästinensern, Christen und Muslimen, hat bis heute fatale Folgen. Diese judaistische Überlegenheit gegenüber den Besetzten ist eine unerträgliche Tatsache, die durch nichts zu entschuldigen ist, aber täglich schlimmer wird. Diese Besatzungsmentalität der Überlegenheit gegenüber einem anderen Volk macht mich immer wieder fassungslos. Demütigungen und Schikanen sind zur Normalität geworden und werden kaum noch erwähnt in der medialen und politischen Öffentlichkeit und das sollte uns alle betroffen machen.</p>
<p>1948 war der Beginn der Entrechtung Palästinas, und 1967 war die Fortführung dieses Prozesses und hat eine Friedenslösung zunichte gemacht. Es wird niemals Frieden geben, solange der Druck auf die illegalen jüdischen Besatzer Palästinas nicht endlich auf der Agenda der Staatengemeinschaft steht – und davon ist leider auszugehen. Durch die schwammige Formulierung der UN-Resolution 242 vom 22. November 1967, derzufolge der Abzug von „den“ anstatt von „allen“ eroberten Gebieten konnte sich das &#8222;zionistische Raubritterimperium&#8220; ungestraft  ausbreiten. An diesem Desaster ist die internationale &#8222;Wertegemeinschaft&#8220; voll schuldig und hat die &#8222;zionistische Herrenmentalität&#8220; zu voller Blüte werden lassen.</p>
<p>Auch wenn US-Präsident nach seinem Saudi-Arabien-Deal und Besuch den Umzug der US-Botschaft im &#8222;Jüdischen Staat&#8220; von Tel Aviv nach Jerusalem auf unbestimmte Zeit verschoben hat, ändert das nichts an der US-Politk. <a href="http://www.spiegel.de/politik/ausland/donald-trump-hat-entschieden-die-us-botschaft-in-israel-bleibt-in-tel-aviv-a-1150212.html" target="_blank" rel="noopener noreferrer">(3)</a></p>
<p>Unter Trump und der &#8222;Koscher Nostra&#8220; liegt Krieg in der Luft. Es sollte uns alle mehr als besorgt machen, dass die Saudis und andere Golfstaaten Qatar ausgrenzen und isolieren wollen. Dass ausgerechnet die Saudis, die den &#8222;wahabitischen Extremismus&#8220; förderten und als Terror über die Welt trugen, und die einen barbarischen Krieg im Jemen führen, wie die zionistischen Besatzer als Terrorbekämpfer gefragt sind, ist absurd. Es ist schon mehr als durchsichtig, wer hier die intriganten Fäden spinnen, gegen Iran, gegen Hamas und Hisbollah und Assad. Alle &#8222;Feinde&#8220; mit einem Schlag erledigt und die eigenen Interessen im Auge behalten, das ist die Politik die Krieg und Terror, fördert und die zionistische Besatzung für immer sichert, während die Saudis ihren Machtanspruch in der islamischen Welt vorantreiben. <a href="http://www.spiegel.de/politik/ausland/saudi-arabien-vs-katar-darum-geht-s-beim-showdown-am-golf-a-1150708.html" target="_blank" rel="noopener noreferrer">(4)</a></p>
<p>Durch die Trump-Wahl hat sich die Lage massiv verändert und die unberechenbare Kriegsführung erleichtert. In Zeiten von Trump hat sich die politische und mediale Islamfeindlichkeit zu einer gefährlichen Artikelflut des Hasses entwickelt. Jeder neue Anschlag wird zu neuen Hasstiraden gegen den Islam und gegen die Muslime genutzt, und als Feindbild und Wurzel allen Übels dargestellt. Die Muslime haben die Juden als Hassobjekt abgelöst. Die Islamfeindlichkeit und der Philosemitismus, sollte uns besorgt machen. Alles massiv intensiviert, um von der illegalen zionistischen Besatzung Palästinas abzulenken und jede Israel-Kritik zu Judenhass und vermeintlichem Antisemitismus zu stilisieren. Dazu lässt sich leider auch das EU-Parlament instrumentalisieren!<a href="http://www.juedische-allgemeine.de/article/view/id/28711" target="_blank" rel="noopener noreferrer"> (5)</a></p>
<p>Niemals war ein Frieden geplant, niemals war ein Palästinenserstaat geplant, niemals ist ein Ende der illegalen Besatzung Palästinas geplant und niemals eine Aufgabe des illegal annektierten und besetzten Jerusalem. Niemals werden sie die illegalen jüdischen Siedlungen aufgeben, im Gegenteil: Provokativ werden fast täglich neue Siedlungsgenehmigungen und Ausbauten angekündigt. Während zionistische Horden durch das besetzte Jerusalem ziehen und für die ethnische Säuberung Palästinas grölen, wird der Al-Quds-Tag, der internationale Gedenktag zur Befreiung Palästinas, von der Israel-Lobby zu einem „antisemitischen Event&#8220; hochstilisiert. Solche Proteste wünschte ich mir endlich einmal gegen die Feier des &#8222;Jerusalem-Tages&#8220; durch die Israel-Lobby in Deutschland und eine ebensolche Kritik an deutschen Politikern und Bürgermeistern, die sich gegen das Völkerrecht und Gesetze stellen, wenn sie sich als Schirmherren der jüdischen Besatzer hergeben und noch diese Besatzung mitfeiern. Das ist ein unhaltbarer Zustand und macht mich ebenso hoffnungslos wie die gerade in Deutschland weilenden israelischen Israel-Kritiker Gideon Levy von Haaretz, Tom Sege und, Moshe Zimmermann.</p>
<p>Seit Jahrzehnten habe ich gegen diese Besatzungsverbrechen angeschrieben und diese fast hellseherisch vorausgesagt, allerdings wurde und wird alles dank der internationalen Komplizenschaft immer schlimmer und das ist der eigentliche Skandal. Während das Konzentrationslager Gaza im Elend und Hoffnungslosigkeit versinkt, fast vergessen von der medialen Öffentlichkeit, ist es an der Zeit, endlich die BDS-Kampagne gegen das Netanjahu-Regime zu unterstützen.</p>
<p>Die Schuld und die Lügen, mit denen die illegale Besatzung Palästinas legitimiert wird, muss endlich beendet werden. Es ist höchste Zeit!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51431" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51431" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51431" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-51431-59378cb8784c1' data-src='//widgets.wp.com/likes/#blog_id=68091424&amp;post_id=51431&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-51431-59378cb8784c1' data-name='like-post-frame-68091424-51431-59378cb8784c1'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="46c8387e40"  name="fa55c013fc"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3550d3919c2da9c4566f895f081afaf6" );document.getElementById("46c8387e40").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='51431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-51431 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/" title="Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird!"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?resize=80%2C60 80w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/06/palestine-trump.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/" title="Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird!" rel="bookmark">
			Schuld und Lügen – wie die illegale Besatzung Palästinas legitimiert wird!		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Juni 2017</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-51413 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/das-schweigen-der-philosemitischen-antisemiten-zu-den-zionistischen-verbrechen-in-palaestina/" title="Das Schweigen der philosemitischen Antisemiten zu den zionistischen Verbrechen in Palästina!"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/philosemiten.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/philosemiten.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/philosemiten.jpg?resize=80%2C60 80w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/philosemiten.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/philosemiten.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/das-schweigen-der-philosemitischen-antisemiten-zu-den-zionistischen-verbrechen-in-palaestina/" title="Das Schweigen der philosemitischen Antisemiten zu den zionistischen Verbrechen in Palästina!" rel="bookmark">
			Das Schweigen der philosemitischen Antisemiten zu den zionistischen Verbrechen in Palästina!		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31. Mai 2017</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-51370 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/wenn-ein-dealer-eine-reise-tut-dann-koennen-wir-etwas-erleben/" title="Wenn ein Dealer &#8222;eine Reise tut&#8220;, dann können wir etwas erleben!"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?resize=80%2C60 80w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/wenn-ein-dealer-eine-reise-tut-dann-koennen-wir-etwas-erleben/" title="Wenn ein Dealer &#8222;eine Reise tut&#8220;, dann können wir etwas erleben!" rel="bookmark">
			Wenn ein Dealer &#8222;eine Reise tut&#8220;, dann können wir etwas erleben!		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. Mai 2017</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-spear-pishing-attack-the-intercept/" title="The Spear-Pishing Attack The Intercept">
										The Spear-Pishing Attack The Intercept									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/gideon-levy-was-ich-selber-gesehen-habe-infosperber/" title="Gideon Levy: Was ich selber gesehen habe! Infosperber">
										Gideon Levy: Was ich selber gesehen habe! Infosperber									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/rejoicing-in-ethnical-cleansing-by-miko-peled/" title="Rejoicing in ethnical cleansing ,By Miko Peled">
										Rejoicing in ethnical cleansing ,By Miko Peled									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/trumps-visit-to-israel-how-palestine-diasappeared-from-us-media-covergae-by-ramzy-baroud/" title="Trump`s visit to Israel How Palestine diasappeared from US media covergae, By Ramzy Baroud">
										Trump`s visit to Israel How Palestine diasappeared from US media covergae, By Ramzy Baroud									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28. Mai 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/on-gaza-and-the-horror-of-the-siege-by-haidar-eid/" title="On Gaza and the horror of the siege, By Haidar Eid">
										On Gaza and the horror of the siege, By Haidar Eid									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. Mai 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/einspruch/" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-gruene-philosemit-beck-fordert-doppelpass-fuer-israelis-und-deutsche/" title="Der grüne Philosemit Beck fordert Doppelpass für Israelis und Deutsche!">
										Der grüne Philosemit Beck fordert Doppelpass für Israelis und Deutsche!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Mai 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/jetzt-ist-die-zeit-darueber-zu-reden-dlf-interview-mit-cdu-vize-jens-spahn/" title="Jetzt ist die Zeit darüber zu reden DLF Interview mit CDU-Vize Jens Spahn">
										Jetzt ist die Zeit darüber zu reden DLF Interview mit CDU-Vize Jens Spahn									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Mai 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ethik-des-praeventivschlags-von-jerome-lombard-juedische-allgemeine/" title="Ethik des Präventivschlags von Jerome Lombard Jüdische Allgemeine!">
										Ethik des Präventivschlags von Jerome Lombard Jüdische Allgemeine!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. April 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/walter-du-fehlst-mir-eine-gratulation-an-den-unvergessenen-walter-herrmann-und-die-koelner-klagemauer/" title="Walter Du fehlst mir! Eine Gratulation an den unvergessenen Walter Herrmann und die Kölner Klagemauer!">
										Walter Du fehlst mir! Eine Gratulation an den unvergessenen Walter Herrmann und die Kölner Klagemauer!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Januar 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israels-beihilfe-zu-voelkermord-und-staatsterror-in-guatemala/" title="Israels Beihilfe zu Völkermord und Staatsterror in  Guatemala">
										Israels Beihilfe zu Völkermord und Staatsterror in  Guatemala									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Januar 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/the-spear-pishing-attack-the-intercept/" title="The Spear-Pishing Attack The Intercept">
										The Spear-Pishing Attack The Intercept									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/what-really-happened-in-june-1967-norman-finkelstein-im-interview-mit-aaron-mate/" title="What really happened in June 1967, Norman Finkelstein im  Interview mit Aaron Mate">
										What really happened in June 1967, Norman Finkelstein im  Interview mit Aaron Mate									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/rejoicing-in-ethnical-cleansing-by-miko-peled/" title="Rejoicing in ethnical cleansing ,By Miko Peled">
										Rejoicing in ethnical cleansing ,By Miko Peled									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. Juni 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/trumps-visit-to-israel-how-palestine-diasappeared-from-us-media-covergae-by-ramzy-baroud/" title="Trump`s visit to Israel How Palestine diasappeared from US media covergae, By Ramzy Baroud">
										Trump`s visit to Israel How Palestine diasappeared from US media covergae, By Ramzy Baroud									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28. Mai 2017</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/on-gaza-and-the-horror-of-the-siege-by-haidar-eid/" title="On Gaza and the horror of the siege, By Haidar Eid">
										On Gaza and the horror of the siege, By Haidar Eid									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. Mai 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"><h4 class="mh-widget-title">العربية</h4><div class="mh-posts-large-widget">
<article class="mh-posts-large-item post-51401 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-large-thumb">
		<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/" title="Kommentar vom Hochblauen in Arabisch, ich danke dem Übersetzer Dr. Ali El Faramawi"><img width="678" height="381" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/Trump-israel.jpg?resize=678%2C381" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
		<div class="mh-posts-large-caption">
			Kommentar vom Hochblauen auf Arabisch		</div>
	</div>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/" title="Kommentar vom Hochblauen in Arabisch, ich danke dem Übersetzer Dr. Ali El Faramawi" rel="bookmark">
					Kommentar vom Hochblauen in Arabisch, ich danke dem Übersetzer Dr. Ali El Faramawi				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29. Mai 2017</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>عندما يقوم التاجر برحله فسنري الكثير A blog about news, human rights, civil rights, intercultural dialogue and tolerance Ähnliche Beiträge</p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51401" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51401" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51401" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-51401-59378cb89b3da' data-src='//widgets.wp.com/likes/#blog_id=68091424&amp;post_id=51401&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-51401-59378cb89b3da' data-name='like-post-frame-68091424-51401-59378cb89b3da'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="mh_magazine_spotlight-2" class="mh-widget mh_magazine_spotlight">			<article class="mh-spotlight-widget">					<div class="mh-spotlight-thumb">
						<a href="http://sicht-vom-hochblauen.de/ein-antizionist-in-zion/" title="Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace"><img width="480" height="319" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/02/Steve-Amsel.jpg?resize=480%2C319" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/02/Steve-Amsel.jpg?w=480 480w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/02/Steve-Amsel.jpg?resize=300%2C199 300w" sizes="(max-width: 480px) 100vw, 480px" />						</a>
													<div class="mh-spotlight-caption">
								Exklusiv Interview							</div>
											</div>
					<div class="mh-spotlight-content">
						<h2 class="mh-spotlight-title">
							<a href="http://sicht-vom-hochblauen.de/ein-antizionist-in-zion/" title="Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace">
								Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace							</a>
						</h2>
													<p class="mh-meta mh-spotlight-meta">
								von Evelyn Hecht-Galinski in Interviews															</p>
																			<div class="mh-excerpt">Ich bin sehr froh darüber, dass mein Freund Steve Amsel bereit war, mir ein Interview zu geben, das neben dem politischen auch sein privates Leben im &#8222;Jüdischen Staat&#8220; beschreibt. Übersetzt von Maren Deninger &#8211; vielen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/ein-antizionist-in-zion/" title="Ein Antizionist in Zion &#8211; Ein Interview mit Steve Amsel von Desert Peace">[lesen]</a></div>											</div>			</article></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/fariss-wogatzki/" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sicht-vom-hochblauen.de/die-welle-der-antisemitismuskeule-oder-hisst-die-blaue-fahne-mit-dem-hexagramm/" title="Die Welle der Antisemitismuskeule oder Hisst die blaue Fahne mit dem Hexagramm"><img width="80" height="60" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?w=965 965w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=300%2C223 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=768%2C570 768w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2017/05/FaresUnzensiert.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/die-welle-der-antisemitismuskeule-oder-hisst-die-blaue-fahne-mit-dem-hexagramm/" title="Die Welle der Antisemitismuskeule oder Hisst die blaue Fahne mit dem Hexagramm">
										Die Welle der Antisemitismuskeule oder Hisst die blaue Fahne mit dem Hexagramm									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11. Mai 2017</span>
								</div>
							</header>
						</li>			</ul></div><div id="image-6" class="mh-widget widget_image"><div class="jetpack-image-container"><a  href="http://sicht-vom-hochblauen.de/wp-admin"><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg" class="aligncenter" data-recalc-dims="1" /></a></div>
</div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/rezensionen/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird\/":51431,"http:\/\/sicht-vom-hochblauen.de\/kommentar-vom-hochblauen-auf-arabisch-ich-danke-dem-uebersetzer-dr-ali-el-faramawi-ausduecklich\/":51401,"http:\/\/sicht-vom-hochblauen.de\/ein-antizionist-in-zion\/":50857};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/schuld-und-luegen-wie-die-illegale-besatzung-palaestinas-legitimiert-wird/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'68091424',post:'51431',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '51431' ]);
</script>
</body>
</html>