<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie - Sicht vom Hochblauen" />
<meta property="og:description" content="Anneliese Fickentscher und Andreas Neumann berichten aus Amsterdam für die NRhZ Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam, 1.6.2018 Die teuflische Politik Israels durchbrechen Von Arbeiterfotografie Am 31. Mai 2018 sind die Schiffe [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Gastbeiträge" />
<meta property="article:published_time" content="2018-06-06T18:22:03+02:00" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/anreisser.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/01-2018-06-01-1-0731a.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/02-2018-05-29-gmv-3648.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/03-2018-05-29-gmv-3522.JPG" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/05-2018-05-29-gmv-3593.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/06-2018-05-29-gmv-3389.JPG" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/07-2018-05-29-gmv-3615.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/04-2018-05-29-gmv-3678.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/08-2018-06-01-s969-0054.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/09-2018-06-01-s969-0051.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/10-2018-06-01-sg-0819.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/11-2018-06-01-sg-0763.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/12-2018-06-01-1-0623.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/13-2018-06-01-s969-0067.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/14-2018-06-01-sg-0759.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/15-2018-06-01-s969-0103.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/16-2018-06-01-1-0630.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/17-2018-06-01-sg-0704.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/18-2018-06-01-sg-0730.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/19-2018-06-01-s969-0069.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/20-2018-06-01-sg-0765.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/21-2018-06-01-s969-0042.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/22-2018-06-01-s969-0074.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/23-2018-06-01-1-0694.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/24-2018-06-01-s969-0090.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/25-2018-06-01-1-0787.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/26-2018-06-01-1-0689.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/27-2018-06-01-s969-0030.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/28-2018-06-01-1-0715.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/29-2018-06-01-1-0712.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/30-2018-06-01-s969-0029.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/31-2018-06-01-sg-0733.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/32-2018-06-01-sg-0772.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/33-2018-06-01-1-0585.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/34-2018-06-01-1-0591.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/35-2018-06-01-1-0572.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/36-2018-06-01-s969-0110.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/37-2018-06-01-1-0809(1).jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/38-2018-06-01-sg-0834.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/39-2018-06-01-s969-0107.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/40-2018-06-01-sg-0839.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/41-2018-06-01-1-0801.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/42-2018-06-01-sg-0836.jpg" />
<meta property="og:image" content="http://www.nrhz.de/flyer/media/24930/43-2018-06-01-1-0856.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anneliese Fickentscher und Andreas Neumann berichten aus Amsterdam für die NRhZ Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam, 1.6.2018 Die teuflische Politik Israels durchbrechen Von Arbeiterfotografie Am 31. Mai 2018 sind die Schiffe [lesen]" />
<meta name="twitter:title" content="Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie - Sicht vom Hochblauen" />
<meta name="twitter:image" content="http://www.nrhz.de/flyer/media/24930/anreisser.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie Kommentar-Feed" href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://wp.me/p4BHGM-e2r' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fsolidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fsolidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-53967 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/kampfdrohnen-aus-israel-tabubruch-durch-die-hintertuer-von-werner-sonne/" title="Kampfdrohnen aus Israel &#8211; Tabubruch durch die Hintertür  Von Werner Sonne">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Kampfdrohnen aus Israel &#8211; Tabubruch durch die Hintertür  Von Werner Sonne						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/" title="Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/von-angriffstunneln-und-nicht-existierenden-grenzen-von-yavuz-oezoguz/" title="Von Angriffstunneln und nicht existierenden Grenzen Von Yavuz Özoguz">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Von Angriffstunneln und nicht existierenden Grenzen Von Yavuz Özoguz						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-teuflische-politik-israels-durchbrechen-von-jan-p-hammervold/" title="Gaza: selbst recherchieren, die Medien berichten nicht die Wahrheit Von Jan Peter Hammervold">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Gaza: selbst recherchieren, die Medien berichten nicht die Wahrheit Von Jan Peter Hammervold						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/der-besuch-des-beruechtigten-kriegsverbrechers-von-evelyn-hecht-galinski/" title="Der Besuch des berüchtigten Kriegsverbrechers  Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 6. Juni 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Der Besuch des berüchtigten Kriegsverbrechers  Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-53967" class="post-53967 post type-post status-publish format-standard hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2018/06/">6. Juni 2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p>Anneliese Fickentscher und Andreas Neumann berichten aus Amsterdam für die NRhZ</p>
<p><span class="text_small">Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam, 1.6.2018<br />
</span> <span class="text_red_times_big">Die teuflische Politik Israels durchbrechen<br />
</span> <span class="text_small">Von Arbeiterfotografie</span></p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/anreisser.jpg?resize=80%2C80" alt="" align="left" hspace="5" vspace="5" data-recalc-dims="1" />Am 31. Mai 2018 sind die Schiffe der Freedom-Flotilla von Skandinavien kommend auf dem Weg nach Gaza – mit vorherigem Aufenthalt in Wilhelmshaven – für einige Tage in Amsterdam vor Anker gegangen. Einen Tag später, am 1. Juni, bekunden Menschen in Amsterdam ihre Solidarität mit der Flottille, indem sie mit einem Korso von Booten durch die Grachten fahren und damit für Aufmerksamkeit sorgen. Ziel der Flottille ist es, die teuflische Politik Israels zu durchbrechen, die sich insbesondere in der menschenverachtenden, illegalen Blockade Gazas zeigt. „Segeln für das Recht auf eine gerechte Zukunft für Palästina“ ist das Motto. Für dieses Ziel die Herzen der Menschen zu erreichen, darum geht es bei der Solidaritätsaktion auf den Grachten von Amsterdam. Die NRhZ dokumentiert die Aktion, die genau 170 Jahre nach dem Tag des ersten Erscheinens der von Karl Marx gegründeten „Neuen Rheinischen Zeitung“ stattgefunden hat – mit Fotos der Arbeiterfotografie.</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/01-2018-06-01-1-0731a.jpg?resize=440%2C616" alt="" data-recalc-dims="1" /><br />
In den Grachten von Amsterdam – Alle Fotos: arbeiterfotografie.com (Anneliese Fikentscher, Senne Glanschneider, Andreas Neumann und Georg Maria Vormschlag)</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/02-2018-05-29-gmv-3648.jpg?resize=440%2C293" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Wilhelmshaven – Muhammad Izu (Malaysia), Elizabeth Murray (USA), Mikkel Grüner (Norwegen) und Zool Fadli Hamsah (Malaysia) – „Beendet die Gaza-Blockade“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/03-2018-05-29-gmv-3522.JPG?resize=440%2C660" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Wilhelmshaven</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/05-2018-05-29-gmv-3593.jpg?resize=440%2C660" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Wilhelmshaven – Elizabeth Murray (Political and media analyst, USA) auf dem Schiff nach Gaza</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/06-2018-05-29-gmv-3389.JPG?resize=440%2C293" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Wilhelmshaven – „Das Recht Gazas auf einen Zugang zum Meer“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/07-2018-05-29-gmv-3615.jpg?resize=440%2C660" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Wilhelmshaven – Mikkel Grüner (Ship to Gaza Norway, Municipal councillor and deckhand)</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/04-2018-05-29-gmv-3678.jpg?resize=440%2C293" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Wilhelmshaven – „Recht auf eine gerechte Zukunft für Palästina“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/08-2018-06-01-s969-0054.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/09-2018-06-01-s969-0051.jpg?resize=440%2C660" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „raus aus der NATO! NATO raus!“ – „Befreit Palästina!“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/10-2018-06-01-sg-0819.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/11-2018-06-01-sg-0763.jpg?resize=440%2C587" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Brecht die illegale Blockade von Gaza“</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/12-2018-06-01-1-0623.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/13-2018-06-01-s969-0067.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/14-2018-06-01-sg-0759.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/15-2018-06-01-s969-0103.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Kauft keine israelische Apartheid“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/16-2018-06-01-1-0630.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Boykottiert Israel – Kauft keine Produkte mit Barcode 729“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/17-2018-06-01-sg-0704.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Schiffsfahrt 2018 zum Brechen der Blockade von Gaza“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/18-2018-06-01-sg-0730.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Unterstützt die Freedom Flotilla!“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/19-2018-06-01-s969-0069.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/20-2018-06-01-sg-0765.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Brecht die illegale Blockade von Gaza“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/21-2018-06-01-s969-0042.jpg?resize=440%2C709" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Frieden“ – „Boykottiert israelische Waren“ – „Boykottiert die israelische Besatzung“</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/22-2018-06-01-s969-0074.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/23-2018-06-01-1-0694.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Die Mauer muss fallen“</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/24-2018-06-01-s969-0090.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/25-2018-06-01-1-0787.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Israel: Beende die Besatzung“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/26-2018-06-01-1-0689.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Brecht die illegale Blockade von Gaza“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/27-2018-06-01-s969-0030.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Kein Krieg“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/28-2018-06-01-1-0715.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/29-2018-06-01-1-0712.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/30-2018-06-01-s969-0029.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Die einzige Lösung ist Liebe“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/31-2018-06-01-sg-0733.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/32-2018-06-01-sg-0772.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/33-2018-06-01-1-0585.jpg?resize=440%2C587" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Recht auf Rückkehr“</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/34-2018-06-01-1-0591.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Befreit Palästina“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/35-2018-06-01-1-0572.jpg?resize=440%2C587" alt="" data-recalc-dims="1" /><br />
Solidarität mit der Freedom Flotilla in den Grachten von Amsterdam – „Beendet das Gemetzel! Beendet die Blockade! Ich stehe zu Gaza“ – „Getötet durch Israel am 3. März 2018“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/36-2018-06-01-s969-0110.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla in Amsterdam – Jan Peter Hammervold (Norwegen) und Zool Fadli Hamsah (Malaysia)</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/37-2018-06-01-1-0809(1).jpg?resize=440%2C587" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/38-2018-06-01-sg-0834.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/39-2018-06-01-s969-0107.jpg?resize=440%2C248" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/40-2018-06-01-sg-0839.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam – Ron Rousseau (Kanada) – „Schiff nach Gaza“</p>
<p><img src="https://i1.wp.com/www.nrhz.de/flyer/media/24930/41-2018-06-01-1-0801.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam – „Brecht die Blockade von Gaza“</p>
<p><img src="https://i0.wp.com/www.nrhz.de/flyer/media/24930/42-2018-06-01-sg-0836.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam – Zool Fadli Hamsah (Malaysia)</p>
<p><img src="https://i2.wp.com/www.nrhz.de/flyer/media/24930/43-2018-06-01-1-0856.jpg?resize=440%2C330" alt="" data-recalc-dims="1" /><br />
Freedom Flotilla im Hafen von Amsterdam</p>
<p><strong>Siehe auch:</strong></p>
<p>GRUSS an die Leserinnen und Zuschauer der Neuen Rheinischen Zeitung<br />
Gaza: selbst recherchieren, die Medien berichten nicht die Wahrheit!<br />
Von Jan Peter Hammervold<br />
NRhZ 662 vom 06.06.2018<br />
<a href="http://www.nrhz.de/flyer/beitrag.php?id=24912">http://www.nrhz.de/flyer/beitrag.php?id=24912</a></p>
<p>&#8222;Freedom Flotilla&#8220; auf dem Weg nach Gaza<br />
Segeln für das Recht auf eine gerechte Zukunft für Palästina<br />
NRhZ 661 vom 30.05.2018<br />
<a href="http://www.nrhz.de/flyer/beitrag.php?id=24908">http://www.nrhz.de/flyer/beitrag.php?id=24908</a></p>
<p><span class="text_small_linespace">Online-Flyer Nr. 662  vom 06.06.2018<br />
</span> <span class="text_small">      </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53967" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53967" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-53967" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-53967-5b189ba7c0865' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=53967&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-53967-5b189ba7c0865' data-name='like-post-frame-68091424-53967-5b189ba7c0865'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="a29e83bab5"  name="fd9a49599e"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1aa85efbcad8ee9d1dd05669dc05324f" );document.getElementById("a29e83bab5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='53967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-53952 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/der-besuch-des-beruechtigten-kriegsverbrechers-von-evelyn-hecht-galinski/" title="Der Besuch des berüchtigten Kriegsverbrechers  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/kriegsverbrecher_netanjahu.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/kriegsverbrecher_netanjahu.jpg?w=640 640w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/kriegsverbrecher_netanjahu.jpg?resize=300%2C225 300w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/kriegsverbrecher_netanjahu.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/kriegsverbrecher_netanjahu.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/der-besuch-des-beruechtigten-kriegsverbrechers-von-evelyn-hecht-galinski/" title="Der Besuch des berüchtigten Kriegsverbrechers  Von Evelyn Hecht-Galinski" rel="bookmark">
			Der Besuch des berüchtigten Kriegsverbrechers  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-53956 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/schluss-mit-der-deutschen-scheinheiligkeit-und-doppelmoral/" title="Schluss mit der deutschen Scheinheiligkeit und Doppelmoral!"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/645x344-schluss-mit-der-deutschen-scheinheiligkeit-und-doppelmoral-1528187535867.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/645x344-schluss-mit-der-deutschen-scheinheiligkeit-und-doppelmoral-1528187535867.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/645x344-schluss-mit-der-deutschen-scheinheiligkeit-und-doppelmoral-1528187535867.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/schluss-mit-der-deutschen-scheinheiligkeit-und-doppelmoral/" title="Schluss mit der deutschen Scheinheiligkeit und Doppelmoral!" rel="bookmark">
			Schluss mit der deutschen Scheinheiligkeit und Doppelmoral!		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Juni 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-53891 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/palaestina-und-muslime-allein-zu-haus-von-evelyn-hecht-galinski/" title="Palästina und Muslime &#8211; Allein zu Haus! Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/allein_zu_hause.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/allein_zu_hause.jpg?w=640 640w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/allein_zu_hause.jpg?resize=300%2C225 300w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/allein_zu_hause.jpg?resize=326%2C245 326w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/allein_zu_hause.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/palaestina-und-muslime-allein-zu-haus-von-evelyn-hecht-galinski/" title="Palästina und Muslime &#8211; Allein zu Haus! Von Evelyn Hecht-Galinski" rel="bookmark">
			Palästina und Muslime &#8211; Allein zu Haus! Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. Mai 2018</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/kampfdrohnen-aus-israel-tabubruch-durch-die-hintertuer-von-werner-sonne/" title="Kampfdrohnen aus Israel &#8211; Tabubruch durch die Hintertür  Von Werner Sonne">
										Kampfdrohnen aus Israel &#8211; Tabubruch durch die Hintertür  Von Werner Sonne									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie/" title="Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie">
										Solidarität mit der Gaza-Freedom-Flotilla in den Grachten von Amsterdam Von Arbeiterfotografie									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/von-angriffstunneln-und-nicht-existierenden-grenzen-von-yavuz-oezoguz/" title="Von Angriffstunneln und nicht existierenden Grenzen Von Yavuz Özoguz">
										Von Angriffstunneln und nicht existierenden Grenzen Von Yavuz Özoguz									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/die-teuflische-politik-israels-durchbrechen-von-jan-p-hammervold/" title="Gaza: selbst recherchieren, die Medien berichten nicht die Wahrheit Von Jan Peter Hammervold">
										Gaza: selbst recherchieren, die Medien berichten nicht die Wahrheit Von Jan Peter Hammervold									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/gaza-medic-killed-by-israel-was-shot-in-the-back-by-ali-abunimah/" title="Gaza medic killed by Israel was shot in the back  By Ali Abunimah">
										Gaza medic killed by Israel was shot in the back  By Ali Abunimah									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Juni 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/einspruch/" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/ein-unglaublicher-antrag-aller-parteien-im-berliner-abgeordnetenhaus/" title="Ein unglaublicher Antrag aller Parteien im Berliner Abgeordnetenhaus">
										Ein unglaublicher Antrag aller Parteien im Berliner Abgeordnetenhaus									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/kubicki-uebernehmen-sie-artur-brauner-und-die-berliner-zustaende/" title="Kubicki übernehmen Sie! Artur Brauner und die Berliner Zustände! Der Sumpf muss trockengelegt werden">
										Kubicki übernehmen Sie! Artur Brauner und die Berliner Zustände! Der Sumpf muss trockengelegt werden									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. April 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/berlin-traegt-kopftuch-als-zeichen-gegen-muslim-hass-von-evelyn-hecht-galinski/" title="Berlin trägt Kopftuch, als Zeichen gegen Muslim-Hass! Von Evelyn Hecht-Galinski">
										Berlin trägt Kopftuch, als Zeichen gegen Muslim-Hass! Von Evelyn Hecht-Galinski									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. April 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/attackierter-israeli-spricht-von-experiment/" title="Attackierter (NICHT JÜDISCHER!) Israeli spricht von Experiment!">
										Attackierter (NICHT JÜDISCHER!) Israeli spricht von Experiment!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18. April 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/alice-ist-die-falsche-preistraegerin-von-evelyn-hecht-galinski/" title="Alice Schwarzer ist die falsche Gutedel-Preisträgerin Von Evelyn Hecht-Galinski">
										Alice Schwarzer ist die falsche Gutedel-Preisträgerin Von Evelyn Hecht-Galinski									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. April 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/gaza-medic-killed-by-israel-was-shot-in-the-back-by-ali-abunimah/" title="Gaza medic killed by Israel was shot in the back  By Ali Abunimah">
										Gaza medic killed by Israel was shot in the back  By Ali Abunimah									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Juni 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/only-israel-can-ziologic-or-illogic/" title="Only Israel can&#8230;.. Ziologic&#8230; or illogic&#8230;">
										Only Israel can&#8230;.. Ziologic&#8230; or illogic&#8230;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Mai 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/gaza-is-israels-soweto-by-robert-wintemute/" title="Gaza is Israel`s Soweto By Robert Wintemute">
										Gaza is Israel`s Soweto By Robert Wintemute									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Mai 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/killing-gaza-captures-culture-of-resistance-von-max-blumenthal/" title="&#8222;Killing Gaza&#8220; captures culture of resistance Von Max Blumenthal">
										&#8222;Killing Gaza&#8220; captures culture of resistance Von Max Blumenthal									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. Mai 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/we-are-all-palestinians-now-by-gilad-atzmon/" title="We Are All Palestinians Now By Gilad Atzmon">
										We Are All Palestinians Now By Gilad Atzmon									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17. Mai 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"><h4 class="mh-widget-title">العربية</h4><div class="mh-posts-large-widget">
<article class="mh-posts-large-item post-53369 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommentar-vom-hochblauen-auf-arabisch">
	<div class="mh-posts-large-thumb">
		<a href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/" title="Für ein Freies Palästina Evelyn Hecht-Galinski"><img width="267" height="189" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/03/images.jpgfr_.jpg?resize=267%2C189" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
		<div class="mh-posts-large-caption">
			Kommentar vom Hochblauen		</div>
	</div>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/" title="Für ein Freies Palästina Evelyn Hecht-Galinski" rel="bookmark">
					Für ein Freies Palästina Evelyn Hecht-Galinski				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. März 2018</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>Free palestine Am heutigen Pessach und ersten Seder Abend, sowie Karfreitag und  Tag des Bodens, haben wir, mein Mann und ich eine friedliche Ökumene begangen. Wir aßen meine traditionellen Matzeklöße, hörten die Matthäus Passion von <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/" title="Für ein Freies Palästina Evelyn Hecht-Galinski">[lesen]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53369" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53369" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-53369" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/fuer-ein-freies-palaestina-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-53369-5b189ba7db57a' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=53369&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-53369-5b189ba7db57a' data-name='like-post-frame-68091424-53369-5b189ba7db57a'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
	</div>
</article></div>
</div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/fariss-wogatzki/" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://sicht-vom-hochblauen.de/der-kriegsverbrecher-plant-besuch-in-deutschland-jetzt-eingreifen-von-fariss-wogatzki/" title="Der Kriegsverbrecher plant Besuch in Deutschland- jetzt eingreifen! Von Fariss Wogatzki"><img width="80" height="60" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/netanjahu_deutschland2.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/netanjahu_deutschland2.jpg?resize=80%2C60 80w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/05/netanjahu_deutschland2.jpg?zoom=2&amp;resize=80%2C60 160w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-kriegsverbrecher-plant-besuch-in-deutschland-jetzt-eingreifen-von-fariss-wogatzki/" title="Der Kriegsverbrecher plant Besuch in Deutschland- jetzt eingreifen! Von Fariss Wogatzki">
										Der Kriegsverbrecher plant Besuch in Deutschland- jetzt eingreifen! Von Fariss Wogatzki									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Mai 2018</span>
								</div>
							</header>
						</li>			</ul></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/solidaritaet-mit-der-gaza-freedom-flotilla-in-den-grachten-von-amsterdam-von-arbeiterfotografie\/":53967,"http:\/\/sicht-vom-hochblauen.de\/fuer-ein-freies-palaestina-evelyn-hecht-galinski\/":53369};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'53967',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '53967' ]);
</script>
</body>
</html>