<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />
<title>Verteidigen wir die Wahrheit gegen die Unwahrheit! Von Evelyn Hecht-Galinski - Sicht vom Hochblauen</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verteidigen wir die Wahrheit gegen die Unwahrheit! Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta property="og:description" content="Kommentar vom Hochblauen &nbsp; Verteidigen wir die Wahrheit gegen die Unwahrheit! Von Evelyn Hecht-Galinski &nbsp; Was sich am letzten Sonntag, am Tag der Bayernwahl (14.10.2018), in der Frankfurter Paulskirche, vor 700 illustren Gästen aus Politik, [lesen]" />
<meta property="og:url" content="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/" />
<meta property="og:site_name" content="Sicht vom Hochblauen" />
<meta property="article:section" content="Kommentar vom Hochblauen" />
<meta property="article:published_time" content="2018-10-17T00:01:44+02:00" />
<meta property="article:modified_time" content="2018-10-16T17:56:17+02:00" />
<meta property="og:updated_time" content="2018-10-16T17:56:17+02:00" />
<meta property="og:image" content="http://sicht-vom-hochblauen.de/wp-content/uploads/2018/06/truthPalestine.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="343" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kommentar vom Hochblauen &nbsp; Verteidigen wir die Wahrheit gegen die Unwahrheit! Von Evelyn Hecht-Galinski &nbsp; Was sich am letzten Sonntag, am Tag der Bayernwahl (14.10.2018), in der Frankfurter Paulskirche, vor 700 illustren Gästen aus Politik, [lesen]" />
<meta name="twitter:title" content="Verteidigen wir die Wahrheit gegen die Unwahrheit! Von Evelyn Hecht-Galinski - Sicht vom Hochblauen" />
<meta name="twitter:image" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/truthPalestine.jpg?fit=600%2C343" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sicht-vom-hochblauen.de\/","name":"Sicht vom Hochblauen","potentialAction":{"@type":"SearchAction","target":"http:\/\/sicht-vom-hochblauen.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski Kommentar-Feed" href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://sicht-vom-hochblauen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='https://wp.me/p4BHGM-edP' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fverteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fverteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-54673 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>				</nav>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/" title="Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 17. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/die-afd-folg-t-konsequent-ihrem-waehlerauftrag-von-lamya-kaddor/" title="Die AfD folgt konsequent ihrem Wählerauftrag   Von Lamya Kaddor">
						<span class="mh-ticker-item-date">
                        	[ 14. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Die AfD folgt konsequent ihrem Wählerauftrag   Von Lamya Kaddor						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/silence-meurtrier-evelyn-hecht-galinski-traduction-christiane-reynaud/" title="Silence meurtrier  Evelyn Hecht-Galinski Traduction Christiane Reynaud">
						<span class="mh-ticker-item-date">
                        	[ 14. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Silence meurtrier  Evelyn Hecht-Galinski Traduction Christiane Reynaud						</span>
						<span class="mh-ticker-item-cat">
														commentaire du Hochblauen						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/my-grandfather-nelson-mandela-fought-apartheid-i-see-the-parallels-with-israel-by-nko-zwelivelile/" title="My Grandfather Nelson Mandela fought apartheid. I see the parallels with Israel  By Nko Zwelivelile">
						<span class="mh-ticker-item-date">
                        	[ 13. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							My Grandfather Nelson Mandela fought apartheid. I see the parallels with Israel  By Nko Zwelivelile						</span>
						<span class="mh-ticker-item-cat">
														English						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/hier-waechst-zusammen-was-laengst-zusammen-gehoert-von-evelyn-hecht-galinski/" title="Hier wächst zusammen, was längst zusammen gehört    Von Evelyn Hecht-Galinski">
						<span class="mh-ticker-item-date">
                        	[ 13. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Hier wächst zusammen, was längst zusammen gehört    Von Evelyn Hecht-Galinski						</span>
						<span class="mh-ticker-item-cat">
														Kommentar vom Hochblauen						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-54673" class="post-54673 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2018/10/">17. Oktober 2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/" rel="category tag">Kommentar vom Hochblauen</a>, <a href="http://sicht-vom-hochblauen.de/category/kommmentar-vom-hochblauen-primaer/" rel="category tag">Kommmentar vom Hochblauen primär</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><span style="font-size: 18pt;"><strong>Kommentar vom Hochblauen</strong></span></p>
<p><img src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/truthPalestine.jpg" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><strong>Verteidigen wir die Wahrheit gegen die Unwahrheit!</strong></span></p>
<p><span style="font-size: 18pt;"><strong><em>Von Evelyn Hecht-Galinski</em></strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Was sich am letzten Sonntag, am Tag der Bayernwahl (14.10.2018), in der Frankfurter Paulskirche, vor 700 illustren Gästen aus Politik, Medien und Kultur abspielte, war gewiss ein Novum. Mit dem Friedenspreis des deutschen Buchhandels wurde das Ehepaar Jan und Aleida Assmann ausgezeichnet. Geehrt wurden die beiden Kulturwissenschaftler unter anderem für ihre Forschungsarbeit zum &#8222;Kulturellen Gedächtnis&#8220;, und gemeinsam hielten sie ihre Dankesrede. Die Jury ehre „ein Forscherpaar, das sich in seiner Arbeit seit Jahrzehnten wechselseitig inspiriert und ergänzt“, und weiter: „Aus dieser spannungsvollen, komplementären Einheit, die Aleida und Jan Assmann bilden, ist ein zweistimmiges Werk entstanden, das für die zeitgenössischen Debatten und im Besonderen für ein friedliches Zusammenleben auf der Welt von großer Bedeutung ist.“ (1)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>„Wahr ist, was uns verbindet.“</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Immer wieder kam in der Dankesrede der Bezug auf Hannah Arendt und Karl Jaspers, bei dem sie den prägenden Satz fanden: „Wahr ist, was uns verbindet.“ Der Börsenvereinsvorsteher Heinrich Riethmüller hat die Auszeichnung als &#8222;sehr politische Entscheidung&#8220; bezeichnet, und tatsächlich machte Aleida Assmann sehr politische Aussagen, denen nicht zu widersprechen ist. Als sie jedoch am Schluss ihrer Rede Bezug auf den bei der UNESCO eingereichten Antrag der Stadt Hebron im von Israel besetzten Westjordanland auf Weltkulturerbe nahm, wurde ich hellhörig. (2)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Seinerzeit löste dieser palästinensische Antrag, der von der UNESCO angenommen wurde, erwartungsgemäß Widerspruch bei der israelischen Besatzungsmacht aus.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Immerhin bezeichnete Aleida Assmann Hebron als besetzt, allerdings hob sie ganz bewusst das „besondere Erbe“ und den Anspruch des &#8222;jüdischen Volkes&#8220; auf einen Teil der historischen Schichten hervor. Sie beschäftigte sich mit dem Begriff &#8222;shared heritage&#8220; (das geteilte Erbe).</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Aleida Assmann schlug doch tatsächlich vor – da die &#8222;Altstadt von Hebron eine jüdische, christliche und islamische Geschichte hat, die in allen drei monotheistischen Weltreligionen gleichermaßen präsent, heilig und lebendig ist, weil sich alle auf Abraham als ihren Stammvater beziehen&#8220; – einen gemeinsamen palästinensisch-israelischen Antrag zu stellen, denn nur ein gemeinsam eingereichter Antrag könnte die ganze Geschichte dieses Ortes anerkennen und wäre zugleich sein bester Schutz. Was hier trennt ist der „ausschließliche Anspruch auf Wahrheit“. So ein gemeinsamer Antrag, der nicht nur den Konflikt lösen, sondern &#8222;die Altstadt von Hebron von einem Ort des Terrors in einen Ort der Annäherung, der Kooperation und des Friedens verwandeln würde.&#8220;. Schließlich heiße Hebron auf Hebräisch als auch auf Arabisch &#8222;Stadt des Freundes&#8220;. Ganz nach Jaspers Worten: &#8222;Eine Perspektive des Friedens wird ermöglicht durch ein ganz einfaches Kriterium: Wahr ist, was uns verbindet&#8220;.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Verkennung einer Realität, die von grausamer Brutalität geprägt ist</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Von einer Verbindung im friedlichen Sinne kann man in diesem Zusammenhang wohl kaum sprechen. Das erscheint mir doch sehr theoretisch und an der traurigen Wirklichkeit vorbei gedacht. Dieser Vorschlag als Lösung des Problems, für mich undenkbar, schließlich ist es doch wohl utopisch, dass sich Palästinenser darauf einlassen würden, sich mit den Besetzern zusammen zu tun und damit quasi die Besatzung noch als normal hinnehmen</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Diesen sicher gut gemeinten Vorschlag kann ich nur als naiv bezeichnen. Wie kann es eine solche Verbindung geben in einer Stadt, in der laut UNESCO das Weltkulturerbe in Gefahr ist?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Wie kann es eine Perspektive des Friedens geben in Hebron, dem Symbol der Unterdrückung des palästinensischen Volkes und des illegalen israelischen Besitzanspruchs auf einen so wichtigen Ort für die drei Weltreligionen?</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Berichtete doch Haaretz just an diesem selben Sonntag, dass das Netanjahu-Kabinett, erstmals seit 2002, dem Bau von 31 neuen Siedlungseinheiten in Hebron bekannt gegeben hat. Avigdor Lieberman, der berüchtigte ehemalige Türsteher und Kriegsminister des &#8222;Jüdischen Staats&#8220;, gab diese Entscheidung bekannt. Hebron bekomme &#8222;erstmals seit mehr als 20 Jahren ein neues jüdisches Viertel auf dem Gelände der derzeitigen Militärkaserne&#8220;, erklärte er. Lieberman, Mitglied der rechtsextremistischen Partei Yisrael Beitenu (Unser Haus Israel), sprach mit geschwollener Brust von einer &#8222;neuen wichtigen Etappe bei der Stärkung des Siedlungsausbaus in &#8222;Judäa-Samaria“ (=illegal besetztes Westjordanland). Das illegal besetzte Hebron ist die besetzte Stadt, in der etwa 800 judaistische Siedler/innen schwer bewacht von jüdischen &#8222;Verteidigungssoldaten inmitten von 200.000 Palästinensern leben. Für diese Siedler-Eindringlinge wurde ein großer Teil der historischen Innenstadt abgetrennt.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Von einer grausamen Brutalität geprägt</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Spezielle Einheiten verrichten seit Beginn der illegalen Besatzung ihren &#8222;speziellen&#8220; Dienst in Hebron, der von einer grausamen Brutalität geprägt ist, wie sie die IDF immer mehr ausübt, um die Besatzung zu garantieren. Als einige Soldaten der Organisation &#8222;Breaking the Silence&#8220;, erschrocken über ihre eigene Verrohung auspackten, die sie immer begleiten werde, und darüber berichteten, wie sie in nächtliche Razzien zu Monstern wurden, nicht davor zurückschreckten, auch Frauen und Kinder brutal zu erniedrigen. Diese berüchtigten Eliteeinheiten, die in Hebron und Gaza eingesetzt wurden, sind nur dazu da, ein besetztes Volk unter Kontrolle zu halten, durch wechselnde Checkpoints, zermürbende Wartezeiten, das Einkassieren von Autoschlüsseln, Folterungen und entwürdigende Verhöre, Verhaftungen ganzer Dorfgemeinschaften, Zerstörung von Häusern, Plattmachen ihrer gesamten Habe, Sippenhaft und Kollektivbestrafung, sie zu erniedrigen und den Palästinensern ins ewig ins Bewusstsein einzukerben, dass Widerstand zwecklos ist. Das alles wird in der Öffentlichkeit als „Terrorbekämpfung“ und „Selbstverteidigung“ verkauft. Genauso, wie es die heuchlerische Wertegemeinschaft und speziell Kanzlerin Merkel und der „Auschwitzminister“ Maas tun und sich damit mit der ethnischen Säuberung Palästinas solidarisieren.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Erst kürzlich fasste die UNESCO weitere Beschlüsse zum Weltkulturerbe: zur Altstadt von Jerusalem, der historischen Ibrahim-Moschee in Hebron und der Moschee Bilal Ibn Rabah in Bethlehem im besetzten Teil von Palästina. Sie gehören zum Weltkulturerbe und werden durch Israel gefährdet. (3)</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">In der ersten Entscheidung wird festgestellt, dass die Altstadt von Jerusalem, wie auch ihre Mauern, im Weltkulturerbe eingetragen sind und für die drei monotheistischen Weltreligionen heilig sind. Es wird bestätigt, dass alle von der Besatzungsmacht Israel ergriffenen Maßnahmen null und nichtig, und deshalb zurückzuweisen sind.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">In der zweiten Resolution wird bekräftigt, dass die Ibrahim-Moschee in Hebron (Grab der Patriarchen) und die Bilal Ibn Rabah-Moschee in Bethlehem wichtige Orte in Palästina sind. Sie gehören zum Islam wie Heiligtümer von Judentum und Christentum.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">In dieser Resolution wird auch bedauert, dass Israels Siedler Ausgrabungen, neue Straßen und Neubauten, sowie auch eine Mauer um die Altstadt von Hebron, vorantreiben. Nach internationalem Recht ist das illegal und verletzt die ursprüngliche Geschichte der Denkmäler. Die Entscheidung wendet sich gegen jegliche Freiheitsbeschneidung und fordert freien Zugang zu den heiligen Orten.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Im Übrigen wird beklagt, dass die Mauer in Bethlehem den Zugang zur Bilal Ibn Rabah einschränkt; in der Resolution wird gefordert, dass die „israelischen Autoritäten den ursprünglichen Charakter der Umgebung wieder herstellen, um den Besuch der Moschee zu ermöglichen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Besetzte und Besatzer auf eine Stufe gestellt</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Bei all dem wurde mir schlagartig bewusst, wie typisch deutsch die Assmann-Rede doch war. Wieder einmal stellen die Wissenschaftler, die es eigentlich wissen müssten und auch wissen, die Besetzen und die Besatzer auf eine Stufe. Nicht nur das, denn erwiesenermaßen will Israel keinen Frieden, nur das Land ohne die Menschen.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Deshalb ist der oben erwähnte Vorschlag mehr als abwegig, und ich empfehle dem Ehepaar Assmann die Lektüre des Buchs von Breaking the Silence, worin israelische Soldaten über ihren menschenverachtenden Einsatz gegen die zivile Bevölkerung in den besetzten palästinensischen Gebieten berichten. Dann hätten sie mit Sicherheit in ihrer Dankesrede mit Hebron einen anderen Schlussakkord gesetzt.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">So aber war diese in großen Teilen wichtige und großartige Rede typisch deutsch und sträflich unvollständig, ja im schlechten Sinn &#8222;einseitig&#8220; – wie immer, wenn es um das Thema Israel und Palästina geht. Hier ein paar der für mich prägnantesten Aussagen, die ich gerne kommentieren möchte.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">&#8222;Der Wert der Wahrheit ist wichtiger denn je&#8220;.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Aber bitte immer nur die ganze Wahrheit und nicht die halbe, wie am Beispiel von Hebron.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">&#8222;Jede Gesellschaft braucht ein Gedächtnis&#8220;</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">In der Tat braucht das auch die palästinensische Gesellschaft: die Anerkennung ihres Gedächtnisses, die ihr brutal verweigert wird von der jüdischen Besatzungsmacht.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">&#8222;Beschämend ist allein diese Geschichte, nicht aber die befreiende Erinnerung an sie, die wir mit den Opfern teilen&#8220;</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Gilt das nicht ebenso für die Geschichte in Palästina/Israel? Beschämend ist eben auch die Nakba, die Katastrophe, die der &#8222;Jüdische Staat&#8220; nicht mit den Opfern teilen will, sondern alles dafür tut, diese Erinnerung zu eliminieren und zu leugnen. Solange auch Deutsche diese Tatsache nicht anerkennen, kann es keine wirkliche Erinnerungskultur in Deutschland geben.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Jede Erinnerungskultur, die mit dem Holocaust zu tun hat, wird für immer verbunden sein mit der Nakba, die aus der Gründung des Staates Israel vor 70 Jahren resultiert und die Palästinenser die verleugneten Opfer der Nazibarbarei sind. Wer diese Tatsache nicht anerkennt, verleugnet ein kulturelles wie nationales Gedächtnis. Gerade in Deutschland ist es an der Zeit, dies endlich anzuerkennen, besonders in dunklen Zeiten, wo die Nakba-Ausstellung wieder verboten wird und die Meinungsfreiheit immer eingeschränkter wird.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>&#8222;Verstehen wir die Öffentlichkeit als eine Kampfzone, in der sich die Wahrheit unablässig gegen die Unwahrheit behaupten muss&#8220;</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Was wäre es für eine Rede gewesen, wenn ein Wissenschaftspaar dieser Größe auch diese Punkte berücksichtigt hätte, die unzertrennbar mit der deutschen Vergangenheit verbunden sind. Solange die Verantwortung für die Palästinenser nicht endlich auf die gleiche Stufe wie die zum &#8222;Jüdischen Staat&#8220; gestellt wird, solange bleibt jede &#8222;Gedenkkultur&#8220; unvollkommen und verlogen. Lassen sie mich mit dem in der Rede so oft zitierten Karl Jaspers enden: &#8222;Verstehen wir die Öffentlichkeit als eine Kampfzone, in der sich die Wahrheit unablässig gegen die Unwahrheit behaupten muss&#8220;.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Behaupten wir uns in der Öffentlichkeit und verteidigen wir die Wahrheit und gegen die Unwahrheit!</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><strong>Fußnoten:</strong></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">(1) <a href="http://www.friedenspreis-des-deutschen-buchhandels.de/445651/">http://www.friedenspreis-des-deutschen-buchhandels.de/445651/</a></span></p>
<p><span style="font-size: 14pt;">(2) <a href="https://www.boersenblatt.net/artikel-friedenspreis_fuer_aleida_und_jan_assmann_-_der_festakt_in_der_paulskirche.1532291.html">https://www.boersenblatt.net/artikel-friedenspreis_fuer_aleida_und_jan_assmann_-_der_festakt_in_der_paulskirche.1532291.html</a></span></p>
<p><span style="font-size: 14pt;">(3) <a href="http://imemc.org/article/unesco-adopts-new-resolutions-on-palestine/">http://imemc.org/article/unesco-adopts-new-resolutions-on-palestine/</a></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em>In der Neuen Rheinischen Zeitung (NRhZ) veröffentlicht in Ausgabe 678 vom 17.10.2018 unter <a href="http://www.nrhz.de/flyer/beitrag.php?id=25298">http://www.nrhz.de/flyer/beitrag.php?id=25298</a></em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em> </em></span></p>
<p><span style="font-size: 14pt;"><em>Evelyn Hecht-Galinski, Tochter des ehemaligen Zentralratsvorsitzenden der Juden in Deutschland, Heinz Galinski, ist Publizistin und Autorin. Ihre Kommentare für die NRhZ schreibt sie regelmäßig vom &#8222;Hochblauen&#8220;, dem 1165 m hohen &#8222;Hausberg&#8220; im Badischen, wo sie mit ihrem Ehemann Benjamin Hecht lebt. (http://sicht-vom-hochblauen.de/) 2012 kam ihr Buch &#8222;Das elfte Gebot: Israel darf alles&#8220; heraus. Erschienen im tz-Verlag, ISBN 978-3940456-51-9 (print), Preis 17,89 Euro. Am 28. September 2014 wurde sie von der NRhZ mit dem vierten &#8222;Kölner Karls-Preis für engagierte Literatur und Publizistik&#8220; ausgezeichnet.</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54673" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54673" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54673" class="share-google-plus-1 sd-button share-icon" href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-54673-5bc729c42bdc6' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=54673&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-54673-5bc729c42bdc6' data-name='like-post-frame-68091424-54673-5bc729c42bdc6'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="3424d32a26"  name="128422a162"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a47d5cb389939a5b2c65ea205892a9cf" );document.getElementById("3424d32a26").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='54673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_posts_grid-4" class="mh-widget mh_magazine_posts_grid"><div class="mh-row clearfix mh-posts-grid-widget">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-54673 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/" title="Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/truthPalestine.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/truthPalestine.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/06/truthPalestine.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski/" title="Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski" rel="bookmark">
			Verteidigen wir die Wahrheit gegen die Unwahrheit!  Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17. Oktober 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54660 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-neuigkeiten category-persoenlich">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/hier-waechst-zusammen-was-laengst-zusammen-gehoert-von-evelyn-hecht-galinski/" title="Hier wächst zusammen, was längst zusammen gehört    Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/08/RW4A0114.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/08/RW4A0114.jpg?resize=326%2C245 326w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/08/RW4A0114.jpg?resize=80%2C60 80w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/08/RW4A0114.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/08/RW4A0114.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/hier-waechst-zusammen-was-laengst-zusammen-gehoert-von-evelyn-hecht-galinski/" title="Hier wächst zusammen, was längst zusammen gehört    Von Evelyn Hecht-Galinski" rel="bookmark">
			Hier wächst zusammen, was längst zusammen gehört    Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. Oktober 2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-54613 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar-vom-hochblauen category-kommmentar-vom-hochblauen-primaer">
	<div class="mh-posts-grid-thumb">
		<a href="http://sicht-vom-hochblauen.de/moerderisches-schweigen-von-evelyn-hecht-galinski/" title="Mörderisches Schweigen     Von Evelyn Hecht-Galinski"><img width="326" height="245" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/10/Moerderisches_Schweigen.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/10/Moerderisches_Schweigen.jpg?resize=326%2C245 326w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/10/Moerderisches_Schweigen.jpg?resize=80%2C60 80w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/10/Moerderisches_Schweigen.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2018/10/Moerderisches_Schweigen.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://sicht-vom-hochblauen.de/moerderisches-schweigen-von-evelyn-hecht-galinski/" title="Mörderisches Schweigen     Von Evelyn Hecht-Galinski" rel="bookmark">
			Mörderisches Schweigen     Von Evelyn Hecht-Galinski		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Oktober 2018</span>
	</div>
</article></div>
</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" class="mh-widget-title-link">Gastbeiträge</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/die-afd-folg-t-konsequent-ihrem-waehlerauftrag-von-lamya-kaddor/" title="Die AfD folgt konsequent ihrem Wählerauftrag   Von Lamya Kaddor">
										Die AfD folgt konsequent ihrem Wählerauftrag   Von Lamya Kaddor									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/my-grandfather-nelson-mandela-fought-apartheid-i-see-the-parallels-with-israel-by-nko-zwelivelile/" title="My Grandfather Nelson Mandela fought apartheid. I see the parallels with Israel  By Nko Zwelivelile">
										My Grandfather Nelson Mandela fought apartheid. I see the parallels with Israel  By Nko Zwelivelile									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/richtet-die-idf-die-palaestinenser-hin-ein-kommentar-zur-causa-maeurer/" title="Richtet die IDF  Palästinenser hin? &#8211; Ein Kommentar zur Causa Mäurer">
										Richtet die IDF  Palästinenser hin? &#8211; Ein Kommentar zur Causa Mäurer									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israels-vietnam-sabra-and-shatila-new-revelations-on-u-s-and-israeli-complicity-in-lebanese-massacre/" title="&#8222;Israels Vietnam&#8220; Sabra and Shatila: New Revelations on U.S. and Israeli Complicity in Lebanese Massacre">
										&#8222;Israels Vietnam&#8220; Sabra and Shatila: New Revelations on U.S. and Israeli Complicity in Lebanese Massacre									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/der-widerstand-der-palaestinenser-ist-die-legale-reaktion-auf-die-besatzung-von-juergen-mitschka-nrhz/" title="Der Widerstand der Palästinenser ist die legale Reaktion auf die Besatzung von Jürgen Mitschka, NRhZ">
										Der Widerstand der Palästinenser ist die legale Reaktion auf die Besatzung von Jürgen Mitschka, NRhZ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. Oktober 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Einspruch</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 			</ul></div><div id="mh_magazine_custom_posts-5" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="http://sicht-vom-hochblauen.de/category/english/" class="mh-widget-title-link">for English speakers</a></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/my-grandfather-nelson-mandela-fought-apartheid-i-see-the-parallels-with-israel-by-nko-zwelivelile/" title="My Grandfather Nelson Mandela fought apartheid. I see the parallels with Israel  By Nko Zwelivelile">
										My Grandfather Nelson Mandela fought apartheid. I see the parallels with Israel  By Nko Zwelivelile									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/israels-vietnam-sabra-and-shatila-new-revelations-on-u-s-and-israeli-complicity-in-lebanese-massacre/" title="&#8222;Israels Vietnam&#8220; Sabra and Shatila: New Revelations on U.S. and Israeli Complicity in Lebanese Massacre">
										&#8222;Israels Vietnam&#8220; Sabra and Shatila: New Revelations on U.S. and Israeli Complicity in Lebanese Massacre									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9. Oktober 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/justifying-landgrab-israel-says-it-isallowed-to-ignore-international-law-anywhere-it-wants-by-jonathan-ofir/" title="Justifying Landgrab, Israel says it is`allowed  to ignore international Law` anywhere it wants  By Jonathan Ofir">
										Justifying Landgrab, Israel says it is`allowed  to ignore international Law` anywhere it wants  By Jonathan Ofir									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. September 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/miko-peled-gives-an-insiders-views-on-the-zionist-project-interview-with-stuart-littlewood/" title="Miko Peled gives an insider`s views on the Zionist Project  Interview with Stuart Littlewood">
										Miko Peled gives an insider`s views on the Zionist Project  Interview with Stuart Littlewood									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. September 2018</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://sicht-vom-hochblauen.de/how-yasser-arafat-led-the-palestinians-to-trumps-deal-of-the-century-by-asad-abukhalil/" title="How Yasser Arafat led the Palestinians to Trump`s Deal of the Century  By As`ad Abukhalil">
										How Yasser Arafat led the Palestinians to Trump`s Deal of the Century  By As`ad Abukhalil									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. September 2018</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_posts_large-4" class="mh-widget mh_magazine_posts_large"></div><div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://altermannblog.de" target="_blank">Altermannblog</a></li>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://www.starke-frau.de/" target="_blank">Anna Schulz &#8211; die Starke Frau</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://www.jurapol.de/">Jurapol</a></li>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="linkcat-57" class="mh-widget widget_links"><h4 class="mh-widget-title">Magazine</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://kenfm.de" target="_blank">KenFM</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin" class="" rel="" target=""><img width="258" height="90" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><a href="" class="mh-widget-title-link">Fariss Wogatzki</a></h4>			<ul class="mh-custom-posts-widget clearfix"> 			</ul></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/verteidigen-wir-die-wahrheit-gegen-die-unwahrheit-von-evelyn-hecht-galinski\/":54673};
	</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'68091424',post:'54673',tz:'2',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '54673' ]);
</script>
</body>
</html>