<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://sicht-vom-hochblauen.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?          Von Mohammed El-Kurd - Sicht vom Hochblauen</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?          Von Mohammed El-Kurd - Sicht vom Hochblauen" />
	<meta property="og:description" content="&nbsp; A Palestinian woman stands next to Israeli Border Police near the gate of a house in the East Jerusalem neighborhood of Sheikh Jarrah from which a Palestinian family was evicted on November 03, 2009. [lesen]" />
	<meta property="og:url" content="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/" />
	<meta property="og:site_name" content="Sicht vom Hochblauen" />
	<meta property="article:published_time" content="2020-12-07T08:59:28+00:00" />
	<meta property="article:modified_time" content="2020-12-07T09:12:02+00:00" />
	<meta property="og:image" content="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/Palaestinenser-gezwungen.jpg?fit=1000%2C668" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="668" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sicht-vom-hochblauen.de/#website","url":"http://sicht-vom-hochblauen.de/","name":"Sicht vom Hochblauen","description":"Evelyn Hecht-Galinski","potentialAction":[{"@type":"SearchAction","target":"http://sicht-vom-hochblauen.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/Palaestinenser-gezwungen.jpg?fit=1000%2C668","width":1000,"height":668},{"@type":"WebPage","@id":"http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/#webpage","url":"http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/","name":"Warum werden die Pal\u00e4stinenser gezwungen, ihre Menschlichkeit zu beweisen? Von Mohammed El-Kurd - Sicht vom Hochblauen","isPartOf":{"@id":"http://sicht-vom-hochblauen.de/#website"},"primaryImageOfPage":{"@id":"http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/#primaryimage"},"datePublished":"2020-12-07T08:59:28+00:00","dateModified":"2020-12-07T09:12:02+00:00","author":{"@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/"]}]},{"@type":"Person","@id":"http://sicht-vom-hochblauen.de/#/schema/person/6ad2fba3c1b6ac4ba9ee97005464cafe","name":"Evelyn Hecht-Galinski","image":{"@type":"ImageObject","@id":"http://sicht-vom-hochblauen.de/#personlogo","inLanguage":"de-DE","url":"http://1.gravatar.com/avatar/44eec0ec85f04ef66d2bd98895b37bf5?s=96&d=mm&r=g","caption":"Evelyn Hecht-Galinski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Feed" href="http://sicht-vom-hochblauen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Kommentar-Feed" href="http://sicht-vom-hochblauen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sicht vom Hochblauen &raquo; Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?                   Von Mohammed El-Kurd Kommentar-Feed" href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicht-vom-hochblauen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sicht-vom-hochblauen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/css/mailin-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.5.3' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php","ajax_nonce":"aa26d4050c","flag_url":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/mailin/js/mailin-front.js?ver=1598012470' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="http://sicht-vom-hochblauen.de/wp-json/" /><link rel="alternate" type="application/json" href="http://sicht-vom-hochblauen.de/wp-json/wp/v2/posts/63603" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicht-vom-hochblauen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicht-vom-hochblauen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4BHGM-gxR' />
<link rel="alternate" type="application/json+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fwarum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sicht-vom-hochblauen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicht-vom-hochblauen.de%2Fwarum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd%2F&#038;format=xml" />
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-slider-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e3001b; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e3001b; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #e3001b; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #dd0202; }
</style>
<!--[if lt IE 9]>
<script src="http://sicht-vom-hochblauen.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 18px; font-size: 1.125rem; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #007a3d; }
</style>
	<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2015/09/cropped-evelyn-quer.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
/*
.mh-loop-layout1 .mh-loop-thumb img {
	width: 120px;
	max-width: 235px;
}

.mh-main-nav li a {
	display: block;
	color: #fff;
	padding: 10px 20px;
	border-left: 1px solid #fff;
	border-radius: 6px;
	text-famliy
}

.mh-main-nav-wrap nav {
	background: #6D996F;
	margin-top: 4px;
	margin-bottom: 4px;
}
*/			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-63603 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><h1 style="text-align: center;"><span style="color: #000000;">Sicht vom Hochblauen</span></h1>
<h3 style="text-align: center;"><span style="color: #ff0000;">Evelyn Hecht-Galinski</span></h3></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li id="menu-item-27414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Start</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Kommentare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Gastbeiträge</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Bücher</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Archiv</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Über</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Impressum</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Datenschutz</span></a></li>
</ul>
</li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://sicht-vom-hochblauen.de/" title="Sicht vom Hochblauen" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://sicht-vom-hochblauen.de/wp-content/uploads/2015/06/evelyn-logo-neu1.png" height="141" width="555" alt="Sicht vom Hochblauen" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="mh_magazine_slider-5" class="mh-widget mh-header-2 mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski/" title="Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/trump_nethanjahu-2.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/trump_nethanjahu-2.jpg?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/trump_nethanjahu-2.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski/" title="Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221; Von Evelyn Hecht-Galinski &nbsp; Die gezielten Mossad- und CIA-Morde rund um den Globus sind nicht nur erschreckend, sondern auch deren mediale und politische „Normalität“. Wo bleiben <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski/" title="Der tolerierte Staatsterrorismus des &#8220;Werte-Westens&#8221;                              Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/gefaehrliche-ausgrenzung-durch-ueberheblichkeit-westlicher-werteallianz-von-evelyn-hecht-galinski/" title="Gefährliche Ausgrenzung durch Überheblichkeit westlicher &#8220;Werteallianz&#8221;                 Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/11/claim_stage-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/11/claim_stage-1.jpg?resize=940%2C400 940w, https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/11/claim_stage-1.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/gefaehrliche-ausgrenzung-durch-ueberheblichkeit-westlicher-werteallianz-von-evelyn-hecht-galinski/" title="Gefährliche Ausgrenzung durch Überheblichkeit westlicher &#8220;Werteallianz&#8221;                 Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Gefährliche Ausgrenzung durch Überheblichkeit westlicher &#8220;Werteallianz&#8221;                 Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen &nbsp; Gefährliche Ausgrenzung durch Überheblichkeit westlicher &#8220;Werteallianz&#8221; &nbsp; Von Evelyn Hecht-Galinski &nbsp; Noch einmal greife ich das Thema Islam/Islamismus und Vorurteile auf, die die Muslime und den Islam unter einen gewissen <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/gefaehrliche-ausgrenzung-durch-ueberheblichkeit-westlicher-werteallianz-von-evelyn-hecht-galinski/" title="Gefährliche Ausgrenzung durch Überheblichkeit westlicher &#8220;Werteallianz&#8221;                 Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/politische-brandstifter-und-ihre-feindbilder-von-evelyn-hecht-galinski/" title="Politische Brandstifter und ihre Feindbilder                             Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/11/islamophobie.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/11/islamophobie.jpg?resize=940%2C400 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/11/islamophobie.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/politische-brandstifter-und-ihre-feindbilder-von-evelyn-hecht-galinski/" title="Politische Brandstifter und ihre Feindbilder                             Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Politische Brandstifter und ihre Feindbilder                             Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen Politische Brandstifter und ihre Feindbilder Von Evelyn Hecht-Galinski &nbsp; Die schrecklichen Anschläge von Paris, Nizza, Avignon und Wien laden geradezu ein, die längst vorhandenen „Vorbehalte“ gegen den Islam und Muslime nochmals <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/politische-brandstifter-und-ihre-feindbilder-von-evelyn-hecht-galinski/" title="Politische Brandstifter und ihre Feindbilder                             Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/deutschland-im-philosemitischen-trauma-von-evelyn-hecht-galinski/" title="Deutschland im philosemitischen Trauma                           Von Evelyn Hecht-Galinski"><img width="1030" height="438" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?w=1173 1173w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?resize=300%2C128 300w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?resize=1024%2C436 1024w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?resize=940%2C400 940w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?resize=768%2C327 768w, https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/10/die-stunde-der-fuehrer-1173x500-1.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/deutschland-im-philosemitischen-trauma-von-evelyn-hecht-galinski/" title="Deutschland im philosemitischen Trauma                           Von Evelyn Hecht-Galinski">
											<h2 class="mh-slider-title">
												Deutschland im philosemitischen Trauma                           Von Evelyn Hecht-Galinski											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen – Eine gefährliche Entwicklung &nbsp; Deutschland im philosemitischen Trauma &nbsp; Von Evelyn Hecht-Galinski &nbsp; Es scheint, als ob es in Deutschland immer unmöglicher wird, Kritik an jüdischen Bürgern und Künstlern zu <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/deutschland-im-philosemitischen-trauma-von-evelyn-hecht-galinski/" title="Deutschland im philosemitischen Trauma                           Von Evelyn Hecht-Galinski">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://sicht-vom-hochblauen.de/solange-die-gedanken-noch-frei-sind-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Solange die Gedanken noch frei sind                                 Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen"><img width="1030" height="438" src="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?w=1173 1173w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?resize=300%2C128 300w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?resize=1024%2C436 1024w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?resize=940%2C400 940w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?resize=768%2C327 768w, https://i0.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/09/die-stunde-der-fuehrer-1173x500-1.jpg?resize=1030%2C438 1030w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
								<div class="mh-slider-category">
									Kommentar vom Hochblauen								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://sicht-vom-hochblauen.de/solange-die-gedanken-noch-frei-sind-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Solange die Gedanken noch frei sind                                 Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen">
											<h2 class="mh-slider-title">
												Solange die Gedanken noch frei sind                                 Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen											</h2>
										</a>
																					<div class="mh-excerpt">&nbsp; Kommentar vom Hochblauen – Gedanken zum Versöhnungstag Yom Kippur Solange die Gedanken noch frei sind Von Evelyn Hecht-Galinski &nbsp; Der Versöhnungstag Yom Kippur am 27./28. September 2020 ist wie immer ein Tag ohne Versöhnung <a class="mh-excerpt-more" href="http://sicht-vom-hochblauen.de/solange-die-gedanken-noch-frei-sind-von-evelyn-hecht-galinski-kommentar-vom-hochblauen/" title="Solange die Gedanken noch frei sind                                 Von Evelyn Hecht-Galinski                    Kommentar vom Hochblauen">[lesen]</a></div>																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/wir-brauchen-einen-voellig-neuen-politikertyp-juergen-todenhoefer/" title="Wir brauchen einen völlig neuen Politikertyp                           Jürgen Todenhöfer">
						<span class="mh-ticker-item-date">
                        	[ 7. Dezember 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Wir brauchen einen völlig neuen Politikertyp                           Jürgen Todenhöfer						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/corona-leugner-unter-sich-ohne-maske-feiern-mit-elon-musk-von-werner-ruegemer/" title="Corona-Leugner unter sich: Ohne Maske feiern mit Elon Musk       Von Werner Rügemer">
						<span class="mh-ticker-item-date">
                        	[ 7. Dezember 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Corona-Leugner unter sich: Ohne Maske feiern mit Elon Musk       Von Werner Rügemer						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/labour-suspendiert-israelischen-antizionisten-moshe-machover-von-asa-winstanley/" title="Labour suspendiert israelischen Antizionisten Moshé Machover                        Von Asa Winstanley">
						<span class="mh-ticker-item-date">
                        	[ 7. Dezember 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Labour suspendiert israelischen Antizionisten Moshé Machover                        Von Asa Winstanley						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/vom-fluss-bis-zum-meer-wird-palaestina-frei-sein-aufruf-zur-freiheit-von-sheren-khalel/" title="&#8220;Vom Fluss bis zum Meer wird Palästina frei sein&#8221;  Aufruf zur Freiheit      Von Sheren Khalel">
						<span class="mh-ticker-item-date">
                        	[ 7. Dezember 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							&#8220;Vom Fluss bis zum Meer wird Palästina frei sein&#8221;  Aufruf zur Freiheit      Von Sheren Khalel						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/" title="Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?                   Von Mohammed El-Kurd">
						<span class="mh-ticker-item-date">
                        	[ 7. Dezember 2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?                   Von Mohammed El-Kurd						</span>
						<span class="mh-ticker-item-cat">
														Gastbeiträge						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://sicht-vom-hochblauen.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" itemprop="url"><span itemprop="title">Gastbeiträge</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?                   Von Mohammed El-Kurd</nav>
<article id="post-63603" class="post-63603 post type-post status-publish format-standard has-post-thumbnail hentry category-gastbeitraege category-neuigkeiten">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?                   Von Mohammed El-Kurd		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://sicht-vom-hochblauen.de/2020/12/">7. Dezember 2020</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://sicht-vom-hochblauen.de/author/autorin/">Evelyn Hecht-Galinski</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/" rel="category tag">Gastbeiträge</a>, <a href="http://sicht-vom-hochblauen.de/category/neuigkeiten/" rel="category tag">Neuigkeiten</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/palaestinenser-gezwungen/"><img src="https://i1.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2020/12/Palaestinenser-gezwungen.jpg?resize=678%2C381" alt="" title="Palästinenser gezwungen" /></a>
</figure>
<p>&nbsp;</p>
<p>A Palestinian woman stands next to Israeli Border Police near the gate of a house in the East Jerusalem neighborhood of Sheikh Jarrah from which a Palestinian family was evicted on November 03, 2009. (Mohamar Awad/Flash90)</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="668fc993b0384d74bee097f66ad8fe77">
<h4><a href="https://www.972mag.com/palestinian-humanization-sheikh-jarrah/?fbclid=IwAR3ISjZ8l44Hw9KOM_rPVHxeiiv0GgMoRMoE09enSm2sUgv0m_MKyOjKKrE">Why are Palestinians being forced to prove their humanity?</a></h4>
<p>For years I policed the language that I used to describe my oppressor. But what is happening in Sheikh Jarrah has a clear name: ethnic cleansing. Over the last few months, the Israeli Magistrates&#8217; Court of Jerusalem has ruled to displace at least 12 Palestinian families in the neighborhood of Sheikh Jarrah &#8211; including mine.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p><strong><span style="font-size: xx-small;"><span style="font-family: Calibri;"><span style="font-size: x-large;">Warum werden die Palästinenser gezwungen, ihre Menschlichkeit zu beweisen?</span> </span></span></strong></p>
<p><strong>Von Mohammed El-Kurd</strong></p>
<p>3. Dezember 2020</p>
<p><span style="font-size: xx-small;"><span style="font-family: Calibri;"><strong><span style="font-size: 14pt;">Jahrelang habe ich die Sprache, mit der ich meinen Unterdrücker beschrieben habe, überwacht.</span></strong></span></span></p>
<p><strong><span style="font-size: 14pt;"><span style="font-family: Calibri;"> Aber was in Sheikh Jarrah geschieht, hat einen klaren Namen: ethnische Säuberung.</span></span></strong></p>
<p><strong><span style="font-size: 14pt;"><span style="font-family: Calibri;"> </span></span></strong></p>
<p><span style="font-size: xx-small;"><span style="font-family: Calibri;"> </span></span></p>
<p align="justify">In den letzten Monaten hat der israelische Magistratsgerichtshof von Jerusalem entschieden, mindestens 12 palästinensische Familien in der Nachbarschaft von Scheich Jarrah zu vertreiben &#8211; darunter auch meine. Unsere Häuser könnten jederzeit von Besetzern besetzt werden, die von der Polizei unterstützt werden. Und es wäre nicht das erste Mal, dass sie das tun.</p>
<p>1956 errichteten das Hilfswerk der Vereinten Nationen für Palästinaflüchtlinge (UNRWA) und die jordanische Regierung Scheich Jarrah als Wohnprojekt für 28 palästinensische Flüchtlingsfamilien, die einige Jahre zuvor während der Nakba vertrieben worden waren. Nach der israelischen Eroberung Jerusalems 1967 versuchten Siedlergruppen, das Wohnprojekt zu beschlagnahmen, indem sie die Geschichte manipulierten und rassistische Gesetze und Politiken zur Waffe griffen. Einige Versuche waren erfolgreich, andere wurden aufgeschoben. Im Jahr 2009 zum Beispiel übernahmen Siedler am helllichten Tag die Hälfte des Hauses meiner Familie; die andere Hälfte wartet auf den letzten Federstrich eines israelischen Richters.</p>
<p>Meine Zwillingsschwester Muna und ich erkannten, dass es für Palästinenser in einem Rechtssystem, das auf ethnischer Vorherrschaft beruhte, kaum Rechtsmittel gibt, und mobilisierten unsere Freunde und Verbündeten zu zwei Medienkampagnen &#8211; eine auf Arabisch und eine weitere auf Englisch &#8211; in einem ehrgeizigen Versuch, die Zwangsvertreibungen zu stoppen, indem wir internationale Aktionen anstachelten.</p>
<p>Muna, die vor kurzem ihr Journalistikstudium an der Universität Birzeit abgeschlossen hat, hatte keine Probleme, sich mit einem arabischsprachigen Publikum auseinanderzusetzen. Für sie war ihr Plädoyer für Gerechtigkeit eine Selbstverständlichkeit. Ich hingegen sah eine gewaltige Kluft zwischen dem westlichen Verständnis meiner Realität und den Tatsachen vor Ort.</p>
<p>Was auf Arabisch eine historische Tatsache ist, ist auf Englisch irgendwie strittig. Gut dokumentierte Ereignisse, wie die Entvölkerung Israels und die Zerstörung hunderter palästinensischer Dörfer, gelten als &#8220;kontrovers&#8221;. Das Eintreten für die Rettung von Scheich Jarrah vor der unmittelbar drohenden Enteignung wurde unter Paragraphen der Kontextualisierung begraben. Für ein amerikanisches Publikum ist die Idee, dass Israel meine Heimat übernimmt, so unglaublich, weil es sich weigert, Israel als Siedler-Kolonialstaat anzuerkennen. Aber Landnahme ist genau das, was Kolonisatoren tun. Das ist nichts, worüber ich verhandeln müsste &#8211; wenn überhaupt, dann sollte es impliziert sein.</p>
<p align="justify">Israels langwieriges und kodifiziertes Bekenntnis zur ethnischen Vertreibung zu leugnen, legitimiert nicht nur die Ignoranz gegenüber Palästina, sondern ermöglicht es auch, dass die israelische Unterwerfung weitgehend unvermindert fortbesteht. &#8220;Ich verstehe, dass Israel den Palästinensern nicht gerade freundlich gesinnt ist&#8221;, kommentierte jemand als Antwort auf meinen Instagram-Post, in dem ich über die Nachrichten aus meiner Nachbarschaft berichtete. &#8220;Aber [Ihr Beitrag] ist antisemitisch und eine Absage an den Holocaust.&#8221;</p>
<p>Mein Beitrag spielte jedoch nicht auf den Holocaust oder den jüdischen Glauben an: Er hob hervor, dass die Hausübernahmen in Sheikh Jarrah Teil eines kalkulierten Plans zur Auslöschung der palästinensischen Präsenz in unserer Stadt sind. Die systematischen Bemühungen, durch die Massenvertreibung unerwünschter Bevölkerungsgruppen ethnisch homogene Geographien zu schaffen, haben einen Namen: ethnische Säuberung. Und so habe ich es in meinem Amt genannt. Doch wenn es um die Geschichte der Region mit ihren Zwangsvertreibungen, Massengräbern, zerstörten Dörfern und den 6,5 Millionen palästinensischen Flüchtlingen weltweit geht, wird die Tatsache der ethnischen Säuberung zu einer Behauptung, und zwar zu einer &#8220;umstrittenen&#8221;.</p>
<p>Wenn Ihr Unterdrücker der Richter ist, bei wem klagen Sie dann?</p>
<p>Die Gefahren solcher Äußerungen liegen nicht nur in der absichtlichen Entgleisung des vorliegenden Punktes &#8211; dass Kolonisatoren seit Jahrzehnten systematisch unsere Häuser in Jerusalem stehlen. Noch gefährlicher ist die grausame Komödie, 72 Jahre Siedler-Kolonialismus, militärische Besetzung und Belagerung auf bloße &#8220;Lieblosigkeit&#8221; zu reduzieren.</p>
<p>Die Dinge beim Namen zu nennen, ist der einzige klare Weg, um die systemische, ideologisch geprägte Natur dieser Verbrechen anzusprechen. Indem Fälle wie der meiner Familie als isolierte, humanitäre, rechtliche Krisen behandelt werden, wird die angeborene Ungerechtigkeit des israelischen Justizsystems ignoriert. Legalität ist nicht gleichbedeutend mit Moral. Wir brauchen nicht weit zu suchen, um ungerechte Gesetze zu finden, die jahrelang rechtmäßig aufrechterhalten und verteidigt wurden: die Dreifünfte-Klausel der US-Verfassung, die Jim-Crow-Gesetze, die Apartheid in Südafrika und vieles mehr. Eine Gräueltat in eine Uniform zu stecken &#8211; und sie &#8220;Unfreundlichkeit&#8221; zu nennen &#8211; macht sie nicht weniger abscheulich.</p>
<p>Aber diese Trugschlüsse sind keine Anomalien: Tatsächlich kontrollieren sie die Erzählung über Palästina. Sei es in den sozialen Medien oder auf dem Universitätsgelände, ich kann nicht die Lippen spreizen, um über meine Erfahrung des Lebens in Jerusalem zu sprechen, ohne dass meine Integrität in Frage gestellt wird; ohne der Mittäterschaft an Gräueltaten beschuldigt zu werden, an denen ich nicht beteiligt war. Jahrelang habe ich meine Sprache auf Schmackhaftigkeit hin überprüft und die Worte, mit denen ich meinen Unterdrücker beschreibe, sorgfältig ausgewählt, damit sie nicht manipuliert oder als Antisemitismus missverstanden werden. Ich lernte die von Israel gebrochenen UN-Resolutionen und internationalen Gesetze auswendig, und die israelischen Bulldozer zerstörten noch immer eine Lebensgrundlage nach der anderen.</p>
<p>Um Missverständnisse zu vermeiden, stelle ich nicht fest, dass die Kolonialisten, die mein Haus übernehmen wollen, jüdisch sind &#8211; auch wenn sie offen anerkennen, dass dies der göttliche Beschluss ist, der ihnen dies ermöglicht. Ich beginne meine Vorträge mit dem Offensichtlichen: &#8220;Hier geht es nicht um Religion, hier geht es um Landraub&#8221;. Während ich genau diesen Artikel schrieb, habe ich zunächst einen Verweis auf den israelischen Historiker Ilan Pappé eingefügt und damit genau die Idee bekräftigt, die ich in Frage stellen möchte: dass die Aufrechterhaltung der Forschung eines Israeli meine Verwendung des Begriffs &#8220;ethnische Säuberung&#8221; legitimieren wird.</p>
<p>Ich wollte sogar Yonatan Yosef, einen prominenten israelischen Rabbiner und Aktivisten in der Judaisierung Ost-Jerusalems, erwähnen, als er sich damit brüstete, &#8220;Haus um Haus&#8221; in meiner Nachbarschaft &#8220;in Fortführung des zionistisch-jüdischen Projekts&#8221; einzunehmen &#8211; als ob meine Erfahrung nur durch seine Bestätigung geglaubt werden kann, dass &#8220;der Staat auf Kosten der Araber [gebaut] wurde&#8221;. Oder durch die Dutzenden von Israelis aus weit entfernten Siedlungen, die sich in meiner Nachbarschaft versammelten und sangen: &#8220;In Blut, in Feuer werden wir die Araber vertreiben!</p>
<p>Dieses Maulheldentum ist nicht neu. Als ich aufwuchs, war ich verwirrt, dass palästinensische Kinder, die Steine auf israelische Militärpanzer warfen, mehr Empörung hervorriefen als die Panzer selbst. Ich klammerte mich noch stärker an meine gewaltlosen Überzeugungen, weil ich dachte, mein Widerstand würde als &#8220;akzeptabel&#8221; angesehen werden. Es gab immer Voraussetzungen für die Solidarität mit meiner Sache.</p>
<p>Aber der Rahmen der Seriosität und Legalität hat mir nichts geboten, außer der Illusion, dass ich an einem Spiel teilnehmen kann, das darauf ausgerichtet war, dass ich verliere. In Wirklichkeit gibt es keinen einzigen Fehler im System, den man herausfordern kann. Die Geißel der Enteignung in Jerusalem beruht auf der Vision des Kolonialprojekts der israelischen Siedler in Palästina.</p>
<p>Aber der Rahmen der Seriosität und Legalität hat mir nichts geboten, außer der Illusion, dass ich an einem Spiel teilnehmen kann, das darauf ausgerichtet war, dass ich verliere. In Wirklichkeit gibt es keinen einzigen Fehler im System, den man herausfordern kann. Die Geißel der Enteignung in Jerusalem beruht auf der Vision des Kolonialprojekts der israelischen Siedler in Palästina.</p>
<p>Über die Politik der Humanisierung hinausgehen</p>
<p>Jenseits rassistischer Rhetorik hat Israel seit seiner invasiven Gründung Zehntausende von palästinensischen Häusern zerstört und wird noch viele weitere zerstören. An diesem so genannten &#8220;Konflikt&#8221; als solchem gibt es nichts Komplexes oder Zweideutiges. Es ist klar, wer der Aggressor ist &#8211; in statistischer, historischer und materieller Hinsicht.</p>
<p align="justify">Und dennoch ist das palästinensische Leid in einer Kultur der Verfügbarkeit gefangen. Wir sind so dämonisiert und entfremdet worden. Um diese Verunglimpfung zu bekämpfen, haben viele Palästinenser, darunter bis vor kurzem auch ich, den sehr problematischen Weg gewählt, unsere Menschlichkeit zu &#8220;beweisen&#8221;.</p>
<p>Zum Beispiel könnte die israelische Polizei jederzeit in meine Nachbarschaft strömen und die Hälfte der ohnehin schon angeschlagenen Bevölkerung obdachlos machen; unsere Grundstücke werden zu Verbindungshäusern, aus denen Siedler die übrigen Familien drängen, wegzuziehen. Doch ich kann diese Nachricht nicht einfach überbringen und die empörte Reaktion erhalten, die man erwarten würde.</p>
<p>Stattdessen muss ich festhalten, dass Scheich Jarrah Frauen und Kinder einschließt. Ich erwähne die sieben Jahrzehnte meines Vaters und die Zerbrechlichkeit der Panik meiner Schwester; ich erzähle von meinen Rippen, die ich mir zwischen dem Schlagstock eines Polizeibeamten und einem Strommast geprellt habe; ich beschreibe detailliert die Berichte über Schmutz und Wut, die mich in den letzten zehn Jahren heimgesucht haben. Die Realität israelischer Hausbesetzerinnen und Hausbesetzer, die Gewehre schwingen und in unserem Haus, aus dem sie uns gewaltsam entfernten, herumstolzieren, reicht nicht aus: Wir müssen auch Bilder von unseren Kindern dokumentieren, die auf der Straße schlafen, von unseren älteren Menschen, die nach den Übergriffen auf Bahren ohnmächtig wurden, und von unseren geschlagenen Teenagern mit geschwollenen, lila Augen.</p>
<p>Wie jeder Palästinenser trage ich diese Geschichten seit meiner Kindheit mit mir herum, und die Last ist nur noch schwerer geworden. Ich habe es gespürt. Ich habe sie durchlebt. Ich habe Narben, die das beweisen. Es weckt mich nachts auf.</p>
<p>Aber ich will meinen Schmerz nicht aus Mitleid aufbauschen. Wenn jemand mich, meine Familie, meine Gemeinde anschauen kann und keine Menschen sieht, dann ist das seine Schuld. Das Bedürfnis nach Vermenschlichung entspringt aus der jahrzehntelangen Entmenschlichung, aus der Zucht der Opfer und nicht der Täter. Wenn diese Systeme der Entmenschlichung nicht abgeschafft werden, werden die Palästinenser in einem bösartigen Hamsterrad stecken bleiben.</p>
<p>Deshalb möchte ich von nun an die Dinge beim Namen nennen. Was in Scheich Jarrah geschieht, ist, wie im übrigen Palästina, eine kalkulierte ethnische Säuberung.</p>
<p>Da meine Familie und meine Nachbarn sich auf die Möglichkeit vorbereiten, einen harten Winter und eine Pandemie auf den Straßen zu ertragen, wissen wir, dass unser Kampf nicht enden wird. Dies ist größer als Scheich Jarrah. Es ist sogar größer als Jerusalem, unsere Geburtsstadt, unsere Hauptstadt. Es geht um unser gesamtes Heimatland.</p>
<p>Eines Tages werde ich mit einem Therapeuten über dieses Leiden sprechen. Aber im Moment geht es mir vor allem darum, das Verständnis für die Enteignung Palästinas und die Rahmenbedingungen, die sie ermöglichen, zu verändern. Unsere Bewegung wird nicht von Dauer sein, wenn sie auf Schmerz basiert. Wir müssen unseren eigenen politischen Diskurs und unsere eigenen Forderungen schaffen, das Glas der falschen Legalität zerbrechen und der Stagnation des Humanisierungsspiels entkommen. Wenn die Welt uns beistehen soll, dann nicht, weil wir uns als &#8220;würdige Opfer&#8221; erwiesen haben. Sie muss uns unterstützen, weil ethnische Säuberung, Kolonisierung und militärische Besetzung niemals toleriert werden dürfen. Übersetzt mit Deepl.com</p>
<p>Mohammed El-Kurd ist ein Schriftsteller und Dichter aus Jerusalem, Palästina, der derzeit in New York City studiert. Sein Werk ist in The Nation, The Guardian und Al-Jazeera erschienen.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen auf:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63603" class="share-twitter sd-button share-icon" href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63603" class="share-facebook sd-button share-icon" href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://sicht-vom-hochblauen.de/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68091424-63603-5fcf792cc4565' data-src='https://widgets.wp.com/likes/#blog_id=68091424&amp;post_id=63603&amp;origin=sicht-vom-hochblauen.de&amp;obj_id=68091424-63603-5fcf792cc4565' data-name='like-post-frame-68091424-63603-5fcf792cc4565'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/hunderte-von-palaestinensischen-minderjaehrigen-sind-in-israel-inhaftiert-so-sehen-verhaftungen-aus/" rel="prev">Vorheriger Artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://sicht-vom-hochblauen.de/vom-fluss-bis-zum-meer-wird-palaestina-frei-sein-aufruf-zur-freiheit-von-sheren-khalel/" rel="next">N&auml;chster Artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Hinterlasse jetzt einen Kommentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://sicht-vom-hochblauen.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="bf25697db8"  name="bf25697db8"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1dcde38f9e5facdd069e0f7ad8caf93" );document.getElementById("bf25697db8").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='63603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="linkcat-55" class="mh-widget widget_links"><h4 class="mh-widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.profi-reporte.de/" target="_blank">Andreas Friedrich &#8211; Reporte</a></li>
<li><a href="http://arbeiterfotografie.com/" target="_blank">Arbeiterfotografie</a></li>
<li><a href="http://nrhz.de" target="_blank">NRhZ</a></li>

	</ul>
</div>
<div id="linkcat-61" class="mh-widget widget_links"><h4 class="mh-widget-title">Haidar Eid</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/people/haidar-eid">on electronic intifada</a></li>
<li><a href="http://www.opendemocracy.net/authors/haidar-eid">on open democracy</a></li>

	</ul>
</div>
<div id="linkcat-56" class="mh-widget widget_links"><h4 class="mh-widget-title">international blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://electronicintifada.net/blog/24" target="_blank">Ali Abunimah’s blog</a></li>
<li><a href="http://angryarab.blogspot.de/" target="_blank">Angry Arab</a></li>
<li><a href="http://english.al-akhbar.com/blog/8">Angry Corner</a></li>
<li><a href="https://desertpeace.wordpress.com/" target="_blank">Desertpeace</a></li>
<li><a href="http://www.popular-resistance.blogspot.de/">Popular Resistance</a></li>

	</ul>
</div>
<div id="media_image-6" class="mh-widget widget_media_image"><a href="http://sicht-vom-hochblauen.de/wp-admin"><img width="258" height="90" src="https://i2.wp.com/sicht-vom-hochblauen.de/wp-content/uploads/2014/08/Anmelden.jpg?fit=258%2C90" class="image wp-image-2657 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108"><a href="http://sicht-vom-hochblauen.de">Start</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sicht-vom-hochblauen.de/category/kommentar-vom-hochblauen/">Kommentare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232"><a href="http://sicht-vom-hochblauen.de/category/gastbeitraege/">Gastbeiträge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://sicht-vom-hochblauen.de/category/buecher/oliven-und-asche/">Bücher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://sicht-vom-hochblauen.de/category/english/">English</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27414"><a href="http://sicht-vom-hochblauen.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sicht-vom-hochblauen.de/ueber/">Über</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sicht-vom-hochblauen.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://sicht-vom-hochblauen.de/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2015 Evelyn Hecht-Galinski - Sicht vom Hochblauen</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sicht-vom-hochblauen.de\/der-tolerierte-staatsterrorismus-des-werte-westens-von-evelyn-hecht-galinski\/":63295,"http:\/\/sicht-vom-hochblauen.de\/gefaehrliche-ausgrenzung-durch-ueberheblichkeit-westlicher-werteallianz-von-evelyn-hecht-galinski\/":63022,"http:\/\/sicht-vom-hochblauen.de\/politische-brandstifter-und-ihre-feindbilder-von-evelyn-hecht-galinski\/":62679,"http:\/\/sicht-vom-hochblauen.de\/deutschland-im-philosemitischen-trauma-von-evelyn-hecht-galinski\/":62487,"http:\/\/sicht-vom-hochblauen.de\/solange-die-gedanken-noch-frei-sind-von-evelyn-hecht-galinski-kommentar-vom-hochblauen\/":62134,"http:\/\/sicht-vom-hochblauen.de\/warum-werden-die-palaestinenser-gezwungen-ihre-menschlichkeit-zu-beweisen-von-mohammed-el-kurd\/":63603};
	</script>
				<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/sicht-vom-hochblauen.de\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/sicht-vom-hochblauen.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8.2' id='postmessage-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8.2' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8.2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicht-vom-hochblauen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202050#ver=202050&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'68091424',post:'63603',tz:'1',srv:'sicht-vom-hochblauen.de'} ]);
	_stq.push([ 'clickTrackerInit', '68091424', '63603' ]);
</script>
</body>
</html>